<!DOCTYPE html>
<!--[if lt IE 7]><html lang="ru" class="lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html lang="ru" class="lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html lang="ru" class="lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="ru">
<!--<![endif]-->
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Шмыгаль заявил что учреждениям здравоохранения передадут 10 млн медицинских масок &raquo; Новости Украины и Мира. Новости сегодня - 7dniv.info</title>
<meta name="description" content="На складах также в наличии аппараты для искусственной вентиляции легких и дыхательные аппараты" />

<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Новости Украины и Мира. Новости сегодня - 7dniv.info" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Шмыгаль заявил что учреждениям здравоохранения передадут 10 млн медицинских масок" />
<meta property="og:description" content="На складах также в наличии аппараты для искусственной вентиляции легких и дыхательные аппараты" />
<meta property="og:url" content="https://7dniv.info/events/121688-shmygal-zayavil-chto-uchrezhdeniyam-zdravoohraneniya-peredadut-10-mln-medicinskih-masok.html" />
<meta property="og:image" content="https://7dniv.info/uploads/posts/2020-03/1584292144_1.png" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="394" />
<link rel="search" type="application/opensearchdescription+xml" href="https://7dniv.info/engine/opensearch.php" title="Новости Украины и Мира. Новости сегодня - 7dniv.info" />
<link rel="alternate" type="application/rss+xml" title="Новости Украины и Мира. Новости сегодня - 7dniv.info" href="https://7dniv.info/rss.xml" />
<script type="text/javascript" src="https://7dniv.info/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;15"></script>
<script type="text/javascript" src="https://7dniv.info/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/masha/masha.js&amp;15"></script>
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/bootstrap/bootstrap-grid-3.3.1.min.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/font-awesome-4.2.0/css/font-awesome.min.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/fancybox/jquery.fancybox.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.carousel.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.theme.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/fonts.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/main.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/media.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/jquery.kyco.easyshare.css" />
<meta name="yandex-verification" content="37f52ebf64648e3b" />
	<script src="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.carousel.min.js"></script>
<link media="screen" href="https://7dniv.info/templates/7dniv/style/engine.css" type="text/css" rel="stylesheet" />

<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/libs.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/common.js"></script>

<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/events.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/mobilyslider.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/jquery.kyco.easyshare.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47327137-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
function AddCopyLink() {
    var selection = window.getSelection();
    pagelink = " Больше новостей читайте на сайте - <a href='https://7dniv.info/'>7dniv.info</a>"
    copytext = selection + pagelink; 
    newdiv = document.createElement('div');

    newdiv.style.position = 'absolute';
    newdiv.style.left = '-99999px';

    document.body.appendChild(newdiv);
    newdiv.innerHTML = copytext;
    selection.selectAllChildren(newdiv);

    window.setTimeout(function () {
        document.body.removeChild(newdiv);
    }, 100);
}
document.addEventListener('copy', AddCopyLink);
</script>

</head>
<body>
<script type="text/javascript">
<!--
var dle_root       = 'https://7dniv.info/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = '7dniv';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script>

<header>
<div class="container">
	<div class="row top-line">
      	<div class="col-md-3 col-sm-6 col-xs-5 logo"><a href="/"><img src="https://7dniv.info/templates/7dniv/img/logo.png" alt=""></a></div>
        <div class="col-md-4 header-banner-top visible-lg visible-md" style='height:90px;'><div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- top_block -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="7847889959"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
        <div class="col-md-5 col-sm-6 col-xs-7 infoblock">
			<div class="line_1"><span class="date"><script type="text/javascript">
var mydate=new Date();
var year=mydate.getYear();
if (year < 1000) year+=1900;
var day=mydate.getDay();
var month=mydate.getMonth();
var daym=mydate.getDate();
if (daym<10) daym="0"+daym;
var dayarray=new Array("Воскресенье","Понедельник","Вторник","Среда","Четверг","Пятница","Суббота") 
var montharray=new Array('января', 'февраля', 'марта', 'апреля', 'мая', 'июня', 'июля', 'августа', 'сентября', 'октября', 'ноября', 'декабря') 
document.write(""+dayarray[day]+", "+daym+" "+montharray[month]+" "+year+" года")
</script></span></div>
			<div class="line_2">
			&nbsp;
			</div>
			<div class="line_3">
				<a target="_blank" href="https://www.facebook.com/7Dniv.info" class="fb"><i class="fa fa-facebook"></i></a>
				<a target="_blank" href="https://twitter.com/7dnivInfo" class="tw"><i class="fa fa-twitter"></i></a>
				<a target="_blank" href="https://www.youtube.com/channel/UCcDzWW2soS-JMJFohlZDTyQ" class="yt"><i class="fa fa-youtube-play"></i></a>
				<a target="_blank" href="/rss.xml" class="rss"><i class="fa fa-rss"></i></a>
				<a href="#login-block" class="fancybox hidden-md hidden-lg"><i class="fa fa-user"></i></a>
			</div>
		</div>
	</div>

<div class="row nav-line" id="nav-line">
	<div class="col-xs-6 title">Навигация</div>
	<div class="col-xs-6 text-align-right button"><i class="fa fa-list"></i></div>
</div>


<div class="row first-line" id="first-line">
		<div class="col-md-8">
<nav class="main-menu">
<ul>
	<li><a href="/politics/">Политика</a>
	<li><a href="/analytics/">Аналитика</a>
	<li><a href="/economics/">Экономика</a>
	<li><a href="/society/">Общество</a>
	<li><a href="/events/">События</a>
	<li><a href="/leisure/">Досуг</a>
	<li><a href="/articles/">Статьи</a>
</ul>
</nav>
		</div>
		<div class="col-md-4 sm-bg-0079cf">
		<div class="loginbutton"><a href="#login-block" class="fancybox"><i class="fa fa-user"></i></a></div>
		<div class="header-search">

<form method="post" action="https://7dniv.info/index.php?do=search">

<input name="do" id="do" value="search" type="hidden">
<input name="subaction" id="subaction" value="search" type="hidden">
<input name="search_start" id="search_start" value="0" type="hidden">
<input name="full_search" id="full_search" value="0" type="hidden">
<input name="result_from" id="result_from" value="1" type="hidden">

	<input type="hidden" id="lcucode" name="lcucode" value="ru" />

	<input type="hidden" name="titleonly" value="3" />
<div class="td_1"><input id="story" name="story" value="Введите поисковый запрос..." onblur="if(this.value=='') this.value='Введите поисковый запрос...';" onfocus="if(this.value=='Введите поисковый запрос...') this.value='';" type="text" /></div>
<div class="td_2"><button onclick="submit();"><i class="fa fa-search"></i></button></div>
</form>
		</div>
<div class="clear"></div>
		</div>
	</div>

	<div class="row second-line" id="second-line">
		<div class="col-md-12">
			<div class="second-menu">
				<ul>
					<!--li><a href="#">#######</a //-->
				</ul>
			</div>
		</div>
	</div>

</div>
</header>
<div class="container">
<div class="clear h20"></div>

<section class="main-block-center">
	<div class="row">
		<div class="col-md-9">
		








 
<div id='dle-content'><div class="visible-sm visible-xs"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> <div class="clear h20"></div></div>
<div class="fullstory">
	<div class="row">
		<div class="col span_6_of_9">
			<h1 class="title">Шмыгаль заявил что учреждениям здравоохранения передадут 10 млн медицинских масок </h1>
			<div class="data-info"><span class="category"><a class="b-category-28" href="https://7dniv.info/events/">События</a></span> <i class="fa fa-clock-o"></i> <span class="date"><a href="https://7dniv.info/2020/03/15/" >Сегодня, 19:08</a></span><span class="views">51</span> 
			<div class="social-buttions"><div data-easyshare data-easyshare-url="https://7dniv.info/events/121688-shmygal-zayavil-chto-uchrezhdeniyam-zdravoohraneniya-peredadut-10-mln-medicinskih-masok.html">
		<!-- Facebook -->
		<button data-easyshare-button="facebook"><span class="fa fa-facebook-square"></span></button>
		<span data-easyshare-button-count="facebook">0</span>

		<!-- Twitter -->
		<button data-easyshare-button="twitter" data-easyshare-tweet-text="Шмыгаль заявил что учреждениям здравоохранения передадут 10 млн медицинских масок"><span class="fa fa-twitter-square"></span></button>
		<span data-easyshare-button-count="twitter">0</span>

		<!-- Google+ -->
		<button data-easyshare-button="google"><span class="fa fa-google-plus-square "></span></button>
		<span data-easyshare-button-count="google">0</span>
	</div></div></div>
			<div class="clear gray-line-2"></div>
			<div class="clear h10"></div>
			<div class="full-story-content">
			<img src="https://7dniv.info/uploads/posts/2020-03/1584292144_1.png" alt="Шмыгаль заявил что учреждениям здравоохранения передадут 10 млн медицинских масок" /><div class="clear"></div>
			<p><strong>Премьер-министр Украины Денис Шмыгаль анонсировал, что в понедельник, 16 марта, в учреждения здравоохранения по всей Украине передадут 10 млн медицинских масок ввиду пандемии коронавируса. </strong></p>
<p>&nbsp;</p>
<p>Об этом он написал в своем Telegram.<br />По словам главы правительства, он лично проверил областные медицинские склады.<br />"10 миллионов медицинских масок завтра передадим в учреждения здравоохранения по всей Украине! Сегодня лично проверил областные медицинские склады, совместно с главным государственным санитарным врачом Украины Виктором Ляшко. На складах порядок", - заверил премьер.</p>
<p>&nbsp;</p>
<p><strong>По его словам, ситуация на складах следующая:</strong><br />Маски - 10 млн штук<br />Аппараты для искусственной вентиляции легких портативные - 69 шт.<br />Пульсоксиметры - 1350 ед.<br />Дыхательный аппарат ручной силиконовый - 1180 ед.<br />Насос инфузионный - 1330 ед.<br />Концентратор кислородный - 34 ед.<br />Шмыгаль подчеркнул, что у Украины есть предварительные договоренности с международными партнерами о поставках в страну миллионов масок и необходимого оборудования.<br />"Продолжаем активно работать с производителями, поставщиками и продавцами масок и других средств индивидуальной защиты с целью нормализации ситуации в сетях аптек. Есть предварительные договоренности с международными партнерами о поставках в Украину миллионов масок и необходимого оборудования", - указано в сообщении.</p>
<p>&nbsp;</p>
<p>Напомним, в Херсоне 14 марта пресекли попытку незаконной перевозки за границу средств индивидуальной защиты, которые запрещено экспортировать. В частности, речь идет о респираторных масках.</p>
			</div>
			
			
	<div class="clear h10"></div>
	
		<div class="social_likes">
			<div data-easyshare data-easyshare-url="https://7dniv.info/events/121688-shmygal-zayavil-chto-uchrezhdeniyam-zdravoohraneniya-peredadut-10-mln-medicinskih-masok.html">
		<div class="item"></div>
		<div class="item"><a href="#" onclick="doRate('plus', '121688'); return false;" ><i class="fa fa-thumbs-up"></i> <span id="ratig-layer-121688" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></a></div>
			
			<div class="item">
			
		<!-- Facebook -->
		<button data-easyshare-button="facebook"><span class="fa fa-facebook-square"></span></button>
		<span data-easyshare-button-count="facebook">0</span>
		</div>

<div class="item">
		<!-- Twitter -->
		<button data-easyshare-button="twitter" data-easyshare-tweet-text="Шмыгаль заявил что учреждениям здравоохранения передадут 10 млн медицинских масок"><i class="fa fa-twitter-square"></i></button>
		<span data-easyshare-button-count="twitter">0</span>
</div>
<!-- div class="item">
		<!-- Google+ -->
		<!-- <button data-easyshare-button="google"><span class="fa fa-google-plus-square "></span></button>
		<span data-easyshare-button-count="google">0</span>
		</div-->

<div class="item right"><a href="https://7dniv.info/events/print:page,1,121688-shmygal-zayavil-chto-uchrezhdeniyam-zdravoohraneniya-peredadut-10-mln-medicinskih-masok.html" rel="nofollow"><i class="fa fa-print"></i></a></div>
	</div>
	<div class="clear"></div>
			</div>

<span class="small_text">Нашли ошибку в тексте? Сообщите нам о ней: выделите текст и нажмите Ctrl + Enter. Спасибо!</span>	
<div class="clear h10"></div>
<div class="gray-line-2"></div>
<div class="clear h10"></div>
		<div class="row">
		<div class="col span_5_of_9">
		<div class="fullstory-tags-block">Теги: <a href="https://7dniv.info/xfsearch/news/">news</a>, <a href="https://7dniv.info/xfsearch/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8/">новости</a>, <a href="https://7dniv.info/xfsearch/%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0/">Украина</a>, <a href="https://7dniv.info/xfsearch/%D0%A8%D0%BC%D1%8B%D0%B3%D0%B0%D0%BB%D1%8C/">Шмыгаль</a>, <a href="https://7dniv.info/xfsearch/%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81/">коронавирус</a>, <a href="https://7dniv.info/xfsearch/7dniv/">7dniv</a>, <a href="https://7dniv.info/xfsearch/7dnivinfo/">7dnivinfo</a> &nbsp;</div>
		</div>
		</div>
		
<style>
.block_1_of_3{width: 33.33%;} 
.visible-xxs{display: none !important;}
.hidden-xxs{display: block !important;}
.main-middle-4-block .img{border:1px solid #999;}
@media only screen and (max-width : 480px) {.block_1_of_3{width: 50%;} .visible-xxs{display: block !important;} .hidden-xxs{display: none !important;}}

	</style>
<div class="clear h10"></div>
<div class="row main-middle-4-block">

	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/121371-anatomiya-ukrainskoy-oligarhii.html" title="АНАТОМИЯ УКРАИНСКОЙ ОЛИГАРХИИ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-03/1583491666_4.png&w=300&h=220" alt="АНАТОМИЯ УКРАИНСКОЙ ОЛИГАРХИИ" width="100%"></div><span class="title">АНАТОМИЯ УКРАИНСКОЙ ОЛИГАРХИИ</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/121057-ukraina-vremya-realnost.html" title="УКРАИНА. ВРЕМЯ. РЕАЛЬНОСТЬ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-02/1582678794_31.png&w=300&h=220" alt="УКРАИНА. ВРЕМЯ. РЕАЛЬНОСТЬ" width="100%"></div><span class="title">УКРАИНА. ВРЕМЯ. РЕАЛЬНОСТЬ</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/society/120923-ukraina-petlya-uroborosa.html" title="УКРАИНА. ПЕТЛЯ УРОБОРОСА"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-02/thumbs/1582251921_petlya.jpg&w=300&h=220" alt="УКРАИНА. ПЕТЛЯ УРОБОРОСА" width="100%"></div><span class="title">УКРАИНА. ПЕТЛЯ УРОБОРОСА</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/society/120658-sekret-starogo-chasovschika-kak-pobedit-vremya-skazka.html" title="Секрет старого часовщика – как победить время? (Сказка)"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-02/1581500262_2.png&w=300&h=220" alt="Секрет старого часовщика – как победить время? (Сказка)" width="100%"></div><span class="title">Секрет старого часовщика – как победить время? (Сказка)</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/120629-koshmary-ukrainskoy-oligarhii.html" title="Кошмары украинской олигархии"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-02/1581415022_1.png&w=300&h=220" alt="Кошмары украинской олигархии" width="100%"></div><span class="title">Кошмары украинской олигархии</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/120392-ukraina-gde-zhivet-pushistyy-zver.html" title="УКРАИНА, ГДЕ ЖИВЁТ ПУШИСТЫЙ ЗВЕРЬ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-02/1580699371_pc.png&w=300&h=220" alt="УКРАИНА, ГДЕ ЖИВЁТ ПУШИСТЫЙ ЗВЕРЬ?" width="100%"></div><span class="title">УКРАИНА, ГДЕ ЖИВЁТ ПУШИСТЫЙ ЗВЕРЬ?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/politics/120280-ukraina-politicheskaya-pomoyka-v-raznocvetnyh-girlyandah.html" title="Украина – политическая помойка в разноцветных гирляндах"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-01/1580313925_5.-ukraina-politicheskaya-pomoyka-v-raznocvetnyh-girlyandah.png&w=300&h=220" alt="Украина – политическая помойка в разноцветных гирляндах" width="100%"></div><span class="title">Украина – политическая помойка в разноцветных гирляндах</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/analytics/115680-politicheskie-reydery-tehnologii-zahvata-gosudarstv.html" title="ПОЛИТИЧЕСКИЕ РЕЙДЕРЫ. ТЕХНОЛОГИИ ЗАХВАТА ГОСУДАРСТВ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2019-07/1564345005_1.jpg&w=300&h=220" alt="ПОЛИТИЧЕСКИЕ РЕЙДЕРЫ. ТЕХНОЛОГИИ ЗАХВАТА ГОСУДАРСТВ" width="100%"></div><span class="title">ПОЛИТИЧЕСКИЕ РЕЙДЕРЫ. ТЕХНОЛОГИИ ЗАХВАТА ГОСУДАРСТВ</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/society/119195-chekushka.html" title="Чекушка"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2019-12/1576646649_chekushka.png&w=300&h=220" alt="Чекушка" width="100%"></div><span class="title">Чекушка</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/politics/118986-krasnye-linii-prezidenta-zelenskogo.html" title="«КРАСНЫЕ ЛИНИИ» ПРЕЗИДЕНТА ЗЕЛЕНСКОГО"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2019-12/1575916750_1.png&w=300&h=220" alt="«КРАСНЫЕ ЛИНИИ» ПРЕЗИДЕНТА ЗЕЛЕНСКОГО" width="100%"></div><span class="title">«КРАСНЫЕ ЛИНИИ» ПРЕЗИДЕНТА ЗЕЛЕНСКОГО</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/politics/118662-chto-takoe-gosudarstvennaya-politika.html" title="ЧТО ТАКОЕ ГОСУДАРСТВЕННАЯ ПОЛИТИКА?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2019-11/thumbs/1574903246_4.-chto-takoe-gosudarstvennaya-politika.png&w=300&h=220" alt="ЧТО ТАКОЕ ГОСУДАРСТВЕННАЯ ПОЛИТИКА?" width="100%"></div><span class="title">ЧТО ТАКОЕ ГОСУДАРСТВЕННАЯ ПОЛИТИКА?</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/politics/118661-kak-perestroit-politicheskuyu-sistemu-ukrainy.html" title="КАК ПЕРЕСТРОИТЬ ПОЛИТИЧЕСКУЮ СИСТЕМУ УКРАИНЫ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2019-11/1574897729_2.-kak-perestroit-politicheskuyu-sistemu-ukrainy.png&w=300&h=220" alt="КАК ПЕРЕСТРОИТЬ ПОЛИТИЧЕСКУЮ СИСТЕМУ УКРАИНЫ?" width="100%"></div><span class="title">КАК ПЕРЕСТРОИТЬ ПОЛИТИЧЕСКУЮ СИСТЕМУ УКРАИНЫ?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>







</div>
<div class="clear h10"></div>
<!--teaserboom-->
<div class="clear h10"></div>







<div class="clear h10 banner_fullstory_3"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="gray-line-2"></div>
<div class="clear h10"></div>








<div class="clear h10  banner_fullstory_6"></div>


<div class="gray-line-2"></div>
<div class="clear h10"></div>




<!--dlenavigationcomments-->









		</div>
		<div class="col span_3_of_9">
			<h2 class="rubrik-title">Новости по теме</h2>
			<div class="clear h10"></div>
			<div class="related-block"><div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-03/1584259364_1.jpg&w=85&h=80" alt="Украинцев воздержаться от междугородних поездок призвал Шмыгаль" />
<div class="title"><a href="https://7dniv.info/events/121675-ukraincev-vozderzhatsya-ot-mezhdugorodnih-poezdok-prizval-shmygal.html" title="Украинцев воздержаться от междугородних поездок призвал Шмыгаль" >Украинцев воздержаться от междугородних поездок призвал Шмыгаль</a></div>
<div class="data-info-mini"><span class="date">Сегодня, 10:02</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-03/1584210412_1.jpg&w=85&h=80" alt="Контрабанду респираторов на более чем миллион гривен блокировали в Херсоне" />
<div class="title"><a href="https://7dniv.info/events/121664-kontrabandu-respiratorov-na-bolee-chem-million-griven-blokirovali-v-hersone.html" title="Контрабанду респираторов на более чем миллион гривен блокировали в Херсоне" >Контрабанду респираторов на более чем миллион гривен блокировали в Херсоне</a></div>
<div class="data-info-mini"><span class="date">Вчера, 20:27</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-03/thumbs/1584131304_1.jpg&w=85&h=80" alt=""Не будем ждать сотни больных": Зеленский рассказал о решениях СНБО по коронавирусу" />
<div class="title"><a href="https://7dniv.info/events/121634-ne-budem-zhdat-sotni-bolnyh-zelenskiy-rasskazal-o-resheniyah-snbo-po-koronavirusu.html" title=""Не будем ждать сотни больных": Зеленский рассказал о решениях СНБО по коронавирусу" >"Не будем ждать сотни больных": Зеленский рассказал о решениях СНБО по коронавирусу</a></div>
<div class="data-info-mini"><span class="date">13-мар-2020, 22:29</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-03/1584098008_1.jpg&w=85&h=80" alt="Из Украины пытались вывезти 1,5 тонны медицинских масок - Аваков" />
<div class="title"><a href="https://7dniv.info/events/121619-iz-ukrainy-pytalis-vyvezti-15-tonny-medicinskih-masok-avakov.html" title="Из Украины пытались вывезти 1,5 тонны медицинских масок - Аваков" >Из Украины пытались вывезти 1,5 тонны медицинских масок - Аваков</a></div>
<div class="data-info-mini"><span class="date">13-мар-2020, 13:16</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-03/thumbs/1583760607_1.jpeg&w=85&h=80" alt="Новый план борьбы с коронавирусом утвердил Кабмин" />
<div class="title"><a href="https://7dniv.info/politics/121477-novyy-plan-borby-s-koronavirusom-utverdil-kabmin.html" title="Новый план борьбы с коронавирусом утвердил Кабмин" >Новый план борьбы с коронавирусом утвердил Кабмин</a></div>
<div class="data-info-mini"><span class="date">9-мар-2020, 15:29</span></div>
<div class="clear"></div>
</div> </div>
			<div class="clear h30"></div>
            

            
            
            <h2 class="rubrik-title">Последние новости</h2>
			<div class="news-text-lenta">

<div class="item">
	<div class="date">19:36</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/121689-uzhestochit-ogranicheniya-na-vremya-karantina-prizval-glava-minzdrava.html" title="Ужесточить ограничения на время карантина призвал глава Минздрава" class="addinfo_bold">Ужесточить ограничения на время карантина призвал глава Минздрава</a></div>
</div>
<div class="item">
	<div class="date">19:08</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/121688-shmygal-zayavil-chto-uchrezhdeniyam-zdravoohraneniya-peredadut-10-mln-medicinskih-masok.html" title="Шмыгаль заявил что учреждениям здравоохранения передадут 10 млн медицинских масок" class="addinfo_bold">Шмыгаль заявил что учреждениям здравоохранения передадут 10 млн медицинских масок</a></div>
</div>
<div class="item">
	<div class="date">18:02</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/121687-analizy-na-koronavirus-sdal-netanyahu.html" title="Анализы на коронавирус сдал Нетаньяху" class="addinfo_bold">Анализы на коронавирус сдал Нетаньяху</a></div>
</div>
<div class="item">
	<div class="date">17:32</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/121686-cozdat-pravitelstvo-chp-iz-za-pandemii-koronavirusa-predlagayut-v-izraile.html" title="Cоздать правительство ЧП из-за пандемии коронавируса предлагают в Израиле" class="addinfo_bold">Cоздать правительство ЧП из-за пандемии коронавируса предлагают в Израиле</a></div>
</div>
<div class="item">
	<div class="date">17:18</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/121685-chto-predlagayut-v-ukraine-iz-za-koronavirusa-zakryt-obschepity-i-ogranichit-poezdki-po-strane.html" title="Что предлагают в Украине из-за коронавируса: закрыть общепиты и ограничить поездки по стране" class="addinfo_bold">Что предлагают в Украине из-за коронавируса: закрыть общепиты и ограничить поездки по стране</a></div>
</div>
<div class="item">
	<div class="date">15:56</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/121684-otpravit-na-karantin-na-mesyacy-vseh-grazhdan-starshe-70-let-namereny-v-britanii.html" title="Отправить на карантин на месяцы всех граждан, старше 70 лет намерены в Британии" class="addinfo_bold">Отправить на карантин на месяцы всех граждан, старше 70 лет намерены в Британии</a></div>
</div>
<div class="item">
	<div class="date">14:51</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/121683-norvegiya-vyshlet-inostrancev-bez-vida-na-zhitelstvo-iz-za-koronavirusa.html" title="Норвегия вышлет иностранцев без вида на жительство из-за коронавируса" class="addinfo_bold">Норвегия вышлет иностранцев без вида на жительство из-за коронавируса</a></div>
</div>
<div class="item">
	<div class="date">14:31</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/121682-mezhdunarodnye-passazhirskie-perevozki-prekraschaet-uz.html" title="Международные пассажирские перевозки прекращает УЗ" class="addinfo_bold">Международные пассажирские перевозки прекращает УЗ</a></div>
</div>
<div class="item">
	<div class="date">13:44</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/121681-ot-minzdrava-ukraincam-nachala-prihodit-massovaya-sms-rassylka.html" title="От Минздрава украинцам начала приходить массовая смс-рассылка" class="addinfo_bold">От Минздрава украинцам начала приходить массовая смс-рассылка</a></div>
</div>
<div class="item">
	<div class="date">13:41</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/121680-smi-zametili-yacenyuka-v-klinike-boris-s-boleznennym-vidom.html" title="Обессиленного Яценюка в маске вывели под руки из элитной частной клиники" class="addinfo_bold">Обессиленного Яценюка в маске вывели под руки из элитной частной клиники</a></div>
</div>
<div class="item">
	<div class="date">13:25</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/121669-nazvany-opasnye-pri-koronaviruse-lekarstva.html" title="Названы лекарства которые нельзя принимать во время коронавируса" class="addinfo_bold">Названы лекарства которые нельзя принимать во время коронавируса</a></div>
</div>
<div class="item">
	<div class="date">13:25</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/121668-poroshenko-vernulsya-iz-ohvachennoy-koronavirusom-ispanii-na-ukrainu.html" title="Перепуганный Порошенко всё-таки вернулся в Украину. Заявил, что делал себе в Испании детоксикацию во время пандемии" class="addinfo_bold">Перепуганный Порошенко всё-таки вернулся в Украину. Заявил, что делал себе в Испании детоксикацию во время пандемии</a></div>
</div>
<div class="item">
	<div class="date">12:57</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/121679-zheleznodorozhnoe-soobschenie-s-ukrainoy-priostanavlivayut-rf-i-belarus.html" title="Железнодорожное сообщение с Украиной приостанавливают РФ и Беларусь" class="addinfo_bold">Железнодорожное сообщение с Украиной приостанавливают РФ и Беларусь</a></div>
</div>
<div class="item">
	<div class="date">12:47</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/121678-aviasoobschenie-s-ukrainoy-zakroet-avstriya.html" title="Авиасообщение с Украиной закроет Австрия" class="addinfo_bold">Авиасообщение с Украиной закроет Австрия</a></div>
</div>
<div class="item">
	<div class="date">12:30</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/121677-vezd-inostrancam-iz-9-evropeyskih-stran-zapretila-turciya.html" title="Въезд иностранцам из 9 европейских стран запретила Турция" class="addinfo_bold">Въезд иностранцам из 9 европейских стран запретила Турция</a></div>
</div>
<div class="item">
	<div class="date">11:24</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/121676-ukrainskih-turistov-v-egipte-otpravili-na-karantin.html" title="Украинских туристов в Египте отправили на карантин" class="addinfo_bold">Украинских туристов в Египте отправили на карантин</a></div>
</div>
<div class="item">
	<div class="date">10:02</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/121675-ukraincev-vozderzhatsya-ot-mezhdugorodnih-poezdok-prizval-shmygal.html" title="Украинцев воздержаться от междугородних поездок призвал Шмыгаль" class="addinfo_bold">Украинцев воздержаться от междугородних поездок призвал Шмыгаль</a></div>
</div>
<div class="item">
	<div class="date">10:00</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/121674-v-ukraine-situaciya-s-koronavirusom-razvivaetsya-po-umerennomu-scenariyu-premer.html" title="В Украине ситуация с коронавирусом развивается по умеренному сценарию, - премьер" class="addinfo_bold">В Украине ситуация с коронавирусом развивается по умеренному сценарию, - премьер</a></div>
</div>
<div class="item">
	<div class="date">09:58</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/121673-test-na-koronavirus-sdelal-tramp-rezultat-otricatelnyy.html" title="Тест на коронавирус сделал Трамп, результат отрицательный" class="addinfo_bold">Тест на коронавирус сделал Трамп, результат отрицательный</a></div>
</div>
<div class="item">
	<div class="date">09:55</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/121672-sankcii-protiv-dvuh-rossiyskih-kompaniy-vveli-ssha.html" title="Санкции против двух российских компаний ввели США" class="addinfo_bold">Санкции против двух российских компаний ввели США</a></div>
</div>
		</div>
		
		
		

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


		
		</div>

	</div>
</div>



</div>




</div>

<div class="col-md-3">



<h2 class="rubrik-title">Новости ТОП-7</h2>
<div class="block-right-top7">
<div class="item"><a href="https://7dniv.info/politics/121621-beglogo-poroshenko-obnaruzhili-na-yuge-ispanii.html" title="Беглого Порошенко обнаружили на юге Испании" >Беглого Порошенко обнаружили на юге Испании</a><span class="views">8432</span></div><div class="item"><a href="https://7dniv.info/events/121653-nevmenyaemaya-nicoy-poglumilas-nad-pushkinym-dostoevskim-i-lermontovym.html" title="Невменяемая Ницой поглумилась над Пушкиным, Достоевским и Лермонтовым" >Невменяемая Ницой поглумилась над Пушкиным, Достоевским и Лермонтовым</a><span class="views">7368</span></div><div class="item"><a href="https://7dniv.info/events/121681-ot-minzdrava-ukraincam-nachala-prihodit-massovaya-sms-rassylka.html" title="От Минздрава украинцам начала приходить массовая смс-рассылка" >От Минздрава украинцам начала приходить массовая смс-рассылка</a><span class="views">815</span></div><div class="item"><a href="https://7dniv.info/events/121606-vo-vremya-peregovorov-s-trampom-v-ego-floridskom-pomeste-prezident-brazilii-byl-uzhe-zarazhen-koronavirusom.html" title="Во время переговоров с Трампом в его флоридском поместье Президент Бразилии был уже заражён коронавирусом" >Во время переговоров с Трампом в его флоридском поместье Президент Бразилии был уже заражён коронавирусом</a><span class="views">688</span></div><div class="item"><a href="https://7dniv.info/events/121634-ne-budem-zhdat-sotni-bolnyh-zelenskiy-rasskazal-o-resheniyah-snbo-po-koronavirusu.html" title="&quot;Не будем ждать сотни больных&quot;: Зеленский рассказал о решениях СНБО по коронавирусу" >&quot;Не будем ждать сотни больных&quot;: Зеленский рассказал о решениях СНБО по коронавирусу</a><span class="views">612</span></div><div class="item"><a href="https://7dniv.info/events/121680-smi-zametili-yacenyuka-v-klinike-boris-s-boleznennym-vidom.html" title="Обессиленного Яценюка в маске вывели под руки из элитной частной клиники" >Обессиленного Яценюка в маске вывели под руки из элитной частной клиники</a><span class="views">501</span></div><div class="item"><a href="https://7dniv.info/events/121685-chto-predlagayut-v-ukraine-iz-za-koronavirusa-zakryt-obschepity-i-ogranichit-poezdki-po-strane.html" title="Что предлагают в Украине из-за коронавируса: закрыть общепиты и ограничить поездки по стране" >Что предлагают в Украине из-за коронавируса: закрыть общепиты и ограничить поездки по стране</a><span class="views">424</span></div>
</div>
<div class="clear h30"></div>

<h2 class="rubrik-title"><a href="/leisure/">Досуг</a></h2>
				<div class="main-news-block-img-left">
				<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/121663-muzhskaya-futbolka-kak-neotemlemyy-element-garderoba.html" title="Мужская футболка как неотъемлемый элемент гардероба" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-03/thumbs/1584209170_1234.jpg&w=300&h=187" width="100%" alt="Мужская футболка как неотъемлемый элемент гардероба" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/121663-muzhskaya-futbolka-kak-neotemlemyy-element-garderoba.html" title="Мужская футболка как неотъемлемый элемент гардероба" >Мужская футболка как неотъемлемый элемент гардероба</a> 
</div>
<div>
<div class="descr">В 1868 году в Нью-Йорке был запатентован популярный среди рабочего класса вид одежды &ndash; комбинезон</div>
<div class="data-info-mini"><span class="date">Вчера, 20:06</span><span class="views">92</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/121644-preparaty-na-rastitelnoy-osnove-dlya-uluchsheniya-raboty-kishechnika.html" title="Препараты на растительной основе для улучшения работы кишечника" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-03/1584172596_poster.jpg&w=300&h=187" width="100%" alt="Препараты на растительной основе для улучшения работы кишечника" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/121644-preparaty-na-rastitelnoy-osnove-dlya-uluchsheniya-raboty-kishechnika.html" title="Препараты на растительной основе для улучшения работы кишечника" >Препараты на растительной основе для улучшения работы кишечника</a> 
</div>
<div>
<div class="descr">Нарушения в работе кишечника способны значительно ухудшить качество жизни. Чтобы не запускать существующие проблемы, необходимо начинать действовать &ndash; принимать эффективные фитопрепараты</div>
<div class="data-info-mini"><span class="date">Вчера, 09:56</span><span class="views">114</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/121625-vygodnaya-arenda-mashiny-v-aeroportu-zhulyany-osobennosti-uslugi.html" title="Выгодная аренда машины в аэропорту Жуляны: особенности услуги" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-03/thumbs/1584106541_poster.jpg&w=300&h=187" width="100%" alt="Выгодная аренда машины в аэропорту Жуляны: особенности услуги" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/121625-vygodnaya-arenda-mashiny-v-aeroportu-zhulyany-osobennosti-uslugi.html" title="Выгодная аренда машины в аэропорту Жуляны: особенности услуги" >Выгодная аренда машины в аэропорту Жуляны: особенности услуги</a> 
</div>
<div>
<div class="descr">Международный аэропорт Жуляны состоит из двух основных (международного и внутреннего) терминалов и одного бизнес-терминала, обслуживающего частные вылеты</div>
<div class="data-info-mini"><span class="date">13-мар-2020, 15:35</span><span class="views">146</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/121624-pochemu-mezhdunarodnye-konteynernye-perevozki-yavlyayutsya-naibolee-nadezhnym-i-vygodnym-sposobom-dostavki.html" title="Почему международные контейнерные перевозки являются наиболее надежным и выгодным способом доставки" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-03/1584106309_poster.jpg&w=300&h=187" width="100%" alt="Почему международные контейнерные перевозки являются наиболее надежным и выгодным способом доставки" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/121624-pochemu-mezhdunarodnye-konteynernye-perevozki-yavlyayutsya-naibolee-nadezhnym-i-vygodnym-sposobom-dostavki.html" title="Почему международные контейнерные перевозки являются наиболее надежным и выгодным способом доставки" >Почему международные контейнерные перевозки являются наиболее надежным и выгодным способом доставки</a> 
</div>
<div>
<div class="descr">Транспортно-логистическая группа компаний ZAMMLER осуществляет международные контейнерные перевозки для Украины.</div>
<div class="data-info-mini"><span class="date">13-мар-2020, 15:31</span><span class="views">396</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/121623-kak-odevatsya-na-vesennyuyu-i-letnyuyu-rybalku.html" title="Как одеваться на весеннюю и летнюю рыбалку" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-03/thumbs/1584106201_poster.jpg&w=300&h=187" width="100%" alt="Как одеваться на весеннюю и летнюю рыбалку" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/121623-kak-odevatsya-na-vesennyuyu-i-letnyuyu-rybalku.html" title="Как одеваться на весеннюю и летнюю рыбалку" >Как одеваться на весеннюю и летнюю рыбалку</a> 
</div>
<div>
<div class="descr">Чтобы защититься от непогоды и чувствовать себя во время рыбалки легко и комфортно, нужна правильная экипировка. Как одеваться, собираясь порыбачить в весенний или осенний сезон.</div>
<div class="data-info-mini"><span class="date">13-мар-2020, 15:29</span><span class="views">92</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/121622-popolnenie-v-seme-kak-vybrat-pelenalnyy-stolik.html" title="Пополнение в семье: как выбрать пеленальный столик" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-03/thumbs/1584105880_poster.jpg&w=300&h=187" width="100%" alt="Пополнение в семье: как выбрать пеленальный столик" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/121622-popolnenie-v-seme-kak-vybrat-pelenalnyy-stolik.html" title="Пополнение в семье: как выбрать пеленальный столик" >Пополнение в семье: как выбрать пеленальный столик</a> 
</div>
<div>
<div class="descr">Когда в доме появляется маленький ребенок, то у родителей возникает вопрос о приобретении пеленального столика. Он упростит задачу проведения различных процедур по уходу за ребенком.</div>
<div class="data-info-mini"><span class="date">13-мар-2020, 15:25</span><span class="views">86</span></div>
</div>
<div class="clear"></div>
</div>


				</div>
				<div class="clear h30"></div>
				
<h2 class="rubrik-title"><a href="/events/">События</a></h2>
				<div class="main-news-block-img-left">
				<div class="item">
<div class="img"><a href="https://7dniv.info/events/121688-shmygal-zayavil-chto-uchrezhdeniyam-zdravoohraneniya-peredadut-10-mln-medicinskih-masok.html" title="Шмыгаль заявил что учреждениям здравоохранения передадут 10 млн медицинских масок" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-03/1584292144_1.png&w=300&h=187" width="100%" alt="Шмыгаль заявил что учреждениям здравоохранения передадут 10 млн медицинских масок" /></a></div>

<div class="title"><a href="https://7dniv.info/events/121688-shmygal-zayavil-chto-uchrezhdeniyam-zdravoohraneniya-peredadut-10-mln-medicinskih-masok.html" title="Шмыгаль заявил что учреждениям здравоохранения передадут 10 млн медицинских масок" >Шмыгаль заявил что учреждениям здравоохранения передадут 10 млн медицинских масок</a> 
</div>
<div>
<div class="descr">На складах также в наличии аппараты для искусственной вентиляции легких и дыхательные аппараты</div>
<div class="data-info-mini"><span class="date">Сегодня, 19:08</span><span class="views">52</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/121685-chto-predlagayut-v-ukraine-iz-za-koronavirusa-zakryt-obschepity-i-ogranichit-poezdki-po-strane.html" title="Что предлагают в Украине из-за коронавируса: закрыть общепиты и ограничить поездки по стране" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-03/1584285355_1.jpeg&w=300&h=187" width="100%" alt="Что предлагают в Украине из-за коронавируса: закрыть общепиты и ограничить поездки по стране" /></a></div>

<div class="title"><a href="https://7dniv.info/events/121685-chto-predlagayut-v-ukraine-iz-za-koronavirusa-zakryt-obschepity-i-ogranichit-poezdki-po-strane.html" title="Что предлагают в Украине из-за коронавируса: закрыть общепиты и ограничить поездки по стране" >Что предлагают в Украине из-за коронавируса: закрыть общепиты и ограничить поездки по стране</a> 
</div>
<div>
<div class="descr">Украинцы получают SMS о ситуации с коронавирусом</div>
<div class="data-info-mini"><span class="date">Сегодня, 17:18</span><span class="views">424</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/121684-otpravit-na-karantin-na-mesyacy-vseh-grazhdan-starshe-70-let-namereny-v-britanii.html" title="Отправить на карантин на месяцы всех граждан, старше 70 лет намерены в Британии" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-03/1584279591_1.jpg&w=300&h=187" width="100%" alt="Отправить на карантин на месяцы всех граждан, старше 70 лет намерены в Британии" /></a></div>

<div class="title"><a href="https://7dniv.info/events/121684-otpravit-na-karantin-na-mesyacy-vseh-grazhdan-starshe-70-let-namereny-v-britanii.html" title="Отправить на карантин на месяцы всех граждан, старше 70 лет намерены в Британии" >Отправить на карантин на месяцы всех граждан, старше 70 лет намерены в Британии</a> 
</div>
<div>
<div class="descr">Каждый британец старше 70 лет должен будет оставаться дома в течение длительного периода времени для защиты от коронавируса</div>
<div class="data-info-mini"><span class="date">Сегодня, 15:56</span><span class="views">78</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/121683-norvegiya-vyshlet-inostrancev-bez-vida-na-zhitelstvo-iz-za-koronavirusa.html" title="Норвегия вышлет иностранцев без вида на жительство из-за коронавируса" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-03/1584275652_1.jpg&w=300&h=187" width="100%" alt="Норвегия вышлет иностранцев без вида на жительство из-за коронавируса" /></a></div>

<div class="title"><a href="https://7dniv.info/events/121683-norvegiya-vyshlet-inostrancev-bez-vida-na-zhitelstvo-iz-za-koronavirusa.html" title="Норвегия вышлет иностранцев без вида на жительство из-за коронавируса" >Норвегия вышлет иностранцев без вида на жительство из-за коронавируса</a> 
</div>
<div>
<div class="descr">Такое решение приняло правительство страны на заседании 15 марта</div>
<div class="data-info-mini"><span class="date">Сегодня, 14:51</span><span class="views">103</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/121682-mezhdunarodnye-passazhirskie-perevozki-prekraschaet-uz.html" title="Международные пассажирские перевозки прекращает УЗ" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-03/thumbs/1584275483_1.jpg&w=300&h=187" width="100%" alt="Международные пассажирские перевозки прекращает УЗ" /></a></div>

<div class="title"><a href="https://7dniv.info/events/121682-mezhdunarodnye-passazhirskie-perevozki-prekraschaet-uz.html" title="Международные пассажирские перевозки прекращает УЗ" >Международные пассажирские перевозки прекращает УЗ</a> 
</div>
<div>
<div class="descr">Внутреннее железнодорожное сообщение пока осуществляется в штатном режиме</div>
<div class="data-info-mini"><span class="date">Сегодня, 14:31</span><span class="views">80</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/121681-ot-minzdrava-ukraincam-nachala-prihodit-massovaya-sms-rassylka.html" title="От Минздрава украинцам начала приходить массовая смс-рассылка" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-03/thumbs/1584272751_1.jpg&w=300&h=187" width="100%" alt="От Минздрава украинцам начала приходить массовая смс-рассылка" /></a></div>

<div class="title"><a href="https://7dniv.info/events/121681-ot-minzdrava-ukraincam-nachala-prihodit-massovaya-sms-rassylka.html" title="От Минздрава украинцам начала приходить массовая смс-рассылка" >От Минздрава украинцам начала приходить массовая смс-рассылка</a> 
</div>
<div>
<div class="descr">Украинцы начали получать от Министерства здравоохранения СМС-рассылку о том, как бороться с коронавирусом Covid-19</div>
<div class="data-info-mini"><span class="date">Сегодня, 13:44</span><span class="views">815</span></div>
</div>
<div class="clear"></div>
</div>


				</div>
				<div class="clear h30"></div>
				
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/7Dniv.info" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/7Dniv.info"><a href="https://www.facebook.com/7Dniv.info">7 Днів</a></blockquote></div></div>

<div class="h30"></div>

<!-- div class="main-widgets-block" -->

<!-- /div   -->
<div class="h30"></div>

















<div class="h30"></div>


<div class="h30"></div>
</div>
</div>
</section>




</div><!-- END container -->

<div class="social-widgets">
	<div class="container">
	<div class="h30"></div>
		<div class="row">
		
<div class="col-md-6 block-widget-facebook">

</div>



<div class="col-md-6 block-widget-twitter">
  
          
</div>
		</div>
	<div class="h30"></div>
	</div>
</div>
</div>


<footer><div class="footer">
<div class="container">
<div class="menu">
	<ul>
	<li><a href="/politics/">Политика</a>
	<li><a href="/analytics/">Аналитика</a>
	<li><a href="/economics/">Экономика</a>
	<li><a href="/society/">Общество</a>
	<li><a href="/events/">События</a>
<div class="clear visible-xs"></div>		
	<li><a href="/leisure/">Досуг</a>
	<li><a href="/sport/">Спорт</a>
	<li><a href="/top-7/">Топ-7</a>
	<li><a href="/7-facts/">7 фактов</a>
	<li><a href="/archive.html">Архив новостей</a>
	</ul>
<span></span>
</div>

<div class="row">
	<div class="col-md-5">
		<p>&copy; 2005-2019. 7dniv.info – информационно-аналитическое интернет издание.<br>Новости Украины и Мира</p>
		
		<p>Свежие новости Украины и Мира. Оперативные новости Украины и из-за рубежа. Политические новости Украины. Новости сегодня. События в Украине. Новости Мира.</p>
		
		<p>Копирование материалов сайта разрешено только при условии согласия автора и прямой гиперссылки на источник</p>

<p>По вопросам рекламы звоните <a href="tel:+380953379557">+38&nbsp;(095)&nbsp;337-95-57</a>.<br>
E-mail: <a href="/cdn-cgi/l/email-protection#bd8ad9d3d4cb93d4d3dbd2fddad0dcd4d193ded2d0"><span class="__cf_email__" data-cfemail="0e396a60677820676068614e69636f6762206d6163">[email&#160;protected]</span></a></p>
	</div>

	<div class="col-md-3">
		<p><a href="/index.php?do=feedback">Сообщить новость!</a></p>
		<p><a href="/index.php?do=feedback">Контакты</a></p>
	</div>

	<div class="col-md-2">
		<p class="fb"><a target="_blank" href="https://www.facebook.com/7Dniv.info">Facebook</a></p>
		<p class="tw"><a target="_blank" href="https://twitter.com/7dnivInfo">Twitter</a></p>
	</div>

	<div class="col-md-2 statbuttons">
	<p><!--LiveInternet counter--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t12.1;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показано число просмотров за 24'+
' часа, посетителей за 24 часа и за сегодня" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet-->
</p>
<p><!-- I.UA counter -->
			<a href="https://www.i.ua/" target="_blank" onclick="this.href='https://i.ua/r.php?174164';" title="Rated by I.UA">
			<script type="text/javascript" language="javascript"><!--
			iS='<img src="'+(window.location.protocol=='https:'?'https':'http')+
			'://r.i.ua/s?u174164&p192&n'+Math.random();
			iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
			iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
			+"&w"+screen.width+'&h'+screen.height;
			iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
			((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
			if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
			iS+='&r'+escape(iH);
			iD.write(iS+'" border="0" width="160" height="19" />');
			//--></script>
			</a>
			<!-- End of I.UA counter --></p>
			
<p><!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16913113,s:16913113,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript><img src="https://c.bigmir.net/?v16913113&s16913113&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1--></p>
<p><!--bigmir)net TOP 100 Part 2-->
			<script type="text/javascript" language="javascript"><!--
			function BM_Draw(oBM_STAT){
			document.write('<div style="font-family:Tahoma;font-size:10px;padding:0px;margin:0px;"><div style="width:7px;float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_left.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div><div style="float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_center.gif\');text-align:left;height:17px;padding-top:2px;background-repeat:repeat-x;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a>  <span style="color:#797979;"></span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</span> <span style="color:#797979;">/</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</span></div><div style="width:7px;float: left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_right.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div></div>');
			//document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="font-family:Tahoma;font-size:10px;padding:0px;margin:0px;"><div style="width:7px;float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_left.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div><div style="float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_center.gif\');text-align:left;height:17px;padding-top:2px;background-repeat:repeat-x;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a>  <span style="color:#797979;">хиты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</span> <span style="color:#797979;">хосты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</span></div><div style="width:7px;float: left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_right.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div></div></td></tr></table>');
			}
			//-->
			</script>
			<script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s16913113&t0&l1&o1"></script>
			<noscript>
			<a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16913113&s16913113&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
			</noscript>
			<!--bigmir)net TOP 100 Part 2--></p>

	</div>
</div>

</div>
</div></footer><!-- END footer -->



<div class="hidden">
<div class="login-block" id="login-block" title="Авторизация">
	<form method="post" action="">
	<div class="title">Авторизация</div>
	<div><label for="login_name" class="input-text">Логин:</label><input type="text" name="login_name" id="login_name" /></div>
	<div><label for="login_password" class="input-text">Пароль (<a href="https://7dniv.info/index.php?do=lostpassword">Забыли?</a>):</label><input type="password" name="login_password" id="login_password" /></div>
	<div><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><label for="login_not_save">&nbsp;Чужой компьютер</label></div>
	<div class="sociallogin">
	<a href="https://www.facebook.com/v2.0/dialog/oauth?client_id=&redirect_uri=https%3A%2F%2F7dniv.info%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&scope=public_profile%2C+email&display=popup&state=f883aa7eab2e6dc07fa78cf483e14bb3&response_type=code" target="_blank"><img src="https://7dniv.info/templates/7dniv/images/social/facebook.gif" /></a>
	<a href="https://accounts.google.com/o/oauth2/auth?client_id=&redirect_uri=https%3A%2F%2F7dniv.info%2Findex.php%3Fdo%3Dauth-social%26provider%3Dgoogle&scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile&state=f883aa7eab2e6dc07fa78cf483e14bb3&response_type=code" target="_blank"><img src="https://7dniv.info/templates/7dniv/images/social/google.gif" /></a>
	</div>
	<div><button onclick="submit();" type="submit" title="Войти"><span>Войти</span></button></div>
	<input name="login" type="hidden" id="login" value="submit" />
	</form>
	<div><a href="https://7dniv.info/index.php?do=register" class="register-link">Регистрация</a></div>
</div></div>


<div id="top"><i class="fa fa-arrow-up"></i></div>

	<!--[if lt IE 9]>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/es5-shim.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/html5shiv.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/html5shiv-printshiv.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/respond/respond.min.js"></script>
	<![endif]-->
	<script src="https://7dniv.info/templates/7dniv/libs/jquery-mousewheel/jquery.mousewheel.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/fancybox/jquery.fancybox.pack.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/waypoints/waypoints-1.6.2.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/scrollto/jquery.scrollTo.min.js"></script>

	<script src="https://7dniv.info/templates/7dniv/libs/landing-nav/navigation.js"></script>
	<script src="https://7dniv.info/templates/7dniv/js/videos100.js"></script>
	

</body>
</html>