<!DOCTYPE html>
<!--[if lt IE 7]><html lang="ru" class="lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html lang="ru" class="lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html lang="ru" class="lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="ru">
<!--<![endif]-->
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Главное условие для победы Украины над COVID-19 озвучил Ляшко &raquo; Новости Украины и Мира. Новости сегодня - 7dniv.info</title>
<meta name="description" content="В Украине ежедневно фиксируют от 800 новых случаев коронавируса" />

<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Новости Украины и Мира. Новости сегодня - 7dniv.info" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Главное условие для победы Украины над COVID-19 озвучил Ляшко" />
<meta property="og:description" content="В Украине ежедневно фиксируют от 800 новых случаев коронавируса" />
<meta property="og:url" content="https://7dniv.info/events/125152-glavnoe-uslovie-dlya-pobedy-ukrainy-nad-covid-19-ozvuchil-lyashko.html" />
<meta property="og:image" content="https://7dniv.info/uploads/posts/2020-07/thumbs/1593881935_1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<link rel="search" type="application/opensearchdescription+xml" href="https://7dniv.info/engine/opensearch.php" title="Новости Украины и Мира. Новости сегодня - 7dniv.info" />
<link rel="alternate" type="application/rss+xml" title="Новости Украины и Мира. Новости сегодня - 7dniv.info" href="https://7dniv.info/rss.xml" />
<script type="text/javascript" src="https://7dniv.info/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;15"></script>
<script type="text/javascript" src="https://7dniv.info/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/masha/masha.js&amp;15"></script>
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/bootstrap/bootstrap-grid-3.3.1.min.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/font-awesome-4.2.0/css/font-awesome.min.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/fancybox/jquery.fancybox.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.carousel.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.theme.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/fonts.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/main.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/media.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/jquery.kyco.easyshare.css" />
<meta name="yandex-verification" content="37f52ebf64648e3b" />
	<script src="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.carousel.min.js"></script>
<link media="screen" href="https://7dniv.info/templates/7dniv/style/engine.css" type="text/css" rel="stylesheet" />

<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/libs.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/common.js"></script>

<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/events.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/mobilyslider.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/jquery.kyco.easyshare.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47327137-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
function AddCopyLink() {
    var selection = window.getSelection();
    pagelink = " Больше новостей читайте на сайте - <a href='https://7dniv.info/'>7dniv.info</a>"
    copytext = selection + pagelink; 
    newdiv = document.createElement('div');

    newdiv.style.position = 'absolute';
    newdiv.style.left = '-99999px';

    document.body.appendChild(newdiv);
    newdiv.innerHTML = copytext;
    selection.selectAllChildren(newdiv);

    window.setTimeout(function () {
        document.body.removeChild(newdiv);
    }, 100);
}
document.addEventListener('copy', AddCopyLink);
</script>

</head>
<body>
<script type="text/javascript">
<!--
var dle_root       = 'https://7dniv.info/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = '7dniv';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script>

<header>
<div class="container">
	<div class="row top-line">
      	<div class="col-md-3 col-sm-6 col-xs-5 logo"><a href="/"><img src="https://7dniv.info/templates/7dniv/img/logo.png" alt=""></a></div>
        <div class="col-md-4 header-banner-top visible-lg visible-md" style='height:90px;'><div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- top_block -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="7847889959"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
        <div class="col-md-5 col-sm-6 col-xs-7 infoblock">
			<div class="line_1"><span class="date"><script type="text/javascript">
var mydate=new Date();
var year=mydate.getYear();
if (year < 1000) year+=1900;
var day=mydate.getDay();
var month=mydate.getMonth();
var daym=mydate.getDate();
if (daym<10) daym="0"+daym;
var dayarray=new Array("Воскресенье","Понедельник","Вторник","Среда","Четверг","Пятница","Суббота") 
var montharray=new Array('января', 'февраля', 'марта', 'апреля', 'мая', 'июня', 'июля', 'августа', 'сентября', 'октября', 'ноября', 'декабря') 
document.write(""+dayarray[day]+", "+daym+" "+montharray[month]+" "+year+" года")
</script></span></div>
			<div class="line_2">
			&nbsp;
			</div>
			<div class="line_3">
				<a target="_blank" href="https://www.facebook.com/7Dniv.info" class="fb"><i class="fa fa-facebook"></i></a>
				<a target="_blank" href="https://twitter.com/7dnivInfo" class="tw"><i class="fa fa-twitter"></i></a>
				<a target="_blank" href="https://www.youtube.com/channel/UCcDzWW2soS-JMJFohlZDTyQ" class="yt"><i class="fa fa-youtube-play"></i></a>
				<a target="_blank" href="/rss.xml" class="rss"><i class="fa fa-rss"></i></a>
				<a href="#login-block" class="fancybox hidden-md hidden-lg"><i class="fa fa-user"></i></a>
			</div>
		</div>
	</div>

<div class="row nav-line" id="nav-line">
	<div class="col-xs-6 title">Навигация</div>
	<div class="col-xs-6 text-align-right button"><i class="fa fa-list"></i></div>
</div>


<div class="row first-line" id="first-line">
		<div class="col-md-8">
<nav class="main-menu">
<ul>
	<li><a href="/politics/">Политика</a>
	<li><a href="/analytics/">Аналитика</a>
	<li><a href="/economics/">Экономика</a>
	<li><a href="/society/">Общество</a>
	<li><a href="/events/">События</a>
	<li><a href="/leisure/">Досуг</a>
	<li><a href="/articles/">Статьи</a>
</ul>
</nav>
		</div>
		<div class="col-md-4 sm-bg-0079cf">
		<div class="loginbutton"><a href="#login-block" class="fancybox"><i class="fa fa-user"></i></a></div>
		<div class="header-search">

<form method="post" action="https://7dniv.info/index.php?do=search">

<input name="do" id="do" value="search" type="hidden">
<input name="subaction" id="subaction" value="search" type="hidden">
<input name="search_start" id="search_start" value="0" type="hidden">
<input name="full_search" id="full_search" value="0" type="hidden">
<input name="result_from" id="result_from" value="1" type="hidden">

	<input type="hidden" id="lcucode" name="lcucode" value="ru" />

	<input type="hidden" name="titleonly" value="3" />
<div class="td_1"><input id="story" name="story" value="Введите поисковый запрос..." onblur="if(this.value=='') this.value='Введите поисковый запрос...';" onfocus="if(this.value=='Введите поисковый запрос...') this.value='';" type="text" /></div>
<div class="td_2"><button onclick="submit();"><i class="fa fa-search"></i></button></div>
</form>
		</div>
<div class="clear"></div>
		</div>
	</div>

	<div class="row second-line" id="second-line">
		<div class="col-md-12">
			<div class="second-menu">
				<ul>
					<!--li><a href="#">#######</a //-->
				</ul>
			</div>
		</div>
	</div>

</div>
</header>
<div class="container">
<div class="clear h20"></div>

<section class="main-block-center">
	<div class="row">
		<div class="col-md-9">
		








 
<div id='dle-content'><div class="visible-sm visible-xs"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> <div class="clear h20"></div></div>
<div class="fullstory">
	<div class="row">
		<div class="col span_6_of_9">
			<h1 class="title">Главное условие для победы Украины над COVID-19 озвучил Ляшко </h1>
			<div class="data-info"><span class="category"><a class="b-category-28" href="https://7dniv.info/events/">События</a></span> <i class="fa fa-clock-o"></i> <span class="date"><a href="https://7dniv.info/2020/07/04/" >Сегодня, 19:58</a></span><span class="views">57</span> </div>

<div class="social_likes">
    <iframe src="https://www.facebook.com/plugins/like.php?href=https://7dniv.info/events/125152-glavnoe-uslovie-dlya-pobedy-ukrainy-nad-covid-19-ozvuchil-lyashko.html&width=255&layout=button_count&action=like&size=large&share=true&height=46&appId" width="255" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>       
   
            
<div class="item right"><a href="https://7dniv.info/events/print:page,1,125152-glavnoe-uslovie-dlya-pobedy-ukrainy-nad-covid-19-ozvuchil-lyashko.html" rel="nofollow"><i class="fa fa-print"></i></a></div> 
    </div>

			<div class="clear gray-line-2"></div>
			<div class="clear h10"></div>
			<div class="full-story-content">
			<img src="https://7dniv.info/uploads/posts/2020-07/thumbs/1593881935_1.jpg" alt="Главное условие для победы Украины над COVID-19 озвучил Ляшко" /><div class="clear"></div>
			<p><strong>Украина не сможет победить пандемию COVID-19, если граждане и бизнес не будут выполнять ограничительные меры, которые разработал Кабинет министров. </strong></p>
<p>В связи с этим в Украине ежедневно подтверждают 800-1000 новых случаев заражения.</p>
<p><a href="https://www.rbc.ua/rus/news/lyashko-ozvuchil-glavnoe-uslovie-pobedy-ukrainy-1593881067.html">Об этом</a>&nbsp;заявил главный санитарный врач Украины Виктор Ляшко в эфире "Украина 24".&nbsp;</p>
<p>При этом он отметил, что не прописывание норм приводит к тому, что люди их нарушают, а это, в свою очередь, формирует негативный имидж и потенциальный источник инфицирования коронавируса.</p>
<p>По мнению Ляшко, рост числа инфицированных на прямую зависит от смягчения карантина и восприятие людьми адаптивного карантина как отмены всех ограничений.</p>
			</div>
			
			
	<div class="clear h10"></div>
	<div class="gray-line-2"></div>
    <div class="clear h10"></div>
	Статья была интересной? <br>Поделитесь публикацией со своими друзьями!
	<div class="clear"></div>
	
		<div class="social_likes">
<iframe src="https://www.facebook.com/plugins/like.php?href=https://7dniv.info/events/125152-glavnoe-uslovie-dlya-pobedy-ukrainy-nad-covid-19-ozvuchil-lyashko.html&width=255&layout=button_count&action=like&size=large&share=true&height=46&appId" width="255" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>       
   

<div class="item right"><a href="https://7dniv.info/events/print:page,1,125152-glavnoe-uslovie-dlya-pobedy-ukrainy-nad-covid-19-ozvuchil-lyashko.html" rel="nofollow"><i class="fa fa-print"></i></a></div>
	</div>
	<div class="clear"></div>
	

<!-- span class="small_text">Нашли ошибку в тексте? Сообщите нам о ней: выделите текст и нажмите Ctrl + Enter. Спасибо!</span -->	
<div class="clear h10"></div>
<div class="gray-line-2"></div>
<div class="clear h10"></div>
		<div class="row">
		<div class="col span_5_of_9">
		<div class="fullstory-tags-block">Теги: <a href="https://7dniv.info/xfsearch/news/">news</a>, <a href="https://7dniv.info/xfsearch/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8/">новости</a>, <a href="https://7dniv.info/xfsearch/%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0/">Украина</a>, <a href="https://7dniv.info/xfsearch/%D0%9B%D1%8F%D1%88%D0%BA%D0%BE/">Ляшко</a>, <a href="https://7dniv.info/xfsearch/7dniv/">7dniv</a>, <a href="https://7dniv.info/xfsearch/7dnivinfo/">7dnivinfo</a> &nbsp;</div>
		</div>
		</div>
		
<style>
.block_1_of_3{width: 33.33%;} 
.visible-xxs{display: none !important;}
.hidden-xxs{display: block !important;}
.main-middle-4-block .img{border:1px solid #999;}
@media only screen and (max-width : 480px) {.block_1_of_3{width: 50%;} .visible-xxs{display: block !important;} .hidden-xxs{display: none !important;}}

	</style>
<div class="clear h10"></div>
<div class="row main-middle-4-block">

	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/125041-ot-obschenacionalnoy-idei-k-gosudarstvennoy-ideologii-ideologiya-lozung-ili-raschet.html" title="ОТ ОБЩЕНАЦИОНАЛЬНОЙ ИДЕИ К ГОСУДАРСТВЕННОЙ ИДЕОЛОГИИ: ИДЕОЛОГИЯ – ЛОЗУНГ ИЛИ РАСЧЁТ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/1593643013_1.png&w=300&h=220" alt="ОТ ОБЩЕНАЦИОНАЛЬНОЙ ИДЕИ К ГОСУДАРСТВЕННОЙ ИДЕОЛОГИИ: ИДЕОЛОГИЯ – ЛОЗУНГ ИЛИ РАСЧЁТ?" width="100%"></div><span class="title">ОТ ОБЩЕНАЦИОНАЛЬНОЙ ИДЕИ К ГОСУДАРСТВЕННОЙ ИДЕОЛОГИИ: ИДЕОЛОГИЯ – ЛОЗУНГ ИЛИ РАСЧЁТ?</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/124616-kodeks-glubokogo-bureniya-etika-zhurnalista-i-mysli-za-kadrom.html" title="КОДЕКС ГЛУБОКОГО БУРЕНИЯ: ЭТИКА ЖУРНАЛИСТА И МЫСЛИ ЗА КАДРОМ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-06/1592673081_3.png&w=300&h=220" alt="КОДЕКС ГЛУБОКОГО БУРЕНИЯ: ЭТИКА ЖУРНАЛИСТА И МЫСЛИ ЗА КАДРОМ" width="100%"></div><span class="title">КОДЕКС ГЛУБОКОГО БУРЕНИЯ: ЭТИКА ЖУРНАЛИСТА И МЫСЛИ ЗА КАДРОМ</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/123855-manifest-obrechennyh-tenevoe-gosudarstvo-i-strana-teney.html" title="МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-05/1590889634_tenevoe-gosudarstvo3.png&w=300&h=220" alt="МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ" width="100%"></div><span class="title">МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/politics/123285-7-shagov-k-strategii-gosudarstvennogo-razvitiya-ukrainy.html" title="7 ШАГОВ К СТРАТЕГИИ ГОСУДАРСТВЕННОГО РАЗВИТИЯ УКРАИНЫ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-05/1589184069_poster.png&w=300&h=220" alt="7 ШАГОВ К СТРАТЕГИИ ГОСУДАРСТВЕННОГО РАЗВИТИЯ УКРАИНЫ" width="100%"></div><span class="title">7 ШАГОВ К СТРАТЕГИИ ГОСУДАРСТВЕННОГО РАЗВИТИЯ УКРАИНЫ</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/122463-vo-imya-mechty-nastoyaschie-geroi-ukrainy.html" title="Во имя мечты… Настоящие герои Украины"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-04/1586530941_3.png&w=300&h=220" alt="Во имя мечты… Настоящие герои Украины" width="100%"></div><span class="title">Во имя мечты… Настоящие герои Украины</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/122219-ukraina-vysshie-smysly-gosudarstva.html" title="УКРАИНА. ВЫСШИЕ СМЫСЛЫ ГОСУДАРСТВА"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-04/1585758910_2.-ukraina.-vysshie-smysly-gosudarstva.png&w=300&h=220" alt="УКРАИНА. ВЫСШИЕ СМЫСЛЫ ГОСУДАРСТВА" width="100%"></div><span class="title">УКРАИНА. ВЫСШИЕ СМЫСЛЫ ГОСУДАРСТВА</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/121371-anatomiya-ukrainskoy-oligarhii.html" title="АНАТОМИЯ УКРАИНСКОЙ ОЛИГАРХИИ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-03/1583491666_4.png&w=300&h=220" alt="АНАТОМИЯ УКРАИНСКОЙ ОЛИГАРХИИ" width="100%"></div><span class="title">АНАТОМИЯ УКРАИНСКОЙ ОЛИГАРХИИ</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/121057-ukraina-vremya-realnost.html" title="УКРАИНА. ВРЕМЯ. РЕАЛЬНОСТЬ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-02/1582678794_31.png&w=300&h=220" alt="УКРАИНА. ВРЕМЯ. РЕАЛЬНОСТЬ" width="100%"></div><span class="title">УКРАИНА. ВРЕМЯ. РЕАЛЬНОСТЬ</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/society/120923-ukraina-petlya-uroborosa.html" title="УКРАИНА. ПЕТЛЯ УРОБОРОСА"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-02/thumbs/1582251921_petlya.jpg&w=300&h=220" alt="УКРАИНА. ПЕТЛЯ УРОБОРОСА" width="100%"></div><span class="title">УКРАИНА. ПЕТЛЯ УРОБОРОСА</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/society/120658-sekret-starogo-chasovschika-kak-pobedit-vremya-skazka.html" title="Секрет старого часовщика – как победить время? (Сказка)"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-02/1581500262_2.png&w=300&h=220" alt="Секрет старого часовщика – как победить время? (Сказка)" width="100%"></div><span class="title">Секрет старого часовщика – как победить время? (Сказка)</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/120629-koshmary-ukrainskoy-oligarhii.html" title="Кошмары украинской олигархии"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-02/1581415022_1.png&w=300&h=220" alt="Кошмары украинской олигархии" width="100%"></div><span class="title">Кошмары украинской олигархии</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/120392-ukraina-gde-zhivet-pushistyy-zver.html" title="УКРАИНА, ГДЕ ЖИВЁТ ПУШИСТЫЙ ЗВЕРЬ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-02/1580699371_pc.png&w=300&h=220" alt="УКРАИНА, ГДЕ ЖИВЁТ ПУШИСТЫЙ ЗВЕРЬ?" width="100%"></div><span class="title">УКРАИНА, ГДЕ ЖИВЁТ ПУШИСТЫЙ ЗВЕРЬ?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>







</div>
<div class="clear h10"></div>
<!--teaserboom-->
<div class="clear h10"></div>







<div class="clear h10 banner_fullstory_3"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="gray-line-2"></div>
<div class="clear h10"></div>








<div class="clear h10  banner_fullstory_6"></div>


<div class="gray-line-2"></div>
<div class="clear h10"></div>




<!--dlenavigationcomments-->









		</div>
		<div class="col span_3_of_9">
			<h2 class="rubrik-title">Новости по теме</h2>
			<div class="clear h10"></div>
			<div class="related-block"><div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-06/thumbs/1592514675_1.jpg&w=85&h=80" alt="Около 6 тысяч медиков в Украине инфицированы COVID-19" />
<div class="title"><a href="https://7dniv.info/events/124549-okolo-6-tysyach-medikov-v-ukraine-inficirovany-covid-19.html" title="Около 6 тысяч медиков в Украине инфицированы COVID-19" >Около 6 тысяч медиков в Украине инфицированы COVID-19</a></div>
<div class="data-info-mini"><span class="date">19-июн-2020, 06:00</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-06/thumbs/1592064161_1.jpg&w=85&h=80" alt="Ляшко заявил что вспышка коронавируса не связана с увеличением тестирований на коронавирус" />
<div class="title"><a href="https://7dniv.info/events/124345-lyashko-zayavil-chto-vspyshka-koronavirusa-ne-svyazana-s-uvelicheniem-testirovaniy.html" title="Ляшко заявил что вспышка коронавируса не связана с увеличением тестирований на коронавирус" >Ляшко заявил что вспышка коронавируса не связана с увеличением тестирований на коронавирус</a></div>
<div class="data-info-mini"><span class="date">13-июн-2020, 19:01</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-06/1592051660_1.jpg&w=85&h=80" alt="Совещание из-за ситуации с коронавирусом в Украине проводят в Офисе президента" />
<div class="title"><a href="https://7dniv.info/politics/124334-soveschanie-iz-za-situacii-s-koronavirusom-v-ukraine-provodyat-v-ofise-prezidenta.html" title="Совещание из-за ситуации с коронавирусом в Украине проводят в Офисе президента" >Совещание из-за ситуации с коронавирусом в Украине проводят в Офисе президента</a></div>
<div class="data-info-mini"><span class="date">13-июн-2020, 15:33</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-06/1591995186_1.jpg&w=85&h=80" alt="Условия усиления карантина в регионах назвал Ляшко" />
<div class="title"><a href="https://7dniv.info/events/124319-usloviya-usileniya-karantina-v-regionah.html" title="Условия усиления карантина в регионах назвал Ляшко" >Условия усиления карантина в регионах назвал Ляшко</a></div>
<div class="data-info-mini"><span class="date">13-июн-2020, 08:00</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-06/1591991544_1.jpg&w=85&h=80" alt="Причину роста случаев коронавируса в Украине назвал Ляшко" />
<div class="title"><a href="https://7dniv.info/events/124313-prichinu-rosta-sluchaev-koronavirusa-v-ukraine-nazval-lyashko.html" title="Причину роста случаев коронавируса в Украине назвал Ляшко" >Причину роста случаев коронавируса в Украине назвал Ляшко</a></div>
<div class="data-info-mini"><span class="date">12-июн-2020, 22:52</span></div>
<div class="clear"></div>
</div> </div>
			<div class="clear h30"></div>
            

            
            
            <h2 class="rubrik-title">Последние новости</h2>
			<div class="news-text-lenta">

<div class="item">
	<div class="date">22:20</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/125157-zatonuvshiy-v-odesse-tanker-potreboval-ubrat-zelenskiy.html" title="Затонувший в Одессе танкер потребовал убрать Зеленский" class="addinfo_bold">Затонувший в Одессе танкер потребовал убрать Зеленский</a></div>
</div>
<div class="item">
	<div class="date">21:23</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/125156-nevestka-donalda-trampa-zarazilas-koronavirusom.html" title="Невестка Дональда Трампа заразилась коронавирусом" class="addinfo_bold">Невестка Дональда Трампа заразилась коронавирусом</a></div>
</div>
<div class="item">
	<div class="date">21:22</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/125155-glave-nabsoveta-privatbanka-gosudarstvo-platit-po-2-tysyachi-dollarov-v-den.html" title="Главе набсовета ПриватБанка государство платит по 2 тысячи долларов в день" class="addinfo_bold">Главе набсовета ПриватБанка государство платит по 2 тысячи долларов в день</a></div>
</div>
<div class="item">
	<div class="date">21:06</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/125154-vopros-o-vvedenii-inostrancev-v-verhovnyy-sud-ukrainy-podnyal-saakashvili.html" title="Вопрос о введении иностранцев в Верховный Суд Украины поднял Саакашвили" class="addinfo_bold">Вопрос о введении иностранцев в Верховный Суд Украины поднял Саакашвили</a></div>
</div>
<div class="item">
	<div class="date">20:59</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/125153-kandidaturu-vice-premera-po-opk-mogut-opredelit-cherez-nedelyu-zelenskiy.html" title="Кандидатуру вице-премьера по ОПК могут определить через неделю, - Зеленский" class="addinfo_bold">Кандидатуру вице-премьера по ОПК могут определить через неделю, - Зеленский</a></div>
</div>
<div class="item">
	<div class="date">19:58</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/125152-glavnoe-uslovie-dlya-pobedy-ukrainy-nad-covid-19-ozvuchil-lyashko.html" title="Главное условие для победы Украины над COVID-19 озвучил Ляшко" class="addinfo_bold">Главное условие для победы Украины над COVID-19 озвучил Ляшко</a></div>
</div>
<div class="item">
	<div class="date">19:50</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/125151-amerikanskuyu-razvedku-v-narkotorgovle-obvinil-mid-rossii.html" title="Американскую разведку в наркоторговле обвинил МИД России" class="addinfo_bold">Американскую разведку в наркоторговле обвинил МИД России</a></div>
</div>
<div class="item">
	<div class="date">17:07</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/125150-golosovanie-v-krymu-po-popravkam-v-konstituciyu-rf-osudil-es.html" title="Голосование в Крыму по поправкам в конституцию РФ осудил ЕС" class="addinfo_bold">Голосование в Крыму по поправкам в конституцию РФ осудил ЕС</a></div>
</div>
<div class="item">
	<div class="date">17:05</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/125149-kiev-i-esche-7-oblastey-k-oslableniyu-karantina-ne-gotovy.html" title="Киев и еще 7 областей к ослаблению карантина не готовы" class="addinfo_bold">Киев и еще 7 областей к ослаблению карантина не готовы</a></div>
</div>
<div class="item">
	<div class="date">16:53</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/125148-dannye-po-smertnosti-ot-covid-19-vpervye-pokazal-gosstat.html" title="Данные по смертности от COVID-19 впервые показал Госстат" class="addinfo_bold">Данные по смертности от COVID-19 впервые показал Госстат</a></div>
</div>
<div class="item">
	<div class="date">16:49</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/125147-riski-v-uvolnenii-smoliya-rukovoditeli-gosbankov-ne-vidyat-zayavil-zelenskiy.html" title="Риски в увольнении Смолия руководители госбанков не видят - заявил Зеленский" class="addinfo_bold">Риски в увольнении Смолия руководители госбанков не видят - заявил Зеленский</a></div>
</div>
<div class="item">
	<div class="date">16:43</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/125146-regulyarnye-pryamye-perelety-v-berlin-i-tallin-otkryl-aeroport-yaroslavskogo.html" title="Регулярные прямые перелеты в Берлин и Таллин открыл аэропорт Ярославского" class="addinfo_bold">Регулярные прямые перелеты в Берлин и Таллин открыл аэропорт Ярославского</a></div>
</div>
<div class="item">
	<div class="date">16:38</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/125145-lukashenko-zayavil-chto-belorusam-vse-zaviduyut.html" title="Лукашенко заявил что белорусам все завидуют" class="addinfo_bold">Лукашенко заявил что белорусам все завидуют</a></div>
</div>
<div class="item">
	<div class="date">15:00</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/125144-kvasnevskiy-presledovaniya-poroshenko-vozvraschayut-ukrainu-vo-vremena-yanukovicha.html" title="Квасьневский: преследования Порошенко возвращают Украину во времена Януковича" class="addinfo_bold">Квасьневский: преследования Порошенко возвращают Украину во времена Януковича</a></div>
</div>
<div class="item">
	<div class="date">14:56</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/125143-timoshenko-nuzhno-ostanovit-vykachivanie-deneg-iz-ekonomiki.html" title="Тимошенко: нужно остановить выкачивание денег из экономики" class="addinfo_bold">Тимошенко: нужно остановить выкачивание денег из экономики</a></div>
</div>
<div class="item">
	<div class="date">14:51</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/125142-kak-utilizirovat-ispolzovannye-maski-i-perchatki-razyasnili-v-kabmine.html" title="Как утилизировать использованные маски и перчатки разъяснили в Кабмине" class="addinfo_bold">Как утилизировать использованные маски и перчатки разъяснили в Кабмине</a></div>
</div>
<div class="item">
	<div class="date">13:58</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/125141-o-neobhodimosti-dalneyshego-reformirovaniya-nacpolicii-zayavil-zelenskiy.html" title="О необходимости дальнейшего реформирования Нацполиции заявил Зеленский" class="addinfo_bold">О необходимости дальнейшего реформирования Нацполиции заявил Зеленский</a></div>
</div>
<div class="item">
	<div class="date">12:31</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/125140-stali-izvestny-podrobnosti-strelby-proizoshedshey-v-centre-kieva-utrom-v-subbotu-4-iyulya.html" title="Стали известны подробности стрельбы, произошедшей в центре Киева утром в субботу, 4 июля." class="addinfo_bold">Стали известны подробности стрельбы, произошедшей в центре Киева утром в субботу, 4 июля.</a></div>
</div>
<div class="item">
	<div class="date">12:28</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/125139-massovaya-draka-so-strelboy-proizoshla-v-centre-kieva.html" title="Массовая драка со стрельбой произошла в центре Киева" class="addinfo_bold">Массовая драка со стрельбой произошла в центре Киева</a></div>
</div>
<div class="item">
	<div class="date">12:25</div>
	<div class="category-link"><a class="b-category-3" href="https://7dniv.info/economics/">Экономика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/economics/125138-shtrafovat-za-prosrochku-platezhey-zapretili-bankam-v-ukraine.html" title="Штрафовать за просрочку платежей запретили банкам в Украине" class="addinfo_bold">Штрафовать за просрочку платежей запретили банкам в Украине</a></div>
</div>
		</div>
		
		
		

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


		
		</div>

	</div>
</div>



</div>




</div>

<div class="col-md-3">



<h2 class="rubrik-title">Новости ТОП-7</h2>
<div class="block-right-top7">
<div class="item"><a href="https://7dniv.info/events/125128-obnovlennye-dannye-pro-zabolevshih-i-umershih-ot-koronavirusa-v-ukraine-0407-sostoyaniem-na-0900.html" title="Обновлённые данные про заболевших и умерших от коронавируса в Украине 04.07 (состоянием на 09:00)" >Обновлённые данные про заболевших и умерших от коронавируса в Украине 04.07 (состоянием на 09:00)</a><span class="views">4042</span></div><div class="item"><a href="https://7dniv.info/events/125085-ukraincy-vezzhayuschie-v-strany-es-po-2-biometricheskim-pasportam-poocheredno-na-obschiy-srok-bolee-chem-90-dney-budut-deportirovany-iz-shengena.html" title="Украинцы, въезжающие в страны ЕС по  2 биометрическим паспортам поочерёдно на общий срок более чем 90 дней будут депортированы из Шенгена" >Украинцы, въезжающие в страны ЕС по  2 биометрическим паспортам поочерёдно на общий срок более чем 90 дней будут депортированы из Шенгена</a><span class="views">3510</span></div><div class="item"><a href="https://7dniv.info/events/125052-obyazatelnyy-14-dnevnyy-karantin-dlya-ukraincev.html" title="Обязательный 14-дневный карантин для украинцев отменила Польша" >Обязательный 14-дневный карантин для украинцев отменила Польша</a><span class="views">3087</span></div><div class="item"><a href="https://7dniv.info/events/125093-obnovlennye-dannye-pro-zabolevshih-i-umershih-ot-koronavirusa-v-ukraine-0307-sostoyaniem-na-0900.html" title="Обновлённые данные про заболевших и умерших от коронавируса в Украине 03.07 (состоянием на 09:00)" >Обновлённые данные про заболевших и умерших от коронавируса в Украине 03.07 (состоянием на 09:00)</a><span class="views">2005</span></div><div class="item"><a href="https://7dniv.info/events/125079-kompaniya-ukrzaliznycya-snyala-s-dolzhnostey-rukovoditeley-passazhirskogo-vagonnogo-depo-stancii-nikolaev-kotorye-vypustili-na-marshrut-poezd-apostolovo-herson-v-nenadlezhaschem-sostoyanii-s.html" title="Компания &quot;Укрзализныця&quot; сняла с должностей руководителей пассажирского вагонного депо, которые выпустили на маршрут поезд с протекающей крышей" >Компания &quot;Укрзализныця&quot; сняла с должностей руководителей пассажирского вагонного депо, которые выпустили на маршрут поезд с протекающей крышей</a><span class="views">1658</span></div><div class="item"><a href="https://7dniv.info/publications/125041-ot-obschenacionalnoy-idei-k-gosudarstvennoy-ideologii-ideologiya-lozung-ili-raschet.html" title="ОТ ОБЩЕНАЦИОНАЛЬНОЙ ИДЕИ К ГОСУДАРСТВЕННОЙ ИДЕОЛОГИИ: ИДЕОЛОГИЯ – ЛОЗУНГ ИЛИ РАСЧЁТ?" >ОТ ОБЩЕНАЦИОНАЛЬНОЙ ИДЕИ К ГОСУДАРСТВЕННОЙ ИДЕОЛОГИИ: ИДЕОЛОГИЯ – ЛОЗУНГ ИЛИ РАСЧЁТ?</a><span class="views">966</span></div><div class="item"><a href="https://7dniv.info/events/125134-uslovie-dlya-provedeniya-sammita-normandskoy-chetverki-nazvala-rossiya.html" title="Условие для проведения саммита &quot;нормандской четверки&quot; назвала Россия" >Условие для проведения саммита &quot;нормандской четверки&quot; назвала Россия</a><span class="views">658</span></div>
</div>
<div class="clear h30"></div>

<h2 class="rubrik-title"><a href="/leisure/">Досуг</a></h2>
				<div class="main-news-block-img-left">
				<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/125122-originalnye-organayzery-na-podarok.html" title="Оригинальные органайзеры на подарок" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/thumbs/1593792244_poster.jpg&w=300&h=187" width="100%" alt="Оригинальные органайзеры на подарок" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/125122-originalnye-organayzery-na-podarok.html" title="Оригинальные органайзеры на подарок" >Оригинальные органайзеры на подарок</a> 
</div>
<div>
<div class="descr">Корпоративный органайзер &ndash; отличный подарок сотрудникам компании и любым офисным работникам. Бизнес органайзеры помогают держать в порядке рабочий стол и хранить в одном месте канцелярские принадлежности.</div>
<div class="data-info-mini"><span class="date">Вчера, 19:03</span><span class="views">131</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/125073-pochemu-kupit-bumazhnye-kuhonnye-polotenca-hotyat-vse.html" title="Почему купить бумажные кухонные полотенца хотят все?" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/thumbs/1593702962_1.jpg&w=300&h=187" width="100%" alt="Почему купить бумажные кухонные полотенца хотят все?" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/125073-pochemu-kupit-bumazhnye-kuhonnye-polotenca-hotyat-vse.html" title="Почему купить бумажные кухонные полотенца хотят все?" >Почему купить бумажные кухонные полотенца хотят все?</a> 
</div>
<div>
<div class="descr">Полотенца из бумаги для кухни &ndash; это относительно новое бытовое изобретение применяется практически повсюду, причем одной кухней дело не ограничивается. Особенно зарекомендовали себя данные полотенца в кухонных зонах ресторанов, столовых и остальных заведений общепита. Представьте сами:</div>
<div class="data-info-mini"><span class="date">2-июл-2020, 18:15</span><span class="views">123</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/125072-mezhkomnatnye-dveri-v-skandinavskom-stile.html" title="Межкомнатные двери в скандинавском стиле" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/thumbs/1593702817_1.jpg&w=300&h=187" width="100%" alt="Межкомнатные двери в скандинавском стиле" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/125072-mezhkomnatnye-dveri-v-skandinavskom-stile.html" title="Межкомнатные двери в скандинавском стиле" >Межкомнатные двери в скандинавском стиле</a> 
</div>
<div>
<div class="descr">Советы по выбору межкомнатных дверей в скандинавском стиле.</div>
<div class="data-info-mini"><span class="date">2-июл-2020, 18:13</span><span class="views">88</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/125071-kak-pravilno-uhazhivat-za-vodoy-v-basseyne.html" title="Как правильно ухаживать за водой в бассейне" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/thumbs/1593702794_1.jpg&w=300&h=187" width="100%" alt="Как правильно ухаживать за водой в бассейне" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/125071-kak-pravilno-uhazhivat-za-vodoy-v-basseyne.html" title="Как правильно ухаживать за водой в бассейне" >Как правильно ухаживать за водой в бассейне</a> 
</div>
<div>
<div class="descr">Советы о том, как правильно ухаживать за водой в бассейне.</div>
<div class="data-info-mini"><span class="date">2-июл-2020, 18:12</span><span class="views">145</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/125067-kak-vybrat-nabor-smesiteley-hansgrohe.html" title="Как выбрать набор смесителей Hansgrohe" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/thumbs/1593699331_poster.jpg&w=300&h=187" width="100%" alt="Как выбрать набор смесителей Hansgrohe" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/125067-kak-vybrat-nabor-smesiteley-hansgrohe.html" title="Как выбрать набор смесителей Hansgrohe" >Как выбрать набор смесителей Hansgrohe</a> 
</div>
<div>
<div class="descr">Наверняка каждый хочет, чтобы его ванная была оборудована комфортной и долговечной сантехникой. Однако немаловажным фактором выбора зачастую бывает эстетичная сторона.&nbsp;Наборы смесителей Hansgrohe&nbsp;&mdash; идеальный вариант, который соответствует всем трем критериям.</div>
<div class="data-info-mini"><span class="date">2-июл-2020, 17:16</span><span class="views">124</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/125061-v-krizis-onlayn-kredit-na-kartu-ukrepil-pozicii-na-rynke-ukrainy.html" title="В кризис онлайн кредит на карту укрепил позиции на рынке Украины" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/thumbs/1593684951_poster.png&w=300&h=187" width="100%" alt="В кризис онлайн кредит на карту укрепил позиции на рынке Украины" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/125061-v-krizis-onlayn-kredit-na-kartu-ukrepil-pozicii-na-rynke-ukrainy.html" title="В кризис онлайн кредит на карту укрепил позиции на рынке Украины" >В кризис онлайн кредит на карту укрепил позиции на рынке Украины</a> 
</div>
<div>
<div class="descr">В Украине из-за карантинных ограничений большинство людей осталось без работы и сбережений. Ужесточение требований, уменьшение сумм и повышение процентной ставки привели к снижению популярности банков. МФО, напротив, начали предлагать взять онлайн кредит на карту под небольшой процент, укрепляя</div>
<div class="data-info-mini"><span class="date">2-июл-2020, 13:15</span><span class="views">143</span></div>
</div>
<div class="clear"></div>
</div>


				</div>
				<div class="clear h30"></div>
				
<h2 class="rubrik-title"><a href="/events/">События</a></h2>
				<div class="main-news-block-img-left">
				<div class="item">
<div class="img"><a href="https://7dniv.info/events/125156-nevestka-donalda-trampa-zarazilas-koronavirusom.html" title="Невестка Дональда Трампа заразилась коронавирусом" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/1593887021_1.jpeg&w=300&h=187" width="100%" alt="Невестка Дональда Трампа заразилась коронавирусом" /></a></div>

<div class="title"><a href="https://7dniv.info/events/125156-nevestka-donalda-trampa-zarazilas-koronavirusom.html" title="Невестка Дональда Трампа заразилась коронавирусом" >Невестка Дональда Трампа заразилась коронавирусом</a> 
</div>
<div>
<div class="descr">Нынешняя девушка Дональда Трампа-младшего и представитель предвыборной кампании нынешнего президента США&nbsp;Кимберли Гилфойл&nbsp;получили положительный тест на коронавирус.</div>
<div class="data-info-mini"><span class="date">Сегодня, 21:23</span><span class="views">45</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/125155-glave-nabsoveta-privatbanka-gosudarstvo-platit-po-2-tysyachi-dollarov-v-den.html" title="Главе набсовета ПриватБанка государство платит по 2 тысячи долларов в день" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/1593886921_1.jpeg&w=300&h=187" width="100%" alt="Главе набсовета ПриватБанка государство платит по 2 тысячи долларов в день" /></a></div>

<div class="title"><a href="https://7dniv.info/events/125155-glave-nabsoveta-privatbanka-gosudarstvo-platit-po-2-tysyachi-dollarov-v-den.html" title="Главе набсовета ПриватБанка государство платит по 2 тысячи долларов в день" >Главе набсовета ПриватБанка государство платит по 2 тысячи долларов в день</a> 
</div>
<div>
<div class="descr">Глава Наблюдательного совета "ПриватБанка",&nbsp;в прошлом&nbsp;эксперт-консультант МВФ, Шэрон Иски получает $2 тысячи зарплаты в день.</div>
<div class="data-info-mini"><span class="date">Сегодня, 21:22</span><span class="views">44</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/125152-glavnoe-uslovie-dlya-pobedy-ukrainy-nad-covid-19-ozvuchil-lyashko.html" title="Главное условие для победы Украины над COVID-19 озвучил Ляшко" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/thumbs/1593881935_1.jpg&w=300&h=187" width="100%" alt="Главное условие для победы Украины над COVID-19 озвучил Ляшко" /></a></div>

<div class="title"><a href="https://7dniv.info/events/125152-glavnoe-uslovie-dlya-pobedy-ukrainy-nad-covid-19-ozvuchil-lyashko.html" title="Главное условие для победы Украины над COVID-19 озвучил Ляшко" >Главное условие для победы Украины над COVID-19 озвучил Ляшко</a> 
</div>
<div>
<div class="descr">В Украине ежедневно фиксируют от 800 новых случаев коронавируса</div>
<div class="data-info-mini"><span class="date">Сегодня, 19:58</span><span class="views">63</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/125149-kiev-i-esche-7-oblastey-k-oslableniyu-karantina-ne-gotovy.html" title="Киев и еще 7 областей к ослаблению карантина не готовы" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/thumbs/1593871550_1.jpg&w=300&h=187" width="100%" alt="Киев и еще 7 областей к ослаблению карантина не готовы" /></a></div>

<div class="title"><a href="https://7dniv.info/events/125149-kiev-i-esche-7-oblastey-k-oslableniyu-karantina-ne-gotovy.html" title="Киев и еще 7 областей к ослаблению карантина не готовы" >Киев и еще 7 областей к ослаблению карантина не готовы</a> 
</div>
<div>
<div class="descr">В Донецкой области зафиксирована высокая недельная динамика заболеваемости - 376,89%</div>
<div class="data-info-mini"><span class="date">Сегодня, 17:05</span><span class="views">61</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/125148-dannye-po-smertnosti-ot-covid-19-vpervye-pokazal-gosstat.html" title="Данные по смертности от COVID-19 впервые показал Госстат" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/1593870778_1.jpg&w=300&h=187" width="100%" alt="Данные по смертности от COVID-19 впервые показал Госстат" /></a></div>

<div class="title"><a href="https://7dniv.info/events/125148-dannye-po-smertnosti-ot-covid-19-vpervye-pokazal-gosstat.html" title="Данные по смертности от COVID-19 впервые показал Госстат" >Данные по смертности от COVID-19 впервые показал Госстат</a> 
</div>
<div>
<div class="descr">От новой болезни в январе-марте умерло 9 человек, от гриппа и пневмонии - 1974</div>
<div class="data-info-mini"><span class="date">Сегодня, 16:53</span><span class="views">71</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/125146-regulyarnye-pryamye-perelety-v-berlin-i-tallin-otkryl-aeroport-yaroslavskogo.html" title="Регулярные прямые перелеты в Берлин и Таллин открыл аэропорт Ярославского" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/1593870260_1.jpg&w=300&h=187" width="100%" alt="Регулярные прямые перелеты в Берлин и Таллин открыл аэропорт Ярославского" /></a></div>

<div class="title"><a href="https://7dniv.info/events/125146-regulyarnye-pryamye-perelety-v-berlin-i-tallin-otkryl-aeroport-yaroslavskogo.html" title="Регулярные прямые перелеты в Берлин и Таллин открыл аэропорт Ярославского" >Регулярные прямые перелеты в Берлин и Таллин открыл аэропорт Ярославского</a> 
</div>
<div>
<div class="descr">Инаугурационные рейсы Харьков-Берлин состоялись 3 июля</div>
<div class="data-info-mini"><span class="date">Сегодня, 16:43</span><span class="views">79</span></div>
</div>
<div class="clear"></div>
</div>


				</div>
				<div class="clear h30"></div>
				
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/7Dniv.info" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/7Dniv.info"><a href="https://www.facebook.com/7Dniv.info">7 Днів</a></blockquote></div></div>

<div class="h30"></div>

<!-- div class="main-widgets-block" -->

<!-- /div   -->
<div class="h30"></div>

















<div class="h30"></div>


<div class="h30"></div>
</div>
</div>
</section>




</div><!-- END container -->

<div class="social-widgets">
	<div class="container">
	<div class="h30"></div>
		<div class="row">
		
<div class="col-md-6 block-widget-facebook">

</div>



<div class="col-md-6 block-widget-twitter">
  
          
</div>
		</div>
	<div class="h30"></div>
	</div>
</div>
</div>


<footer><div class="footer">
<div class="container">
<div class="menu">
	<ul>
	<li><a href="/politics/">Политика</a>
	<li><a href="/analytics/">Аналитика</a>
	<li><a href="/economics/">Экономика</a>
	<li><a href="/society/">Общество</a>
	<li><a href="/events/">События</a>
<div class="clear visible-xs"></div>		
	<li><a href="/leisure/">Досуг</a>
	<li><a href="/sport/">Спорт</a>
	<li><a href="/top-7/">Топ-7</a>
	<li><a href="/7-facts/">7 фактов</a>
	<li><a href="/archive.html">Архив новостей</a>
	</ul>
<span></span>
</div>

<div class="row">
	<div class="col-md-5">
		<p>&copy; 2005-2019. 7dniv.info – информационно-аналитическое интернет издание.<br>Новости Украины и Мира</p>
		
		<p>Свежие новости Украины и Мира. Оперативные новости Украины и из-за рубежа. Политические новости Украины. Новости сегодня. События в Украине. Новости Мира.</p>
		
		<p>Копирование материалов сайта разрешено только при условии согласия автора и прямой гиперссылки на источник</p>

<p>По вопросам рекламы звоните <a href="tel:+380953379557">+38&nbsp;(095)&nbsp;337-95-57</a>.<br>
E-mail: <a href="/cdn-cgi/l/email-protection#edda8983849bc384838b82ad8a808c8481c38e8280"><span class="__cf_email__" data-cfemail="d5e2b1bbbca3fbbcbbb3ba95b2b8b4bcb9fbb6bab8">[email&#160;protected]</span></a></p>
	</div>

	<div class="col-md-3">
		<p><a href="/index.php?do=feedback">Сообщить новость!</a></p>
		<p><a href="/index.php?do=feedback">Контакты</a></p>
	</div>

	<div class="col-md-2">
		<p class="fb"><a target="_blank" href="https://www.facebook.com/7Dniv.info">Facebook</a></p>
		<p class="tw"><a target="_blank" href="https://twitter.com/7dnivInfo">Twitter</a></p>
	</div>

	<div class="col-md-2 statbuttons">
	<p><!--LiveInternet counter--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t12.1;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показано число просмотров за 24'+
' часа, посетителей за 24 часа и за сегодня" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet-->
</p>
<p><!-- I.UA counter -->
			<a href="https://www.i.ua/" target="_blank" onclick="this.href='https://i.ua/r.php?174164';" title="Rated by I.UA">
			<script type="text/javascript" language="javascript"><!--
			iS='<img src="'+(window.location.protocol=='https:'?'https':'http')+
			'://r.i.ua/s?u174164&p192&n'+Math.random();
			iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
			iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
			+"&w"+screen.width+'&h'+screen.height;
			iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
			((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
			if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
			iS+='&r'+escape(iH);
			iD.write(iS+'" border="0" width="160" height="19" />');
			//--></script>
			</a>
			<!-- End of I.UA counter --></p>
			
<p><!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16913113,s:16913113,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript><img src="https://c.bigmir.net/?v16913113&s16913113&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1--></p>
<p><!--bigmir)net TOP 100 Part 2-->
			<script type="text/javascript" language="javascript"><!--
			function BM_Draw(oBM_STAT){
			document.write('<div style="font-family:Tahoma;font-size:10px;padding:0px;margin:0px;"><div style="width:7px;float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_left.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div><div style="float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_center.gif\');text-align:left;height:17px;padding-top:2px;background-repeat:repeat-x;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a>  <span style="color:#797979;"></span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</span> <span style="color:#797979;">/</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</span></div><div style="width:7px;float: left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_right.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div></div>');
			//document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="font-family:Tahoma;font-size:10px;padding:0px;margin:0px;"><div style="width:7px;float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_left.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div><div style="float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_center.gif\');text-align:left;height:17px;padding-top:2px;background-repeat:repeat-x;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a>  <span style="color:#797979;">хиты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</span> <span style="color:#797979;">хосты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</span></div><div style="width:7px;float: left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_right.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div></div></td></tr></table>');
			}
			//-->
			</script>
			<script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s16913113&t0&l1&o1"></script>
			<noscript>
			<a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16913113&s16913113&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
			</noscript>
			<!--bigmir)net TOP 100 Part 2--></p>

	</div>
</div>

</div>
</div></footer><!-- END footer -->



<div class="hidden">
<div class="login-block" id="login-block" title="Авторизация">
	<form method="post" action="">
	<div class="title">Авторизация</div>
	<div><label for="login_name" class="input-text">Логин:</label><input type="text" name="login_name" id="login_name" /></div>
	<div><label for="login_password" class="input-text">Пароль (<a href="https://7dniv.info/index.php?do=lostpassword">Забыли?</a>):</label><input type="password" name="login_password" id="login_password" /></div>
	<div><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><label for="login_not_save">&nbsp;Чужой компьютер</label></div>
	<div class="sociallogin">
	<a href="https://www.facebook.com/v2.0/dialog/oauth?client_id=&redirect_uri=https%3A%2F%2F7dniv.info%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&scope=public_profile%2C+email&display=popup&state=6087e22a6133fb423c1c87e21f5fda10&response_type=code" target="_blank"><img src="https://7dniv.info/templates/7dniv/images/social/facebook.gif" /></a>
	<a href="https://accounts.google.com/o/oauth2/auth?client_id=&redirect_uri=https%3A%2F%2F7dniv.info%2Findex.php%3Fdo%3Dauth-social%26provider%3Dgoogle&scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile&state=6087e22a6133fb423c1c87e21f5fda10&response_type=code" target="_blank"><img src="https://7dniv.info/templates/7dniv/images/social/google.gif" /></a>
	</div>
	<div><button onclick="submit();" type="submit" title="Войти"><span>Войти</span></button></div>
	<input name="login" type="hidden" id="login" value="submit" />
	</form>
	<div><a href="https://7dniv.info/index.php?do=register" class="register-link">Регистрация</a></div>
</div></div>


<div id="top"><i class="fa fa-arrow-up"></i></div>

	<!--[if lt IE 9]>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/es5-shim.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/html5shiv.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/html5shiv-printshiv.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/respond/respond.min.js"></script>
	<![endif]-->
	<script src="https://7dniv.info/templates/7dniv/libs/jquery-mousewheel/jquery.mousewheel.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/fancybox/jquery.fancybox.pack.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/waypoints/waypoints-1.6.2.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/scrollto/jquery.scrollTo.min.js"></script>

	<script src="https://7dniv.info/templates/7dniv/libs/landing-nav/navigation.js"></script>
	<script src="https://7dniv.info/templates/7dniv/js/videos100.js"></script>
	

</body>
</html>