<!DOCTYPE html>
<!--[if lt IE 7]><html lang="ru" class="lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html lang="ru" class="lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html lang="ru" class="lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="ru">
<!--<![endif]-->
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>На зоны карантина по новым правилам поделили Украину &raquo; Новости Украины и Мира. Новости сегодня - 7dniv.info</title>
<meta name="description" content="Красную зону расширили" />

<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Новости Украины и Мира. Новости сегодня - 7dniv.info" />
<meta property="og:type" content="article" />
<meta property="og:title" content="На зоны карантина по новым правилам поделили Украину" />
<meta property="og:description" content="Красную зону расширили" />
<meta property="og:url" content="https://7dniv.info/events/126479-na-zony-karantina-po-novym-pravilam-podelili-ukrainu.html" />
<meta property="og:image" content="https://7dniv.info/uploads/posts/2020-08/1597341355_1.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="410" />
<link rel="search" type="application/opensearchdescription+xml" href="https://7dniv.info/engine/opensearch.php" title="Новости Украины и Мира. Новости сегодня - 7dniv.info" />
<link rel="alternate" type="application/rss+xml" title="Новости Украины и Мира. Новости сегодня - 7dniv.info" href="https://7dniv.info/rss.xml" />
<script type="text/javascript" src="https://7dniv.info/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;15"></script>
<script type="text/javascript" src="https://7dniv.info/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/masha/masha.js&amp;15"></script>
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/bootstrap/bootstrap-grid-3.3.1.min.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/font-awesome-4.2.0/css/font-awesome.min.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/fancybox/jquery.fancybox.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.carousel.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.theme.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/fonts.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/main.css?v=1.001" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/media.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/jquery.kyco.easyshare.css" />
<meta name="yandex-verification" content="37f52ebf64648e3b" />
	<script src="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.carousel.min.js"></script>
<link media="screen" href="https://7dniv.info/templates/7dniv/style/engine.css" type="text/css" rel="stylesheet" />

<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/libs.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/common.js"></script>

<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/events.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/mobilyslider.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/jquery.kyco.easyshare.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47327137-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
function AddCopyLink() {
    var selection = window.getSelection();
    pagelink = " Больше новостей читайте на сайте - <a href='https://7dniv.info/'>7dniv.info</a>"
    copytext = selection + pagelink; 
    newdiv = document.createElement('div');

    newdiv.style.position = 'absolute';
    newdiv.style.left = '-99999px';

    document.body.appendChild(newdiv);
    newdiv.innerHTML = copytext;
    selection.selectAllChildren(newdiv);

    window.setTimeout(function () {
        document.body.removeChild(newdiv);
    }, 100);
}
document.addEventListener('copy', AddCopyLink);
</script>

</head>
<body>
<script type="text/javascript">
<!--
var dle_root       = 'https://7dniv.info/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = '7dniv';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script>

<header>
<div class="container">
	<div class="row top-line">
      	<div class="col-md-3 col-sm-6 col-xs-5 logo"><a href="/"><img src="https://7dniv.info/templates/7dniv/img/logo.png" alt=""></a></div>
        <div class="col-md-4 header-banner-top visible-lg visible-md" style='height:90px;'><div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- top_block -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="7847889959"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
        <div class="col-md-5 col-sm-6 col-xs-7 infoblock">
			<div class="line_1"><span class="date"><script type="text/javascript">
var mydate=new Date();
var year=mydate.getYear();
if (year < 1000) year+=1900;
var day=mydate.getDay();
var month=mydate.getMonth();
var daym=mydate.getDate();
if (daym<10) daym="0"+daym;
var dayarray=new Array("Воскресенье","Понедельник","Вторник","Среда","Четверг","Пятница","Суббота") 
var montharray=new Array('января', 'февраля', 'марта', 'апреля', 'мая', 'июня', 'июля', 'августа', 'сентября', 'октября', 'ноября', 'декабря') 
document.write(""+dayarray[day]+", "+daym+" "+montharray[month]+" "+year+" года")
</script></span></div>
			<div class="line_2">
			&nbsp;
			</div>
			<div class="line_3">
				<a target="_blank" href="https://www.facebook.com/7Dniv.info" class="fb"><i class="fa fa-facebook"></i></a>
				<a target="_blank" href="https://twitter.com/7dnivInfo" class="tw"><i class="fa fa-twitter"></i></a>
				<a target="_blank" href="https://www.youtube.com/channel/UCcDzWW2soS-JMJFohlZDTyQ" class="yt"><i class="fa fa-youtube-play"></i></a>
				<a target="_blank" href="/rss.xml" class="rss"><i class="fa fa-rss"></i></a>
				<a href="#login-block" class="fancybox hidden-md hidden-lg"><i class="fa fa-user"></i></a>
			</div>
		</div>
	</div>

<div class="row nav-line" id="nav-line">
	<div class="col-xs-6 title">Навигация</div>
	<div class="col-xs-6 text-align-right button"><i class="fa fa-list"></i></div>
</div>


<div class="row first-line" id="first-line">
		<div class="col-md-8">
<nav class="main-menu">
<ul>
	<li><a href="/politics/">Политика</a>
	<li><a href="/analytics/">Аналитика</a>
	<li><a href="/economics/">Экономика</a>
	<li><a href="/society/">Общество</a>
	<li><a href="/events/">События</a>
	<li><a href="/leisure/">Досуг</a>
	<li><a href="/articles/">Статьи</a>
</ul>
</nav>
		</div>
		<div class="col-md-4 sm-bg-0079cf">
		<div class="loginbutton"><a href="#login-block" class="fancybox"><i class="fa fa-user"></i></a></div>
		<div class="header-search">

<form method="post" action="https://7dniv.info/index.php?do=search">

<input name="do" id="do" value="search" type="hidden">
<input name="subaction" id="subaction" value="search" type="hidden">
<input name="search_start" id="search_start" value="0" type="hidden">
<input name="full_search" id="full_search" value="0" type="hidden">
<input name="result_from" id="result_from" value="1" type="hidden">

	<input type="hidden" id="lcucode" name="lcucode" value="ru" />

	<input type="hidden" name="titleonly" value="3" />
<div class="td_1"><input id="story" name="story" value="Введите поисковый запрос..." onblur="if(this.value=='') this.value='Введите поисковый запрос...';" onfocus="if(this.value=='Введите поисковый запрос...') this.value='';" type="text" /></div>
<div class="td_2"><button onclick="submit();"><i class="fa fa-search"></i></button></div>
</form>
		</div>
<div class="clear"></div>
		</div>
	</div>

	<div class="row second-line" id="second-line">
		<div class="col-md-12">
			<div class="second-menu">
				<ul>
					<!--li><a href="#">#######</a //-->
				</ul>
			</div>
		</div>
	</div>

</div>
</header>
<div class="container">
<div class="clear h20"></div>

<section class="main-block-center">
	<div class="row">
		<div class="col-md-9">
		








 
<div id='dle-content'><div class="visible-sm visible-xs"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> <div class="clear h20"></div></div>
<div class="fullstory">
	<div class="row">
		<div class="col span_6_of_9">
			<h1 class="title">На зоны карантина по новым правилам поделили Украину </h1>
			<div class="data-info"><span class="category"><a class="b-category-28" href="https://7dniv.info/events/">События</a></span> <i class="fa fa-clock-o"></i> <span class="date"><a href="https://7dniv.info/2020/08/13/" >Вчера, 20:57</a></span><span class="views">61</span> </div>

<div class="social_likes">
    <iframe src="https://www.facebook.com/plugins/like.php?href=https://7dniv.info/events/126479-na-zony-karantina-po-novym-pravilam-podelili-ukrainu.html&width=255&layout=button_count&action=like&size=large&share=true&height=46&appId" width="255" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>       
   
            
<div class="item right"><a href="https://7dniv.info/events/print:page,1,126479-na-zony-karantina-po-novym-pravilam-podelili-ukrainu.html" rel="nofollow"><i class="fa fa-print"></i></a></div> 
    </div>

			<div class="clear gray-line-2"></div>
			<div class="clear h10"></div>
			<div class="full-story-content">
			<img src="https://7dniv.info/uploads/posts/2020-08/1597341355_1.jpg" alt="На зоны карантина по новым правилам поделили Украину" /><div class="clear"></div>
			<p><strong>Государственная комиссии по вопросам техногенно-экологической безопасности и чрезвычайных ситуаций поделила Украину на новые зоны карантина. </strong></p>
<p>В Украине изменили показатели по коронавирусу.</p>
<p><a href="https://www.rbc.ua/rus/news/ukrainu-podelili-zony-karantina-novym-pravilam-1597296807.html">Об этом</a>&nbsp;сообщил министр здравоохранения'я Максим Степанов на брифинге.</p>
<p>Согласно решению комиссии ТЭБ и ЧС&nbsp;<strong>в "красную зону"</strong>&nbsp;попали: Городенковский и Косовские районы Ивано-Франковской области; город Самбор Львовской области; Беляевка Одесской области; город Дубно, Костопольский и Ровенской районы Ровенской области; Кицманской район Черновицкой области.</p>
<p>В&nbsp;<strong>"оранжевую зону"</strong>&nbsp;вошли: Луцкий и Любашевский районы Волынской области; город Ужгород, Перечинский, Тячевский и Ужгородский районы Закарпатской области; Ивано-Франковск, Бурштын и Коломыя, Тысменицкий район Ивано-Франковской области; города Львов, Борислав, Дрогобыч, Моршин, Новый Раздел, Стрый, Трускавец и Червоноград, Бродовский, Буск, Городокский, Дрогобычский, Жидачевский, Жовковский, Золочевский, Каменно-Бугский, Николаевский, Мостиский, Самборский, Пустомытовский, Радеховский, Самборский, Сколевский, Сокальский, Старосамборский, Стрыйский, Турковский и Яворивский районы Львовской области; Николаевский и Саратский районы Одесской области; город Острог, Гощанский и Здолбуновский районы Ровенской области; город Чертков, Тернопольский район Тернопольской области; город Черновцы, Глибоцкий район Черновицкой области.</p>
<p>В&nbsp;<strong>"желтой зоне"</strong>&nbsp;оказались: Киев; города Луцк, Владимир-Волынский и Нововолынск, Гороховский, Иваничивский, Киверцовский, Маневицкий и Ратновский районы Волынской области; город Хуст, Виноградовский, Иршавский, Межгорский, Мукачевский, Раховский и Савеловский районы Закарпатской области; город Калуш, Богородчанский, Верховинский, Галицкий, Долинский, Калушский, Коломыйский, Наддвирнянський, Рогатинский, Рожнятовский, Снятинский и Тлумацкий районы Ивано-Франковской области; города Одесса, Белгород-Днестровский, Измаил и Теплодар, Ананьевский, Арцизский, Березовский, Беляевский, Белгородской, Лиманский, Овидиопольский и Савранский районы Одесской области; города Ровно и Вараш, Березновский, Владимирецкий, Демидовский, Дубенский, Заречненский, Корецкий, Млыновский, Острожский, Радивиловский, Рокитновский и Сарненский районы Ровенской области; города Тернополь и Бережаны, Бережанский, Гусятинский и Чертковский районы Тернопольской области; город Харьков, Богодуховский, Валковский, Золочевский, Краснокутский, Нововодолажский, Первомайский и Чугуевский районы Харьковской области; Вижницкий, Герцаевский, Заставненский, Кельменецкий, Новоселицкий, Путильский, Сокирянский, Сторожинецкий и Хотинский районы Черновицкой области.</p>
<p>"К регионам со значительным распространением COVID-19 вошли город Киев, Волынская, Закарпатская, Ивано-Франковская, Львовская, Одесская, Ровенская, Тернопольская, Харьковская и Черновицкая области", - отметил Степанов.</p>
<p>Новые карантинные зоны вступают в силу с 00:00 17 августа.</p>
			</div>
			
			
	<div class="clear h10"></div>
	<div class="gray-line-2"></div>
    <div class="clear h10"></div>
	Статья была интересной? <br>Поделитесь публикацией со своими друзьями!
	<div class="clear"></div>
	
		<div class="social_likes">
<iframe src="https://www.facebook.com/plugins/like.php?href=https://7dniv.info/events/126479-na-zony-karantina-po-novym-pravilam-podelili-ukrainu.html&width=255&layout=button_count&action=like&size=large&share=true&height=46&appId" width="255" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>       
   

<div class="item right"><a href="https://7dniv.info/events/print:page,1,126479-na-zony-karantina-po-novym-pravilam-podelili-ukrainu.html" rel="nofollow"><i class="fa fa-print"></i></a></div>
	</div>
	<div class="clear"></div>
	

<!-- span class="small_text">Нашли ошибку в тексте? Сообщите нам о ней: выделите текст и нажмите Ctrl + Enter. Спасибо!</span -->	
<div class="clear h10"></div>
<div class="gray-line-2"></div>
<div class="clear h10"></div>
		<div class="row">
		<div class="col span_5_of_9">
		<div class="fullstory-tags-block">Теги: <a href="https://7dniv.info/xfsearch/news/">news</a>, <a href="https://7dniv.info/xfsearch/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8/">новости</a>, <a href="https://7dniv.info/xfsearch/%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0/">Украина</a>, <a href="https://7dniv.info/xfsearch/%D0%9A%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD/">Карантин</a>, <a href="https://7dniv.info/xfsearch/7dniv/">7dniv</a>, <a href="https://7dniv.info/xfsearch/7dnivinfo/">7dnivinfo</a> &nbsp;</div>
		</div>
		</div>
		
<style>
.block_1_of_3{width: 33.33%;} 
.visible-xxs{display: none !important;}
.hidden-xxs{display: block !important;}
.main-middle-4-block .img{border:1px solid #999;}
@media only screen and (max-width : 480px) {.block_1_of_3{width: 50%;} .visible-xxs{display: block !important;} .hidden-xxs{display: none !important;}}

	</style>
<div class="clear h10"></div>
<div class="row main-middle-4-block">

	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/126051-ukraina-vsadnik-bez-golovy-svoya-golova-ili-chuzhaya-korona.html" title="УКРАИНА – ВСАДНИК БЕЗ ГОЛОВЫ: СВОЯ ГОЛОВА ИЛИ ЧУЖАЯ КОРОНА?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/1596205181_vsadnik.png&w=300" alt="УКРАИНА – ВСАДНИК БЕЗ ГОЛОВЫ: СВОЯ ГОЛОВА ИЛИ ЧУЖАЯ КОРОНА?" width="100%"></div><span class="title">УКРАИНА – ВСАДНИК БЕЗ ГОЛОВЫ: СВОЯ ГОЛОВА ИЛИ ЧУЖАЯ КОРОНА?</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/123855-manifest-obrechennyh-tenevoe-gosudarstvo-i-strana-teney.html" title="МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-05/1590889634_tenevoe-gosudarstvo3.png&w=300" alt="МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ" width="100%"></div><span class="title">МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/125485-ukraina-informaciya-kak-instinkt-obschenacionalnogo-samosohraneniya-smysl-vlasti-ili-vlast-smysla.html" title="УКРАИНА. ИНФОРМАЦИЯ КАК ИНСТИНКТ ОБЩЕНАЦИОНАЛЬНОГО САМОСОХРАНЕНИЯ: СМЫСЛ ВЛАСТИ ИЛИ ВЛАСТЬ СМЫСЛА?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/1594765920_3.png&w=300" alt="УКРАИНА. ИНФОРМАЦИЯ КАК ИНСТИНКТ ОБЩЕНАЦИОНАЛЬНОГО САМОСОХРАНЕНИЯ: СМЫСЛ ВЛАСТИ ИЛИ ВЛАСТЬ СМЫСЛА?" width="100%"></div><span class="title">УКРАИНА. ИНФОРМАЦИЯ КАК ИНСТИНКТ ОБЩЕНАЦИОНАЛЬНОГО САМОСОХРАНЕНИЯ: СМЫСЛ ВЛАСТИ ИЛИ ВЛАСТЬ СМЫСЛА?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/125041-ot-obschenacionalnoy-idei-k-gosudarstvennoy-ideologii-ideologiya-lozung-ili-raschet.html" title="ОТ ОБЩЕНАЦИОНАЛЬНОЙ ИДЕИ К ГОСУДАРСТВЕННОЙ ИДЕОЛОГИИ: ИДЕОЛОГИЯ – ЛОЗУНГ ИЛИ РАСЧЁТ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/1593643013_1.png&w=300" alt="ОТ ОБЩЕНАЦИОНАЛЬНОЙ ИДЕИ К ГОСУДАРСТВЕННОЙ ИДЕОЛОГИИ: ИДЕОЛОГИЯ – ЛОЗУНГ ИЛИ РАСЧЁТ?" width="100%"></div><span class="title">ОТ ОБЩЕНАЦИОНАЛЬНОЙ ИДЕИ К ГОСУДАРСТВЕННОЙ ИДЕОЛОГИИ: ИДЕОЛОГИЯ – ЛОЗУНГ ИЛИ РАСЧЁТ?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/124616-kodeks-glubokogo-bureniya-etika-zhurnalista-i-mysli-za-kadrom.html" title="КОДЕКС ГЛУБОКОГО БУРЕНИЯ: ЭТИКА ЖУРНАЛИСТА И МЫСЛИ ЗА КАДРОМ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-06/1592673081_3.png&w=300" alt="КОДЕКС ГЛУБОКОГО БУРЕНИЯ: ЭТИКА ЖУРНАЛИСТА И МЫСЛИ ЗА КАДРОМ" width="100%"></div><span class="title">КОДЕКС ГЛУБОКОГО БУРЕНИЯ: ЭТИКА ЖУРНАЛИСТА И МЫСЛИ ЗА КАДРОМ</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/politics/123285-7-shagov-k-strategii-gosudarstvennogo-razvitiya-ukrainy.html" title="7 ШАГОВ К СТРАТЕГИИ ГОСУДАРСТВЕННОГО РАЗВИТИЯ УКРАИНЫ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-05/1589184069_poster.png&w=300" alt="7 ШАГОВ К СТРАТЕГИИ ГОСУДАРСТВЕННОГО РАЗВИТИЯ УКРАИНЫ" width="100%"></div><span class="title">7 ШАГОВ К СТРАТЕГИИ ГОСУДАРСТВЕННОГО РАЗВИТИЯ УКРАИНЫ</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/122463-vo-imya-mechty-nastoyaschie-geroi-ukrainy.html" title="Во имя мечты… Настоящие герои Украины"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-04/1586530941_3.png&w=300" alt="Во имя мечты… Настоящие герои Украины" width="100%"></div><span class="title">Во имя мечты… Настоящие герои Украины</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/122219-ukraina-vysshie-smysly-gosudarstva.html" title="УКРАИНА. ВЫСШИЕ СМЫСЛЫ ГОСУДАРСТВА"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-04/1585758910_2.-ukraina.-vysshie-smysly-gosudarstva.png&w=300" alt="УКРАИНА. ВЫСШИЕ СМЫСЛЫ ГОСУДАРСТВА" width="100%"></div><span class="title">УКРАИНА. ВЫСШИЕ СМЫСЛЫ ГОСУДАРСТВА</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/121371-anatomiya-ukrainskoy-oligarhii.html" title="АНАТОМИЯ УКРАИНСКОЙ ОЛИГАРХИИ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-03/1583491666_4.png&w=300" alt="АНАТОМИЯ УКРАИНСКОЙ ОЛИГАРХИИ" width="100%"></div><span class="title">АНАТОМИЯ УКРАИНСКОЙ ОЛИГАРХИИ</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/121057-ukraina-vremya-realnost.html" title="УКРАИНА. ВРЕМЯ. РЕАЛЬНОСТЬ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-02/1582678794_31.png&w=300" alt="УКРАИНА. ВРЕМЯ. РЕАЛЬНОСТЬ" width="100%"></div><span class="title">УКРАИНА. ВРЕМЯ. РЕАЛЬНОСТЬ</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/society/120923-ukraina-petlya-uroborosa.html" title="УКРАИНА. ПЕТЛЯ УРОБОРОСА"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-02/thumbs/1582251921_petlya.jpg&w=300" alt="УКРАИНА. ПЕТЛЯ УРОБОРОСА" width="100%"></div><span class="title">УКРАИНА. ПЕТЛЯ УРОБОРОСА</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/society/120658-sekret-starogo-chasovschika-kak-pobedit-vremya-skazka.html" title="Секрет старого часовщика – как победить время? (Сказка)"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-02/1581500262_2.png&w=300" alt="Секрет старого часовщика – как победить время? (Сказка)" width="100%"></div><span class="title">Секрет старого часовщика – как победить время? (Сказка)</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>







</div>
<div class="clear h10"></div>
<!--teaserboom-->
<div class="clear h10"></div>







<div class="clear h10 banner_fullstory_3"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="gray-line-2"></div>
<div class="clear h10"></div>








<div class="clear h10  banner_fullstory_6"></div>


<div class="gray-line-2"></div>
<div class="clear h10"></div>




<!--dlenavigationcomments-->









		</div>
		<div class="col span_3_of_9">
			<h2 class="rubrik-title">Новости по теме</h2>
			<div class="clear h10"></div>
			<div class="related-block"><div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/1596216446_1.jpg&w=85" alt="3 августа вступят в силу новые правила карантина" />
<div class="title"><a href="https://7dniv.info/events/126056-3-avgusta-vstupyat-v-silu-novye-pravila-karantina.html" title="3 августа вступят в силу новые правила карантина" >3 августа вступят в силу новые правила карантина</a></div>
<div class="data-info-mini"><span class="date">31-июл-2020, 20:26</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/thumbs/1596014680_1.jpg&w=85" alt="Не соответствуют показателям для смягчения карантина десять областей в Украине" />
<div class="title"><a href="https://7dniv.info/events/125974-ne-sootvetstvuyut-pokazatelyam-dlya-smyagcheniya-karantina-desyat-oblastey-v-ukraine.html" title="Не соответствуют показателям для смягчения карантина десять областей в Украине" >Не соответствуют показателям для смягчения карантина десять областей в Украине</a></div>
<div class="data-info-mini"><span class="date">29-июл-2020, 14:20</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/thumbs/1595162093_1.jpg&w=85" alt="Области не готовые к ослаблению карантина назвал Минздрав" />
<div class="title"><a href="https://7dniv.info/events/125639-oblasti-ne-gotovye-k-oslableniyu-karantina-nazval-minzdrav.html" title="Области не готовые к ослаблению карантина назвал Минздрав" >Области не готовые к ослаблению карантина назвал Минздрав</a></div>
<div class="data-info-mini"><span class="date">19-июл-2020, 15:34</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/1594991105_1.jpg&w=85" alt="Новые районы создали в Украине" />
<div class="title"><a href="https://7dniv.info/events/125574-novye-rayony-sozdali-v-ukraine.html" title="Новые районы создали в Украине" >Новые районы создали в Украине</a></div>
<div class="data-info-mini"><span class="date">17-июл-2020, 16:04</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/thumbs/1593720227_1.jpeg&w=85" alt="Указ о назначении 36 судей подписал Зеленский" />
<div class="title"><a href="https://7dniv.info/politics/125086-ukaz-o-naznachenii-36-sudey-podpisal-zelenskiy.html" title="Указ о назначении 36 судей подписал Зеленский" >Указ о назначении 36 судей подписал Зеленский</a></div>
<div class="data-info-mini"><span class="date">2-июл-2020, 23:03</span></div>
<div class="clear"></div>
</div> </div>
			<div class="clear h30"></div>
            

            
            
            <h2 class="rubrik-title">Последние новости</h2>
			<div class="news-text-lenta">
<div class="subtitle">Вчера, 2020-08-13</div>
<div class="item">
	<div class="date">22:58</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/126481-v-krasnuyu-zonu-popali-tri-goroda-i-pyat-rayonov.html" title="В &quot;красную зону&quot; попали Три города и пять районов" class="addinfo_bold">В &quot;красную зону&quot; попали Три города и пять районов</a></div>
</div>
<div class="item">
	<div class="date">22:16</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/126480-v-zheltuyu-zonu-karantina-popal-kiev.html" title="В &quot;желтую зону&quot; карантина попал Киев" class="addinfo_bold">В &quot;желтую зону&quot; карантина попал Киев</a></div>
</div>
<div class="item">
	<div class="date">20:57</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/126479-na-zony-karantina-po-novym-pravilam-podelili-ukrainu.html" title="На зоны карантина по новым правилам поделили Украину" class="addinfo_bold">На зоны карантина по новым правилам поделили Украину</a></div>
</div>
<div class="item">
	<div class="date">19:32</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/126477-akciya-solidarnosti-prohodit-pod-posolstvom-belarusi-v-kieve.html" title="Акция солидарности проходит под посольством Беларуси в Киеве" class="addinfo_bold">Акция солидарности проходит под посольством Беларуси в Киеве</a></div>
</div>
<div class="item">
	<div class="date">19:24</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/126476-posrednichestvo-dlya-uregulirovaniya-v-belarusi-predlagayut-polsha-i-strany-baltii.html" title="Посредничество для урегулирования в Беларуси предлагают Польша и страны Балтии" class="addinfo_bold">Посредничество для урегулирования в Беларуси предлагают Польша и страны Балтии</a></div>
</div>
<div class="item">
	<div class="date">19:20</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/126475-mirnoe-soglashenie-soglasovali-izrail-i-oae.html" title="Мирное соглашение согласовали Израиль и ОАЭ" class="addinfo_bold">Мирное соглашение согласовали Израиль и ОАЭ</a></div>
</div>
<div class="item">
	<div class="date">17:37</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/126474-upolnomochennyy-verhovnoy-rady-po-pravam-cheloveka-lyudmila-denisova-v-svyazi-s-zaderzhaniem-ukraincev-v-belarusi-prosit-oon-i-obse-sodeystvovat-ih-pravovoy-zaschite.html" title="Уполномоченный Верховной рады по правам человека Людмила Денисова в связи с задержанием украинцев в Беларуси просит ООН и ОБСЕ содействовать их правовой защите" class="addinfo_bold">Уполномоченный Верховной рады по правам человека Людмила Денисова в связи с задержанием украинцев в Беларуси просит ООН и ОБСЕ содействовать их правовой защите</a></div>
</div>
<div class="item">
	<div class="date">17:34</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/126473-otsutstvie-dokazatelstv-v-dele-rotterdam-fakticheski-podtverdili-nabu-i-sap.html" title="Отсутствие доказательств в деле &quot;Роттердам+&quot; фактически подтвердили НАБУ и САП" class="addinfo_bold">Отсутствие доказательств в деле &quot;Роттердам+&quot; фактически подтвердили НАБУ и САП</a></div>
</div>
<div class="item">
	<div class="date">17:32</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/126472-igornyy-biznes-na-territorii-oblasti-zapretila-ternopolskaya-oga.html" title="Игорный бизнес на территории области запретила Тернопольская ОГА" class="addinfo_bold">Игорный бизнес на территории области запретила Тернопольская ОГА</a></div>
</div>
<div class="item">
	<div class="date">16:31</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/126469-bolee-shirokie-prava-russkogo-yazyka-na-donbasse-dopuskaet-kravchuk.html" title="Более широкие права русского языка на Донбассе допускает Кравчук" class="addinfo_bold">Более широкие права русского языка на Донбассе допускает Кравчук</a></div>
</div>
<div class="item">
	<div class="date">16:29</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/126468-vse-ostalnye-partii-na-kievskih-vyborah-oboshla-udar-klichko.html" title="Все остальные партии на киевских выборах обошла УДАР Кличко" class="addinfo_bold">Все остальные партии на киевских выборах обошла УДАР Кличко</a></div>
</div>
<div class="item">
	<div class="date">16:26</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/126467-muzhchina-s-nozhom-v-milane-vzyal-zalozhnika-v-sobore.html" title="Мужчина с ножом в Милане взял заложника в соборе" class="addinfo_bold">Мужчина с ножом в Милане взял заложника в соборе</a></div>
</div>
<div class="item">
	<div class="date">15:45</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/126466-zakon-o-stimulirovanii-razvitiya-t-vnesli-v-radu.html" title="Закон о стимулировании развития ІТ внесли в Раду" class="addinfo_bold">Закон о стимулировании развития ІТ внесли в Раду</a></div>
</div>
<div class="item">
	<div class="date">15:08</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/126465-esche-odnogo-ukrainca-zaderzhali-v-belarusi.html" title="Еще одного украинца задержали в Беларуси" class="addinfo_bold">Еще одного украинца задержали в Беларуси</a></div>
</div>
<div class="item">
	<div class="date">15:02</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/126464-perenos-zasedaniy-tkg-iz-belarusi-ne-isklyuchaet-kravchuk.html" title="Перенос заседаний ТКГ из Беларуси не исключает Кравчук" class="addinfo_bold">Перенос заседаний ТКГ из Беларуси не исключает Кравчук</a></div>
</div>
<div class="item">
	<div class="date">13:12</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/126462-granicy-bolee-40-stran-otkryty-dlya-ukraincev.html" title="Границы более 40 стран открыты для украинцев" class="addinfo_bold">Границы более 40 стран открыты для украинцев</a></div>
</div>
<div class="item">
	<div class="date">13:10</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/126461-kapitana-milicii-kotoryy-stal-na-storonu-protestuyuschih-zaderzhali-v-belarusi.html" title="Капитана милиции, который стал на сторону протестующих задержали в Беларуси" class="addinfo_bold">Капитана милиции, который стал на сторону протестующих задержали в Беларуси</a></div>
</div>
<div class="item">
	<div class="date">13:05</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/126459-nesmotrya-na-protesty-v-belarusi-peregovory-tkg-ne-prekratyatsya.html" title="Несмотря на протесты в Беларуси, переговоры ТКГ не прекратятся" class="addinfo_bold">Несмотря на протесты в Беларуси, переговоры ТКГ не прекратятся</a></div>
</div>
<div class="item">
	<div class="date">12:59</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/126458-ne-ehat-v-belarus-ukraincam-rekomenduet-mid.html" title="Не ехать в Беларусь украинцам рекомендует МИД" class="addinfo_bold">Не ехать в Беларусь украинцам рекомендует МИД</a></div>
</div>
<div class="item">
	<div class="date">12:58</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/126457-ministr-inostrannyh-del-dmitriy-kuleba-zayavil-chto-seychas-ischut-zaderzhannyh-vchera-v-belarusi-ukrainskih-volonterov-konstantina-ravuckogo-i-evgeniya-vasileva.html" title="Министр иностранных дел Дмитрий Кулеба заявил, что сейчас ищут задержанных вчера в Беларуси украинских волонтеров Константина Равуцкого и Евгения Васильева" class="addinfo_bold">Министр иностранных дел Дмитрий Кулеба заявил, что сейчас ищут задержанных вчера в Беларуси украинских волонтеров Константина Равуцкого и Евгения Васильева</a></div>
</div>
		</div>
		
		
		

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


		
		</div>

	</div>
</div>



</div>




</div>

<div class="col-md-3">



<h2 class="rubrik-title">Новости ТОП-7</h2>
<div class="block-right-top7">
<div class="item"><a href="https://7dniv.info/publications/126051-ukraina-vsadnik-bez-golovy-svoya-golova-ili-chuzhaya-korona.html" title="УКРАИНА – ВСАДНИК БЕЗ ГОЛОВЫ: СВОЯ ГОЛОВА ИЛИ ЧУЖАЯ КОРОНА?" >УКРАИНА – ВСАДНИК БЕЗ ГОЛОВЫ: СВОЯ ГОЛОВА ИЛИ ЧУЖАЯ КОРОНА?</a><span class="views">12344</span></div><div class="item"><a href="https://7dniv.info/publications/123855-manifest-obrechennyh-tenevoe-gosudarstvo-i-strana-teney.html" title="МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ" >МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ</a><span class="views">8050</span></div><div class="item"><a href="https://7dniv.info/events/126361-obnovlennye-dannye-pro-zabolevshih-i-umershih-ot-koronavirusa-v-ukraine-1108-sostoyaniem-na-0900.html" title="Обновлённые данные про заболевших и умерших от коронавируса в Украине 11.08 (состоянием на 09:00)" >Обновлённые данные про заболевших и умерших от коронавируса в Украине 11.08 (состоянием на 09:00)</a><span class="views">2165</span></div><div class="item"><a href="https://7dniv.info/events/126402-obnovlennye-dannye-pro-zabolevshih-i-umershih-ot-koronavirusa-v-ukraine-1208-sostoyaniem-na-0900.html" title="Обновлённые данные про заболевших и умерших от коронавируса в Украине 12.08 (состоянием на 09:00)" >Обновлённые данные про заболевших и умерших от коронавируса в Украине 12.08 (состоянием на 09:00)</a><span class="views">1755</span></div><div class="item"><a href="https://7dniv.info/events/126377-posle-zaderzhaniya-aktivistov-na-proteste-pod-posolstvom-belarusi-v-kieve-byvshemu-politicheskomu-zaklyuchennomu-aleksandru-kolchenko-prisudili-obschestvennye-raboty.html" title="После задержания активистов на протесте под посольством Беларуси в Киеве бывшему политическому заключенному Александру Кольченко присудили общественные работы" >После задержания активистов на протесте под посольством Беларуси в Киеве бывшему политическому заключенному Александру Кольченко присудили общественные работы</a><span class="views">971</span></div><div class="item"><a href="https://7dniv.info/events/126456-evromaydan-v-kieve-priznan-samym-krovavym-i-bessmyslennym-poboischem-21-veka.html" title="Евромайдан в Киеве признан самым кровавым и бессмысленным побоищем 21 века" >Евромайдан в Киеве признан самым кровавым и бессмысленным побоищем 21 века</a><span class="views">347</span></div><div class="item"><a href="https://7dniv.info/events/126369-shtormovoe-preduprezhdenie-obyavili-v-ukraine.html" title="Штормовое предупреждение объявили в Украине" >Штормовое предупреждение объявили в Украине</a><span class="views">234</span></div>
</div>
<div class="clear h30"></div>

<h2 class="rubrik-title"><a href="/leisure/">Досуг</a></h2>
				<div class="main-news-block-img-left">
				<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/126482-pochemu-dlya-energosnabzheniya-doma-vybirayut-dizelgenerator.html" title="Почему для энергоснабжения дома выбирают дизельгенератор" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-08/thumbs/1597348818_1.jpg&w=300" width="100%" alt="Почему для энергоснабжения дома выбирают дизельгенератор" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/126482-pochemu-dlya-energosnabzheniya-doma-vybirayut-dizelgenerator.html" title="Почему для энергоснабжения дома выбирают дизельгенератор" >Почему для энергоснабжения дома выбирают дизельгенератор</a> 
</div>
<div>
<div class="descr">Дизель-генераторы от своих аналогов отличаются экономичны расходом топлива, длительной работе, большому эксплуатационному ресурсу.</div>
<div class="data-info-mini"><span class="date">Вчера, 23:02</span><span class="views">40</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/126478-10-prichin-vybrat-domo-kvartiry-qdro-terraced-house-dlya-zhizni.html" title="10 причин выбрать домо-квартиры QDRO – terraced house для жизни" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-08/thumbs/1597337100_poster.jpeg&w=300" width="100%" alt="10 причин выбрать домо-квартиры QDRO – terraced house для жизни" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/126478-10-prichin-vybrat-domo-kvartiry-qdro-terraced-house-dlya-zhizni.html" title="10 причин выбрать домо-квартиры QDRO – terraced house для жизни" >10 причин выбрать домо-квартиры QDRO – terraced house для жизни</a> 
</div>
<div>
<div class="descr">Стильные трехуровневые домо-квартиры QDRO &ndash; terraced house с собственным двором &mdash; отличная альтернатива загородному дому. Объект находится на территории коттеджного городка &laquo;Конык&raquo;, в Голосеевском районе столицы. Неподалеку расположен заказник &laquo;Жуков остров&raquo; и</div>
<div class="data-info-mini"><span class="date">Вчера, 19:44</span><span class="views">53</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/126471-nadezhnaya-pokupka-mashiny-v-kremenchuge.html" title="Надежная покупка машины в Кременчуге" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-08/thumbs/1597327400_poster.jpg&w=300" width="100%" alt="Надежная покупка машины в Кременчуге" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/126471-nadezhnaya-pokupka-mashiny-v-kremenchuge.html" title="Надежная покупка машины в Кременчуге" >Надежная покупка машины в Кременчуге</a> 
</div>
<div>
<div class="descr">Приобретение автомобиля &ndash; ответственный процесс. В ходе этого мероприятия человеку необходимо не только выбрать достойную марку, но и проконтролировать, чтобы новая машина пребывала в отличном техническом состоянии. О последнем не стоит сильно беспокоиться, когда покупаете новый автомобиль в</div>
<div class="data-info-mini"><span class="date">Вчера, 17:03</span><span class="views">63</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/126470-materialy-ispolzuemye-dlya-sozdaniya-naruzhnoy-reklamy.html" title="Материалы, используемые для создания наружной рекламы" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-08/1597325596_1.jpg&w=300" width="100%" alt="Материалы, используемые для создания наружной рекламы" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/126470-materialy-ispolzuemye-dlya-sozdaniya-naruzhnoy-reklamy.html" title="Материалы, используемые для создания наружной рекламы" >Материалы, используемые для создания наружной рекламы</a> 
</div>
<div>
<div class="descr">Технический прогресс и появление новых технологий позволили пополнить ассортимент материалов для наружной рекламы новыми позициями. Материалы, представленные в компании АВЕРС, позволяют создать качественный рекламный носитель, который будет выполнять свои задачи максимально эффективно.</div>
<div class="data-info-mini"><span class="date">Вчера, 16:33</span><span class="views">68</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/126463-infrastruktura-oblachnyh-serverov.html" title="Инфраструктура облачных серверов" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-08/1597314473_cloud_server.jpg&w=300" width="100%" alt="Инфраструктура облачных серверов" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/126463-infrastruktura-oblachnyh-serverov.html" title="Инфраструктура облачных серверов" >Инфраструктура облачных серверов</a> 
</div>
<div>
<div class="descr">Облачный сервер это продвинутая физическая или виртуальная инфраструктура, которая позволяет хранить данные и обрабатываемую информацию. Облачные сервера работают на уникальном программном обеспечении, которое контролирует физические сервера различного типа.</div>
<div class="data-info-mini"><span class="date">Вчера, 13:28</span><span class="views">66</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/126460-stoimost-derevyannyh-besedok-iz-sruba-faktory-chto-na-nee-vliyayut.html" title="Стоимость деревянных беседок из сруба: факторы, что на нее влияют" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-08/thumbs/1597313219_poster.jpg&w=300" width="100%" alt="Стоимость деревянных беседок из сруба: факторы, что на нее влияют" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/126460-stoimost-derevyannyh-besedok-iz-sruba-faktory-chto-na-nee-vliyayut.html" title="Стоимость деревянных беседок из сруба: факторы, что на нее влияют" >Стоимость деревянных беседок из сруба: факторы, что на нее влияют</a> 
</div>
<div>
<div class="descr">Наиболее распространенной среди малых архитектурных форм является деревянная беседка из сруба, которая гармонично впишется в архитектуру любого загородного участка. Уютная беседка из дерева обеспечит приятный отдых на природе и создаст комфортные условия на придомовой территории своих владельцев.</div>
<div class="data-info-mini"><span class="date">Вчера, 13:07</span><span class="views">66</span></div>
</div>
<div class="clear"></div>
</div>


				</div>
				<div class="clear h30"></div>
				
<h2 class="rubrik-title"><a href="/events/">События</a></h2>
				<div class="main-news-block-img-left">
				<div class="item">
<div class="img"><a href="https://7dniv.info/events/126481-v-krasnuyu-zonu-popali-tri-goroda-i-pyat-rayonov.html" title="В &quot;красную зону&quot; попали Три города и пять районов" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-08/1597348790_1.jpg&w=300" width="100%" alt="В &quot;красную зону&quot; попали Три города и пять районов" /></a></div>

<div class="title"><a href="https://7dniv.info/events/126481-v-krasnuyu-zonu-popali-tri-goroda-i-pyat-rayonov.html" title="В &quot;красную зону&quot; попали Три города и пять районов" >В &quot;красную зону&quot; попали Три города и пять районов</a> 
</div>
<div>
<div class="descr">В "красной зоне" должны остановить общественный транспорт и закрыть рестораны</div>
<div class="data-info-mini"><span class="date">Вчера, 22:58</span><span class="views">36</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/126480-v-zheltuyu-zonu-karantina-popal-kiev.html" title="В &quot;желтую зону&quot; карантина попал Киев" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-08/1597345904_1.jpg&w=300" width="100%" alt="В &quot;желтую зону&quot; карантина попал Киев" /></a></div>

<div class="title"><a href="https://7dniv.info/events/126480-v-zheltuyu-zonu-karantina-popal-kiev.html" title="В &quot;желтую зону&quot; карантина попал Киев" >В &quot;желтую зону&quot; карантина попал Киев</a> 
</div>
<div>
<div class="descr">В Киеве был превышен показатель заболеваемости COVID-19</div>
<div class="data-info-mini"><span class="date">Вчера, 22:16</span><span class="views">42</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/126479-na-zony-karantina-po-novym-pravilam-podelili-ukrainu.html" title="На зоны карантина по новым правилам поделили Украину" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-08/1597341355_1.jpg&w=300" width="100%" alt="На зоны карантина по новым правилам поделили Украину" /></a></div>

<div class="title"><a href="https://7dniv.info/events/126479-na-zony-karantina-po-novym-pravilam-podelili-ukrainu.html" title="На зоны карантина по новым правилам поделили Украину" >На зоны карантина по новым правилам поделили Украину</a> 
</div>
<div>
<div class="descr">Красную зону расширили</div>
<div class="data-info-mini"><span class="date">Вчера, 20:57</span><span class="views">62</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/126477-akciya-solidarnosti-prohodit-pod-posolstvom-belarusi-v-kieve.html" title="Акция солидарности проходит под посольством Беларуси в Киеве" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-08/1597336229_1.jpg&w=300" width="100%" alt="Акция солидарности проходит под посольством Беларуси в Киеве" /></a></div>

<div class="title"><a href="https://7dniv.info/events/126477-akciya-solidarnosti-prohodit-pod-posolstvom-belarusi-v-kieve.html" title="Акция солидарности проходит под посольством Беларуси в Киеве" >Акция солидарности проходит под посольством Беларуси в Киеве</a> 
</div>
<div>
<div class="descr">На акцию прошли более сотни человек</div>
<div class="data-info-mini"><span class="date">Вчера, 19:32</span><span class="views">54</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/126476-posrednichestvo-dlya-uregulirovaniya-v-belarusi-predlagayut-polsha-i-strany-baltii.html" title="Посредничество для урегулирования в Беларуси предлагают Польша и страны Балтии" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-08/1597335833_1.jpg&w=300" width="100%" alt="Посредничество для урегулирования в Беларуси предлагают Польша и страны Балтии" /></a></div>

<div class="title"><a href="https://7dniv.info/events/126476-posrednichestvo-dlya-uregulirovaniya-v-belarusi-predlagayut-polsha-i-strany-baltii.html" title="Посредничество для урегулирования в Беларуси предлагают Польша и страны Балтии" >Посредничество для урегулирования в Беларуси предлагают Польша и страны Балтии</a> 
</div>
<div>
<div class="descr">Белорусским властям выдвинули несколько условий</div>
<div class="data-info-mini"><span class="date">Вчера, 19:24</span><span class="views">52</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/126475-mirnoe-soglashenie-soglasovali-izrail-i-oae.html" title="Мирное соглашение согласовали Израиль и ОАЭ" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-08/1597335637_1.jpeg&w=300" width="100%" alt="Мирное соглашение согласовали Израиль и ОАЭ" /></a></div>

<div class="title"><a href="https://7dniv.info/events/126475-mirnoe-soglashenie-soglasovali-izrail-i-oae.html" title="Мирное соглашение согласовали Израиль и ОАЭ" >Мирное соглашение согласовали Израиль и ОАЭ</a> 
</div>
<div>
<div class="descr">ОАЭ стали первой страной Персидского залива с дипломатическими отношениями с Израилем</div>
<div class="data-info-mini"><span class="date">Вчера, 19:20</span><span class="views">56</span></div>
</div>
<div class="clear"></div>
</div>


				</div>
				<div class="clear h30"></div>
				
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/7Dniv.info" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/7Dniv.info"><a href="https://www.facebook.com/7Dniv.info">7 Днів</a></blockquote></div></div>

<div class="h30"></div>

<!-- div class="main-widgets-block" -->

<!-- /div   -->
<div class="h30"></div>

















<div class="h30"></div>


<div class="h30"></div>
</div>
</div>
</section>




</div><!-- END container -->

<div class="social-widgets">
	<div class="container">
	<div class="h30"></div>
		<div class="row">
		
<div class="col-md-6 block-widget-facebook">

</div>



<div class="col-md-6 block-widget-twitter">
  
          
</div>
		</div>
	<div class="h30"></div>
	</div>
</div>
</div>


<footer><div class="footer">
<div class="container">
<div class="menu">
	<ul>
	<li><a href="/politics/">Политика</a>
	<li><a href="/analytics/">Аналитика</a>
	<li><a href="/economics/">Экономика</a>
	<li><a href="/society/">Общество</a>
	<li><a href="/events/">События</a>
<div class="clear visible-xs"></div>		
	<li><a href="/leisure/">Досуг</a>
	<li><a href="/sport/">Спорт</a>
	<li><a href="/top-7/">Топ-7</a>
	<li><a href="/7-facts/">7 фактов</a>
	<li><a href="/archive.html">Архив новостей</a>
	</ul>
<span></span>
</div>

<div class="row">
	<div class="col-md-5">
		<p>&copy; 2005-2019. 7dniv.info – информационно-аналитическое интернет издание.<br>Новости Украины и Мира</p>
		
		<p>Свежие новости Украины и Мира. Оперативные новости Украины и из-за рубежа. Политические новости Украины. Новости сегодня. События в Украине. Новости Мира.</p>
		
		<p>Копирование материалов сайта разрешено только при условии согласия автора и прямой гиперссылки на источник</p>

<p>По вопросам рекламы звоните <a href="tel:+380953379557">+38&nbsp;(095)&nbsp;337-95-57</a>.<br>
E-mail: <a href="/cdn-cgi/l/email-protection#fbcc9f95928dd592959d94bb9c969a9297d5989496"><span class="__cf_email__" data-cfemail="f2c5969c9b84dc9b9c949db2959f939b9edc919d9f">[email&#160;protected]</span></a></p>
	</div>

	<div class="col-md-3">
		<p><a href="/index.php?do=feedback">Сообщить новость!</a></p>
		<p><a href="/index.php?do=feedback">Контакты</a></p>
	</div>

	<div class="col-md-2">
		<p class="fb"><a target="_blank" href="https://www.facebook.com/7Dniv.info">Facebook</a></p>
		<p class="tw"><a target="_blank" href="https://twitter.com/7dnivInfo">Twitter</a></p>
	</div>

	<div class="col-md-2 statbuttons">
	<p><!--LiveInternet counter--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t12.1;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показано число просмотров за 24'+
' часа, посетителей за 24 часа и за сегодня" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet-->
</p>
<p><!-- I.UA counter -->
			<a href="https://www.i.ua/" target="_blank" onclick="this.href='https://i.ua/r.php?174164';" title="Rated by I.UA">
			<script type="text/javascript" language="javascript"><!--
			iS='<img src="'+(window.location.protocol=='https:'?'https':'http')+
			'://r.i.ua/s?u174164&p192&n'+Math.random();
			iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
			iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
			+"&w"+screen.width+'&h'+screen.height;
			iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
			((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
			if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
			iS+='&r'+escape(iH);
			iD.write(iS+'" border="0" width="160" height="19" />');
			//--></script>
			</a>
			<!-- End of I.UA counter --></p>
			
<p><!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16913113,s:16913113,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript><img src="https://c.bigmir.net/?v16913113&s16913113&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1--></p>
<p><!--bigmir)net TOP 100 Part 2-->
			<script type="text/javascript" language="javascript"><!--
			function BM_Draw(oBM_STAT){
			document.write('<div style="font-family:Tahoma;font-size:10px;padding:0px;margin:0px;"><div style="width:7px;float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_left.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div><div style="float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_center.gif\');text-align:left;height:17px;padding-top:2px;background-repeat:repeat-x;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a>  <span style="color:#797979;"></span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</span> <span style="color:#797979;">/</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</span></div><div style="width:7px;float: left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_right.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div></div>');
			//document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="font-family:Tahoma;font-size:10px;padding:0px;margin:0px;"><div style="width:7px;float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_left.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div><div style="float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_center.gif\');text-align:left;height:17px;padding-top:2px;background-repeat:repeat-x;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a>  <span style="color:#797979;">хиты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</span> <span style="color:#797979;">хосты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</span></div><div style="width:7px;float: left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_right.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div></div></td></tr></table>');
			}
			//-->
			</script>
			<script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s16913113&t0&l1&o1"></script>
			<noscript>
			<a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16913113&s16913113&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
			</noscript>
			<!--bigmir)net TOP 100 Part 2--></p>

	</div>
</div>

</div>
</div></footer><!-- END footer -->



<div class="hidden">
<div class="login-block" id="login-block" title="Авторизация">
	<form method="post" action="">
	<div class="title">Авторизация</div>
	<div><label for="login_name" class="input-text">Логин:</label><input type="text" name="login_name" id="login_name" /></div>
	<div><label for="login_password" class="input-text">Пароль (<a href="https://7dniv.info/index.php?do=lostpassword">Забыли?</a>):</label><input type="password" name="login_password" id="login_password" /></div>
	<div><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><label for="login_not_save">&nbsp;Чужой компьютер</label></div>
	<div class="sociallogin">
	<a href="https://www.facebook.com/v2.0/dialog/oauth?client_id=&redirect_uri=https%3A%2F%2F7dniv.info%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&scope=public_profile%2C+email&display=popup&state=31448087e8ae0778bbda5756d5573381&response_type=code" target="_blank"><img src="https://7dniv.info/templates/7dniv/images/social/facebook.gif" /></a>
	<a href="https://accounts.google.com/o/oauth2/auth?client_id=&redirect_uri=https%3A%2F%2F7dniv.info%2Findex.php%3Fdo%3Dauth-social%26provider%3Dgoogle&scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile&state=31448087e8ae0778bbda5756d5573381&response_type=code" target="_blank"><img src="https://7dniv.info/templates/7dniv/images/social/google.gif" /></a>
	</div>
	<div><button onclick="submit();" type="submit" title="Войти"><span>Войти</span></button></div>
	<input name="login" type="hidden" id="login" value="submit" />
	</form>
	<div><a href="https://7dniv.info/index.php?do=register" class="register-link">Регистрация</a></div>
</div></div>


<div id="top"><i class="fa fa-arrow-up"></i></div>

	<!--[if lt IE 9]>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/es5-shim.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/html5shiv.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/html5shiv-printshiv.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/respond/respond.min.js"></script>
	<![endif]-->
	<script src="https://7dniv.info/templates/7dniv/libs/jquery-mousewheel/jquery.mousewheel.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/fancybox/jquery.fancybox.pack.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/waypoints/waypoints-1.6.2.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/scrollto/jquery.scrollTo.min.js"></script>

	<script src="https://7dniv.info/templates/7dniv/libs/landing-nav/navigation.js"></script>
	<script src="https://7dniv.info/templates/7dniv/js/videos100.js"></script>
	

</body>
</html>