<!DOCTYPE html>
<!--[if lt IE 7]><html lang="ru" class="lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html lang="ru" class="lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html lang="ru" class="lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="ru">
<!--<![endif]-->
<head>    
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>По делу об убийстве учителя во Франции задержаны четыре человека &raquo; Новости Украины и Мира. Новости сегодня - 7dniv.info</title>
<meta name="description" content="Во Франции задержаны четыре человека по делу о жестоком убийстве школьного учителя." />

<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Новости Украины и Мира. Новости сегодня - 7dniv.info" />
<meta property="og:type" content="article" />
<meta property="og:title" content="По делу об убийстве учителя во Франции задержаны четыре человека" />
<meta property="og:description" content="Во Франции задержаны четыре человека по делу о жестоком убийстве школьного учителя." />
<meta property="og:url" content="https://7dniv.info/events/128502-po-delu-ob-ubiystve-uchitelya-vo-francii-zaderzhany-chetyre-cheloveka.html" />
<meta property="og:image" content="https://7dniv.info/uploads/posts/2020-10/1602918438_1.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="410" />
<link rel="search" type="application/opensearchdescription+xml" href="https://7dniv.info/engine/opensearch.php" title="Новости Украины и Мира. Новости сегодня - 7dniv.info" />
<link rel="alternate" type="application/rss+xml" title="Новости Украины и Мира. Новости сегодня - 7dniv.info" href="https://7dniv.info/rss.xml" />
<script type="text/javascript" src="https://7dniv.info/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;15"></script>
<script type="text/javascript" src="https://7dniv.info/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/masha/masha.js&amp;15"></script>
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/bootstrap/bootstrap-grid-3.3.1.min.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/font-awesome-4.2.0/css/font-awesome.min.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/fancybox/jquery.fancybox.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.carousel.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.theme.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/fonts.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/main.css?v=1.001" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/media.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/jquery.kyco.easyshare.css" />
<meta name="yandex-verification" content="37f52ebf64648e3b" />
	<script src="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.carousel.min.js"></script>
<link media="screen" href="https://7dniv.info/templates/7dniv/style/engine.css" type="text/css" rel="stylesheet" />

<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/libs.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/common.js"></script>

<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/events.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/mobilyslider.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/jquery.kyco.easyshare.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47327137-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
function AddCopyLink() {
    var selection = window.getSelection();
    pagelink = " Больше новостей читайте на сайте - <a href='https://7dniv.info/'>7dniv.info</a>"
    copytext = selection + pagelink; 
    newdiv = document.createElement('div');

    newdiv.style.position = 'absolute';
    newdiv.style.left = '-99999px';

    document.body.appendChild(newdiv);
    newdiv.innerHTML = copytext;
    selection.selectAllChildren(newdiv);

    window.setTimeout(function () {
        document.body.removeChild(newdiv);
    }, 100);
}
document.addEventListener('copy', AddCopyLink);
</script>

</head>
<body>
<script type="text/javascript">
<!--
var dle_root       = 'https://7dniv.info/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = '7dniv';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script>

<header>
<div class="container">
	<div class="row top-line">
      	<div class="col-md-3 col-sm-6 col-xs-5 logo"><a href="/"><img src="https://7dniv.info/templates/7dniv/img/logo.png" alt=""></a></div>
        <div class="col-md-4 header-banner-top visible-lg visible-md" style='height:90px;'><div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- top_block -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="7847889959"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
        <div class="col-md-5 col-sm-6 col-xs-7 infoblock">
			<div class="line_1"><span class="date"><script type="text/javascript">
var mydate=new Date();
var year=mydate.getYear();
if (year < 1000) year+=1900;
var day=mydate.getDay();
var month=mydate.getMonth();
var daym=mydate.getDate();
if (daym<10) daym="0"+daym;
var dayarray=new Array("Воскресенье","Понедельник","Вторник","Среда","Четверг","Пятница","Суббота") 
var montharray=new Array('января', 'февраля', 'марта', 'апреля', 'мая', 'июня', 'июля', 'августа', 'сентября', 'октября', 'ноября', 'декабря') 
document.write(""+dayarray[day]+", "+daym+" "+montharray[month]+" "+year+" года")
</script></span></div>
			<div class="line_2">
			&nbsp;
			</div>
			<div class="line_3">
				<a target="_blank" href="https://www.facebook.com/7Dniv.info" class="fb"><i class="fa fa-facebook"></i></a>
				<a target="_blank" href="https://twitter.com/7dnivInfo" class="tw"><i class="fa fa-twitter"></i></a>
				<a target="_blank" href="https://www.youtube.com/channel/UCcDzWW2soS-JMJFohlZDTyQ" class="yt"><i class="fa fa-youtube-play"></i></a>
				<a target="_blank" href="/rss.xml" class="rss"><i class="fa fa-rss"></i></a>
				<a href="#login-block" class="fancybox hidden-md hidden-lg"><i class="fa fa-user"></i></a>
			</div>
		</div>
	</div>

<div class="row nav-line" id="nav-line">
	<div class="col-xs-6 title">Навигация</div>
	<div class="col-xs-6 text-align-right button"><i class="fa fa-list"></i></div>
</div>


<div class="row first-line" id="first-line">
		<div class="col-md-8">
<nav class="main-menu">
<ul>
	<li><a href="/politics/">Политика</a>
	<li><a href="/analytics/">Аналитика</a>
	<li><a href="/economics/">Экономика</a>
	<li><a href="/society/">Общество</a>
	<li><a href="/events/">События</a>
	<li><a href="/leisure/">Досуг</a>
	<li><a href="/articles/">Статьи</a>
</ul>
</nav>
		</div>
		<div class="col-md-4 sm-bg-0079cf">
		<div class="loginbutton"><a href="#login-block" class="fancybox"><i class="fa fa-user"></i></a></div>
		<div class="header-search">

<form method="post" action="https://7dniv.info/index.php?do=search">

<input name="do" id="do" value="search" type="hidden">
<input name="subaction" id="subaction" value="search" type="hidden">
<input name="search_start" id="search_start" value="0" type="hidden">
<input name="full_search" id="full_search" value="0" type="hidden">
<input name="result_from" id="result_from" value="1" type="hidden">

	<input type="hidden" id="lcucode" name="lcucode" value="ru" />

	<input type="hidden" name="titleonly" value="3" />
<div class="td_1"><input id="story" name="story" value="Введите поисковый запрос..." onblur="if(this.value=='') this.value='Введите поисковый запрос...';" onfocus="if(this.value=='Введите поисковый запрос...') this.value='';" type="text" /></div>
<div class="td_2"><button onclick="submit();"><i class="fa fa-search"></i></button></div>
</form>
		</div>
<div class="clear"></div>
		</div>
	</div>

	<div class="row second-line" id="second-line">
		<div class="col-md-12">
			<div class="second-menu">
				<ul>
					<!--li><a href="#">#######</a //-->
				</ul>
			</div>
		</div>
	</div>

</div>
</header>
<div class="container">
<div class="clear h20"></div>

<section class="main-block-center">
	<div class="row">
		<div class="col-md-9">
		








 
<div id='dle-content'><div class="visible-sm visible-xs"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> <div class="clear h20"></div></div>
<div class="fullstory">
	<div class="row">
		<div class="col span_6_of_9">
			<h1 class="title">По делу об убийстве учителя во Франции задержаны четыре человека </h1>
			<div class="data-info"><span class="category"><a class="b-category-28" href="https://7dniv.info/events/">События</a></span> <i class="fa fa-clock-o"></i> <span class="date"><a href="https://7dniv.info/2020/10/17/" >Сегодня, 10:07</a></span><span class="views">72</span> </div>

<div class="social_likes">
    <iframe src="https://www.facebook.com/plugins/like.php?href=https://7dniv.info/events/128502-po-delu-ob-ubiystve-uchitelya-vo-francii-zaderzhany-chetyre-cheloveka.html&width=255&layout=button_count&action=like&size=large&share=true&height=46&appId" width="255" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>       
   
            
<div class="item right"><a href="https://7dniv.info/events/print:page,1,128502-po-delu-ob-ubiystve-uchitelya-vo-francii-zaderzhany-chetyre-cheloveka.html" rel="nofollow"><i class="fa fa-print"></i></a></div> 
    </div>

			<div class="clear gray-line-2"></div>
			<div class="clear h10"></div>
			<div class="full-story-content">
			<img src="https://7dniv.info/uploads/posts/2020-10/1602918438_1.jpg" alt="По делу об убийстве учителя во Франции задержаны четыре человека" /><div class="clear"></div>
			<p><strong>Во Франции задержаны четыре человека по делу о жестоком убийстве школьного учителя. </strong></p>
<p><a href="https://www.rbc.ua/rus/news/frantsii-delu-ubiystve-uchitelya-zaderzhany-1602906648.html">Все задержанные</a>&nbsp;являются родственниками преступника.</p>
<p>Об этом&nbsp;<a href="http://%D0%A3%20%D0%A4%D1%80%D0%B0%D0%BD%D1%86%D1%96%D1%97%20%D0%B7%D0%B0%D1%82%D1%80%D0%B8%D0%BC%D0%B0%D0%BD%D0%BE%20%D1%87%D0%BE%D1%82%D0%B8%D1%80%D1%8C%D0%BE%D1%85%20%D0%BE%D1%81%D1%96%D0%B1%20%D1%83%20%D1%81%D0%BF%D1%80%D0%B0%D0%B2%D1%96%20%D0%BF%D1%80%D0%BE%20%D0%B6%D0%BE%D1%80%D1%81%D1%82%D0%BE%D0%BA%D0%B5%20%D0%B2%D0%B1%D0%B8%D0%B2%D1%81%D1%82%D0%B2%D0%BE%20%D1%88%D0%BA%D1%96%D0%BB%D1%8C%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%B2%D1%87%D0%B8%D1%82%D0%B5%D0%BB%D1%8F.%20%D0%92%D1%81%D1%96%20%D0%B7%D0%B0%D1%82%D1%80%D0%B8%D0%BC%D0%B0%D0%BD%D1%96%20%D1%94%20%D1%80%D0%BE%D0%B4%D0%B8%D1%87%D0%B0%D0%BC%D0%B8%20%D0%B7%D0%BB%D0%BE%D1%87%D0%B8%D0%BD%D1%86%D1%8F.%20%20%D0%9F%D1%80%D0%BE%20%D1%86%D0%B5%20%D0%BF%D0%BE%D0%B2%D1%96%D0%B4%D0%BE%D0%BC%D0%BB%D1%8F%D1%94%20le%20parisien.%20%20%D0%A1%D0%B5%D1%80%D0%B5%D0%B4%20%D0%B7%D0%B0%D1%82%D1%80%D0%B8%D0%BC%D0%B0%D0%BD%D0%B8%D1%85%20%D1%94%20%D0%BE%D0%B4%D0%B8%D0%BD%20%D0%BD%D0%B5%D0%BF%D0%BE%D0%B2%D0%BD%D0%BE%D0%BB%D1%96%D1%82%D0%BD%D1%96%D0%B9.%20%D0%92%D1%96%D0%B4%D0%B7%D0%BD%D0%B0%D1%87%D0%B0%D1%94%D1%82%D1%8C%D1%81%D1%8F%2C%20%D1%89%D0%BE%2018-%D1%80%D1%96%D1%87%D0%BD%D0%B8%D0%B9%20%D0%B2%D0%B1%D0%B8%D0%B2%D1%86%D1%8F%20%D0%BD%D0%B5%20%D0%B1%D1%83%D0%B2%20%D0%BD%D0%B0%20%D0%BE%D0%B1%D0%BB%D1%96%D0%BA%D1%83%20%D0%B2%20%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D1%85%20%D0%BF%D0%BE%20%D0%B1%D0%BE%D1%80%D0%BE%D1%82%D1%8C%D0%B1%D1%96%20%D0%B7%20%D1%82%D0%B5%D1%80%D0%BE%D1%80%D0%B8%D0%B7%D0%BC%D0%BE%D0%BC./" target="_blank" rel="noopener">сообщает Le Parisien.</a></p>
<p>Среди задержанных есть один несовершеннолетний.</p>
<p>Отмечается, что 18-летний убийца не был на учете в центрах по борьбе с терроризмом.</p>
<p>Напомним, в городе Конфлан-Сент-Онорион&nbsp;мужчина обезглавил учителя истории и географии, который показал детям карикатуры на пророка Мухаммеда от журнала Charlie Hebdo. Преступник был застрелен сотрудниками полиции.</p>
<p>Учителя убил 18-летний житель Москвы чеченского происхождения.</p>
<p>Президент Франции Эмманюэль Макрон уже назвал произошедшее "исламским терактом".</p>
<p>25 сентября вблизи бывшего офиса газеты Charlie Hebdo в Париже&nbsp;мужчина с ножом напал на прохожих.</p>
<p id="desktop-in-text-1258673-2">Прокуратура заявила, что&nbsp;нападение было совершено с террористической целью, тогда же стало известно о еще одном задержанном.</p>
<p>В результате нападения&nbsp;пострадали двое журналистов&nbsp;издания, редакция которого располагается вблизи бывшего здания Charlie Hebdo.</p>
			</div>
			
			
	<div class="clear h10"></div>
	<div class="gray-line-2"></div>
    <div class="clear h10"></div>
	Статья была интересной? <br>Поделитесь публикацией со своими друзьями!
	<div class="clear"></div>
	
		<div class="social_likes">
<iframe src="https://www.facebook.com/plugins/like.php?href=https://7dniv.info/events/128502-po-delu-ob-ubiystve-uchitelya-vo-francii-zaderzhany-chetyre-cheloveka.html&width=255&layout=button_count&action=like&size=large&share=true&height=46&appId" width="255" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>       
   

<div class="item right"><a href="https://7dniv.info/events/print:page,1,128502-po-delu-ob-ubiystve-uchitelya-vo-francii-zaderzhany-chetyre-cheloveka.html" rel="nofollow"><i class="fa fa-print"></i></a></div>
	</div>
	<div class="clear"></div>
	

<!-- span class="small_text">Нашли ошибку в тексте? Сообщите нам о ней: выделите текст и нажмите Ctrl + Enter. Спасибо!</span -->	
<div class="clear h10"></div>
<div class="gray-line-2"></div>
<div class="clear h10"></div>
		<div class="row">
		<div class="col span_5_of_9">
		<div class="fullstory-tags-block">Теги: <a href="https://7dniv.info/xfsearch/news/">news</a>, <a href="https://7dniv.info/xfsearch/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8/">новости</a>, <a href="https://7dniv.info/xfsearch/%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0/">Украина</a>, <a href="https://7dniv.info/xfsearch/%D0%A3%D0%B1%D0%B8%D0%B9%D1%81%D1%82%D0%B2%D0%BE/">Убийство</a>, <a href="https://7dniv.info/xfsearch/%D0%A4%D1%80%D0%B0%D0%BD%D1%86%D0%B8%D1%8F/">Франция</a>, <a href="https://7dniv.info/xfsearch/7dniv/">7dniv</a>, <a href="https://7dniv.info/xfsearch/7dnivinfo/">7dnivinfo</a> &nbsp;</div>
		</div>
		</div>
		
<style>
.block_1_of_3{width: 33.33%;} 
.visible-xxs{display: none !important;}
.hidden-xxs{display: block !important;}
.main-middle-4-block .img{border:1px solid #999;}
@media only screen and (max-width : 480px) {.block_1_of_3{width: 50%;} .visible-xxs{display: block !important;} .hidden-xxs{display: none !important;}}

	</style>
<div class="clear h10"></div>
<div class="row main-middle-4-block">

	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/128492-25-pravil-vybora-politika-kak-ostavit-polittehnologa-golodnym.html" title="25 ПРАВИЛ ВЫБОРА ПОЛИТИКА: КАК ОСТАВИТЬ ПОЛИТТЕХНОЛОГА ГОЛОДНЫМ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-10/1602884403_qwe.png&w=300" alt="25 ПРАВИЛ ВЫБОРА ПОЛИТИКА: КАК ОСТАВИТЬ ПОЛИТТЕХНОЛОГА ГОЛОДНЫМ?" width="100%"></div><span class="title">25 ПРАВИЛ ВЫБОРА ПОЛИТИКА: КАК ОСТАВИТЬ ПОЛИТТЕХНОЛОГА ГОЛОДНЫМ?</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/127642-ukraina-kogda-nam-budet-smeshno.html" title="УКРАИНА: КОГДА НАМ БУДЕТ СМЕШНО?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-09/1600520753_kogda-budet-smeshno2.png&w=300" alt="УКРАИНА: КОГДА НАМ БУДЕТ СМЕШНО?" width="100%"></div><span class="title">УКРАИНА: КОГДА НАМ БУДЕТ СМЕШНО?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/127535-ukraina-obschenacionalnaya-ideya-ya-ili-my.html" title="УКРАИНА. ОБЩЕНАЦИОНАЛЬНАЯ ИДЕЯ: «Я» ИЛИ «МЫ»?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-09/1600248312_obi23.png&w=300" alt="УКРАИНА. ОБЩЕНАЦИОНАЛЬНАЯ ИДЕЯ: «Я» ИЛИ «МЫ»?" width="100%"></div><span class="title">УКРАИНА. ОБЩЕНАЦИОНАЛЬНАЯ ИДЕЯ: «Я» ИЛИ «МЫ»?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/126051-ukraina-vsadnik-bez-golovy-svoya-golova-ili-chuzhaya-korona.html" title="УКРАИНА – ВСАДНИК БЕЗ ГОЛОВЫ: СВОЯ ГОЛОВА ИЛИ ЧУЖАЯ КОРОНА?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/1596205181_vsadnik.png&w=300" alt="УКРАИНА – ВСАДНИК БЕЗ ГОЛОВЫ: СВОЯ ГОЛОВА ИЛИ ЧУЖАЯ КОРОНА?" width="100%"></div><span class="title">УКРАИНА – ВСАДНИК БЕЗ ГОЛОВЫ: СВОЯ ГОЛОВА ИЛИ ЧУЖАЯ КОРОНА?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/analytics/115680-politicheskie-reydery-tehnologii-zahvata-gosudarstv.html" title="ПОЛИТИЧЕСКИЕ РЕЙДЕРЫ. ТЕХНОЛОГИИ ЗАХВАТА ГОСУДАРСТВ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2019-07/1564345005_1.jpg&w=300" alt="ПОЛИТИЧЕСКИЕ РЕЙДЕРЫ. ТЕХНОЛОГИИ ЗАХВАТА ГОСУДАРСТВ" width="100%"></div><span class="title">ПОЛИТИЧЕСКИЕ РЕЙДЕРЫ. ТЕХНОЛОГИИ ЗАХВАТА ГОСУДАРСТВ</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/123855-manifest-obrechennyh-tenevoe-gosudarstvo-i-strana-teney.html" title="МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-05/1590889634_tenevoe-gosudarstvo3.png&w=300" alt="МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ" width="100%"></div><span class="title">МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/125485-ukraina-informaciya-kak-instinkt-obschenacionalnogo-samosohraneniya-smysl-vlasti-ili-vlast-smysla.html" title="УКРАИНА. ИНФОРМАЦИЯ КАК ИНСТИНКТ ОБЩЕНАЦИОНАЛЬНОГО САМОСОХРАНЕНИЯ: СМЫСЛ ВЛАСТИ ИЛИ ВЛАСТЬ СМЫСЛА?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/1594765920_3.png&w=300" alt="УКРАИНА. ИНФОРМАЦИЯ КАК ИНСТИНКТ ОБЩЕНАЦИОНАЛЬНОГО САМОСОХРАНЕНИЯ: СМЫСЛ ВЛАСТИ ИЛИ ВЛАСТЬ СМЫСЛА?" width="100%"></div><span class="title">УКРАИНА. ИНФОРМАЦИЯ КАК ИНСТИНКТ ОБЩЕНАЦИОНАЛЬНОГО САМОСОХРАНЕНИЯ: СМЫСЛ ВЛАСТИ ИЛИ ВЛАСТЬ СМЫСЛА?</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/125041-ot-obschenacionalnoy-idei-k-gosudarstvennoy-ideologii-ideologiya-lozung-ili-raschet.html" title="ОТ ОБЩЕНАЦИОНАЛЬНОЙ ИДЕИ К ГОСУДАРСТВЕННОЙ ИДЕОЛОГИИ: ИДЕОЛОГИЯ – ЛОЗУНГ ИЛИ РАСЧЁТ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/1593643013_1.png&w=300" alt="ОТ ОБЩЕНАЦИОНАЛЬНОЙ ИДЕИ К ГОСУДАРСТВЕННОЙ ИДЕОЛОГИИ: ИДЕОЛОГИЯ – ЛОЗУНГ ИЛИ РАСЧЁТ?" width="100%"></div><span class="title">ОТ ОБЩЕНАЦИОНАЛЬНОЙ ИДЕИ К ГОСУДАРСТВЕННОЙ ИДЕОЛОГИИ: ИДЕОЛОГИЯ – ЛОЗУНГ ИЛИ РАСЧЁТ?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/124616-kodeks-glubokogo-bureniya-etika-zhurnalista-i-mysli-za-kadrom.html" title="КОДЕКС ГЛУБОКОГО БУРЕНИЯ: ЭТИКА ЖУРНАЛИСТА И МЫСЛИ ЗА КАДРОМ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-06/1592673081_3.png&w=300" alt="КОДЕКС ГЛУБОКОГО БУРЕНИЯ: ЭТИКА ЖУРНАЛИСТА И МЫСЛИ ЗА КАДРОМ" width="100%"></div><span class="title">КОДЕКС ГЛУБОКОГО БУРЕНИЯ: ЭТИКА ЖУРНАЛИСТА И МЫСЛИ ЗА КАДРОМ</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/politics/123285-7-shagov-k-strategii-gosudarstvennogo-razvitiya-ukrainy.html" title="7 ШАГОВ К СТРАТЕГИИ ГОСУДАРСТВЕННОГО РАЗВИТИЯ УКРАИНЫ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-05/1589184069_poster.png&w=300" alt="7 ШАГОВ К СТРАТЕГИИ ГОСУДАРСТВЕННОГО РАЗВИТИЯ УКРАИНЫ" width="100%"></div><span class="title">7 ШАГОВ К СТРАТЕГИИ ГОСУДАРСТВЕННОГО РАЗВИТИЯ УКРАИНЫ</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/122463-vo-imya-mechty-nastoyaschie-geroi-ukrainy.html" title="Во имя мечты… Настоящие герои Украины"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-04/1586530941_3.png&w=300" alt="Во имя мечты… Настоящие герои Украины" width="100%"></div><span class="title">Во имя мечты… Настоящие герои Украины</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/122219-ukraina-vysshie-smysly-gosudarstva.html" title="УКРАИНА. ВЫСШИЕ СМЫСЛЫ ГОСУДАРСТВА"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-04/1585758910_2.-ukraina.-vysshie-smysly-gosudarstva.png&w=300" alt="УКРАИНА. ВЫСШИЕ СМЫСЛЫ ГОСУДАРСТВА" width="100%"></div><span class="title">УКРАИНА. ВЫСШИЕ СМЫСЛЫ ГОСУДАРСТВА</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>







</div>
<div class="clear h10"></div>
<!--teaserboom-->
<div class="clear h10"></div>







<div class="clear h10 banner_fullstory_3"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="gray-line-2"></div>
<div class="clear h10"></div>








<div class="clear h10  banner_fullstory_6"></div>


<div class="gray-line-2"></div>
<div class="clear h10"></div>




<!--dlenavigationcomments-->









		</div>
		<div class="col span_3_of_9">
			<h2 class="rubrik-title">Новости по теме</h2>
			<div class="clear h10"></div>
			<div class="related-block"><div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-10/1602916682_1.jpg&w=85" alt="Чеченец во Франции убил учителя, показавшего детям карикатуры на пророка Мухаммеда" />
<div class="title"><a href="https://7dniv.info/events/128494-chechenec-vo-francii-ubil-uchitelya-pokazavshego-detyam-karikatury-na-proroka-muhammeda.html" title="Чеченец во Франции убил учителя, показавшего детям карикатуры на пророка Мухаммеда" >Чеченец во Франции убил учителя, показавшего детям карикатуры на пророка Мухаммеда</a></div>
<div class="data-info-mini"><span class="date">Сегодня, 09:37</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-09/1601053246_1.jpg&w=85" alt="Прокуратура Парижа начала расследование покушения на убийство с террористической целью преступной группировкой" />
<div class="title"><a href="https://7dniv.info/events/127834-prokuratura-parizha-nachala-rassledovanie-pokusheniya-na-ubiystvo-s-terroristicheskoy-celyu-prestupnoy-gruppirovkoy.html" title="Прокуратура Парижа начала расследование покушения на убийство с террористической целью преступной группировкой" >Прокуратура Парижа начала расследование покушения на убийство с террористической целью преступной группировкой</a></div>
<div class="data-info-mini"><span class="date">25-сен-2020, 20:01</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-09/1601044625_1.jpg&w=85" alt="Мужчина с ножом напал на прохожих в Париже, есть пострадавшие" />
<div class="title"><a href="https://7dniv.info/events/127830-muzhchina-s-nozhom-napal-na-prohozhih-v-parizhe-est-postradavshie.html" title="Мужчина с ножом напал на прохожих в Париже, есть пострадавшие" >Мужчина с ножом напал на прохожих в Париже, есть пострадавшие</a></div>
<div class="data-info-mini"><span class="date">25-сен-2020, 17:36</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-09/1600453560_1.jpg&w=85" alt="Подробности о подозреваемом в нападении на Балуха раскрыли в полиции" />
<div class="title"><a href="https://7dniv.info/events/127627-podrobnosti-o-podozrevaemom-v-napadenii-na-baluha-raskryli-v-policii.html" title="Подробности о подозреваемом в нападении на Балуха раскрыли в полиции" >Подробности о подозреваемом в нападении на Балуха раскрыли в полиции</a></div>
<div class="data-info-mini"><span class="date">18-сен-2020, 21:26</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-09/1599123966_1.jpg&w=85" alt="Неизвестные обстреляли микроавтобус возле Мелитополя" />
<div class="title"><a href="https://7dniv.info/events/127125-neizvestnye-obstrelyali-mikroavtobus-vozle-melitopolya.html" title="Неизвестные обстреляли микроавтобус возле Мелитополя" >Неизвестные обстреляли микроавтобус возле Мелитополя</a></div>
<div class="data-info-mini"><span class="date">3-сен-2020, 12:07</span></div>
<div class="clear"></div>
</div> </div>
			<div class="clear h30"></div>
            

            
            
            <h2 class="rubrik-title">Последние новости</h2>
			<div class="news-text-lenta">

<div class="item">
	<div class="date">14:36</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/128508-cheloveka-napavshego-v-kieve-na-veterana-voyny-na-donbasse-arestoval-sud.html" title="Человека напавшего в Киеве на ветерана войны на Донбассе арестовал суд" class="addinfo_bold">Человека напавшего в Киеве на ветерана войны на Донбассе арестовал суд</a></div>
</div>
<div class="item">
	<div class="date">14:30</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/128507-esche-24-ugolovnyh-dela-za-narusheniya-izbiratelnogo-processa-otkryli-v-ukraine.html" title="Еще 24 уголовных дела за нарушения избирательного процесса открыли в Украине" class="addinfo_bold">Еще 24 уголовных дела за нарушения избирательного процесса открыли в Украине</a></div>
</div>
<div class="item">
	<div class="date">14:28</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/128506-bolnichnye-koyki-v-ukraine-uzhe-zapolneny-na-623.html" title="Больничные койки в Украине уже заполнены на 62,3%" class="addinfo_bold">Больничные койки в Украине уже заполнены на 62,3%</a></div>
</div>
<div class="item">
	<div class="date">12:04</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/128505-k-borbe-s-koronavirusom-mogut-privlech-studentov-medikov.html" title="К борьбе с коронавирусом могут привлечь студентов-медиков" class="addinfo_bold">К борьбе с коронавирусом могут привлечь студентов-медиков</a></div>
</div>
<div class="item">
	<div class="date">12:02</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/128504-v-ukraine-uhudshaetsya-pogoda.html" title="В Украине ухудшается погода" class="addinfo_bold">В Украине ухудшается погода</a></div>
</div>
<div class="item">
	<div class="date">12:00</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/128503-vo-francii-zaderzhali-esche-pyat-chelovek-po-delu-ob-ubiystve-uchitelya-chechencem.html" title="Во Франции задержали еще пять человек по делу об убийстве учителя чеченцем" class="addinfo_bold">Во Франции задержали еще пять человек по делу об убийстве учителя чеченцем</a></div>
</div>
<div class="item">
	<div class="date">10:07</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/128502-po-delu-ob-ubiystve-uchitelya-vo-francii-zaderzhany-chetyre-cheloveka.html" title="По делу об убийстве учителя во Франции задержаны четыре человека" class="addinfo_bold">По делу об убийстве учителя во Франции задержаны четыре человека</a></div>
</div>
<div class="item">
	<div class="date">10:05</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/128501-za-narkotorgovlyu-zaderzhali-eks-ministra-oborony-meksiki.html" title="За наркоторговлю задержали экс-министра обороны Мексики" class="addinfo_bold">За наркоторговлю задержали экс-министра обороны Мексики</a></div>
</div>
<div class="item">
	<div class="date">10:03</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/128500-novoe-razvedenie-voysk-na-donbasse-gotovit-ukraina.html" title="Новое разведение войск на Донбассе готовит Украина" class="addinfo_bold">Новое разведение войск на Донбассе готовит Украина</a></div>
</div>
<div class="item">
	<div class="date">10:02</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/128499-antirekord-po-koronavirusu-zafiksirovan-v-chernovickoy-oblasti.html" title="Антирекорд по коронавирусу зафиксирован в Черновицкой области" class="addinfo_bold">Антирекорд по коронавирусу зафиксирован в Черновицкой области</a></div>
</div>
<div class="item">
	<div class="date">10:00</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/128498-arahamiya-zayavil-chto-ukrainskaya-armiya-dolzhna-byt-na-100-kontraktnoy.html" title="Арахамия заявил что украинская армия должна быть на 100% контрактной" class="addinfo_bold">Арахамия заявил что украинская армия должна быть на 100% контрактной</a></div>
</div>
<div class="item">
	<div class="date">09:57</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/128497-ssha-podderzhivayut-poziciyu-ukrainy-po-vyboram-na-donbasse.html" title="США поддерживают позицию Украины по выборам на Донбассе" class="addinfo_bold">США поддерживают позицию Украины по выборам на Донбассе</a></div>
</div>
<div class="item">
	<div class="date">09:54</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/128496-ryad-soglasheniy-o-sotrudnichestve-v-oboronke-podpisali-ukraina-i-turciya.html" title="Ряд соглашений о сотрудничестве в &quot;оборонке&quot; подписали Украина и Турция" class="addinfo_bold">Ряд соглашений о сотрудничестве в &quot;оборонке&quot; подписали Украина и Турция</a></div>
</div>
<div class="item">
	<div class="date">09:38</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/128495-nezakonnuyu-anneksiyu-kryma-ne-priznaet-turciya.html" title="Незаконную аннексию Крыма не признает Турция" class="addinfo_bold">Незаконную аннексию Крыма не признает Турция</a></div>
</div>
<div class="item">
	<div class="date">09:37</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/128494-chechenec-vo-francii-ubil-uchitelya-pokazavshego-detyam-karikatury-na-proroka-muhammeda.html" title="Чеченец во Франции убил учителя, показавшего детям карикатуры на пророка Мухаммеда" class="addinfo_bold">Чеченец во Франции убил учителя, показавшего детям карикатуры на пророка Мухаммеда</a></div>
</div>
<div class="item">
	<div class="date">09:25</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/128493-statistika-covid-19-v-ukraine-po-sostoyaniyu-na-utro-17-oktyabrya-2020.html" title="Статистика COVID-19  в Украине по состоянию на утро 17 октября 2020" class="addinfo_bold">Статистика COVID-19  в Украине по состоянию на утро 17 октября 2020</a></div>
</div>
<div class="item">
	<div class="date">00:40</div>
	<div class="category-link"><a class="b-category-16" href="https://7dniv.info/publications/">Публикации</a></div>
	<div class="clear"></div>
	<div class="title"><div class="addinfo">Эксклюзив 	</div> <a href="https://7dniv.info/publications/128492-25-pravil-vybora-politika-kak-ostavit-polittehnologa-golodnym.html" title="25 ПРАВИЛ ВЫБОРА ПОЛИТИКА: КАК ОСТАВИТЬ ПОЛИТТЕХНОЛОГА ГОЛОДНЫМ?" class="addinfo_bold addinfo_color">25 ПРАВИЛ ВЫБОРА ПОЛИТИКА: КАК ОСТАВИТЬ ПОЛИТТЕХНОЛОГА ГОЛОДНЫМ?</a></div>
</div><div class="subtitle">Вчера, 2020-10-16</div>
<div class="item">
	<div class="date">22:53</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/128491-uchastie-v-krymskoy-platforme-gotova-prinyat-turciya.html" title="Участие в Крымской платформе готова принять Турция" class="addinfo_bold">Участие в Крымской платформе готова принять Турция</a></div>
</div>
<div class="item">
	<div class="date">22:47</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/128490-sud-priznal-pavlovskogo-vinovnym-po-delu-gandzyuk-i-naznachil-nakazanie.html" title="Суд признал Павловского виновным по делу Гандзюк и назначил наказание" class="addinfo_bold">Суд признал Павловского виновным по делу Гандзюк и назначил наказание</a></div>
</div>
<div class="item">
	<div class="date">21:36</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/128489-dat-bolshe-sredstv-na-vakcinu-ot-covid-19-minzdrav-prosit-vsemirnyy-bank.html" title="Дать больше средств на вакцину от COVID-19 Минздрав просит Всемирный банк" class="addinfo_bold">Дать больше средств на вакцину от COVID-19 Минздрав просит Всемирный банк</a></div>
</div>
		</div>
		
		
		

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


		
		</div>

	</div>
</div>



</div>




</div>

<div class="col-md-3">



<h2 class="rubrik-title">Новости ТОП-7</h2>
<div class="block-right-top7">
<div class="item"><a href="https://7dniv.info/events/128432-statistika-covid-19-v-ukraine-po-sostoyaniyu-na-utro-15-oktyabrya-2020.html" title="Статистика COVID-19  в Украине по состоянию на утро 15 октября 2020" >Статистика COVID-19  в Украине по состоянию на утро 15 октября 2020</a><span class="views">4662</span></div><div class="item"><a href="https://7dniv.info/events/128462-statistika-covid-19-v-ukraine-po-sostoyaniyu-na-utro-16-oktyabrya-2020.html" title="Статистика COVID-19  в Украине по состоянию на утро 16 октября 2020" >Статистика COVID-19  в Украине по состоянию на утро 16 октября 2020</a><span class="views">4110</span></div><div class="item"><a href="https://7dniv.info/events/128493-statistika-covid-19-v-ukraine-po-sostoyaniyu-na-utro-17-oktyabrya-2020.html" title="Статистика COVID-19  в Украине по состоянию на утро 17 октября 2020" >Статистика COVID-19  в Украине по состоянию на утро 17 октября 2020</a><span class="views">896</span></div><div class="item"><a href="https://7dniv.info/events/128455-v-odnoy-iz-kvartir-doma-na-poznyakah-v-kieve-gde-letom-proizoshel-vzryv-spasateli-nashli-ognestrelnoe-oruzhie-boepripasy-i-vzryvoopasnye-zhidkosti.html" title="В одной из квартир дома на Позняках в Киеве, где летом произошел взрыв, спасатели нашли огнестрельное оружие, боеприпасы и взрывоопасные жидкости" >В одной из квартир дома на Позняках в Киеве, где летом произошел взрыв, спасатели нашли огнестрельное оружие, боеприпасы и взрывоопасные жидкости</a><span class="views">888</span></div><div class="item"><a href="https://7dniv.info/politics/128424-putin-otvetil-na-prosbu-medvedchuka-snyatiem-sankciy-s-treh-ukrainskih-zavodov.html" title="Путин ответил на просьбу Медведчука снятием санкций с трёх украинских заводов" >Путин ответил на просьбу Медведчука снятием санкций с трёх украинских заводов</a><span class="views">596</span></div><div class="item"><a href="https://7dniv.info/events/128446-namestnik-monastyrya-pcu-sdelal-iz-oblacheniya-flag-i-kartu-ukrainy.html" title="Наместник монастыря ПЦУ сделал из облачения флаг и карту Украины" >Наместник монастыря ПЦУ сделал из облачения флаг и карту Украины</a><span class="views">277</span></div><div class="item"><a href="https://7dniv.info/events/128420-na-dvuh-napravleniyah-v-nagornom-karabahe-otstupila-armyanskaya-armiya.html" title="На двух направлениях в Нагорном Карабахе отступила Армянская армия" >На двух направлениях в Нагорном Карабахе отступила Армянская армия</a><span class="views">271</span></div>
</div>
<div class="clear h30"></div>

<h2 class="rubrik-title"><a href="/leisure/">Досуг</a></h2>
				<div class="main-news-block-img-left">
				<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/128484-kak-pravilno-vybrat-tepluyu-verhnyuyu-odezhdu-s-uchetom-vashih-potrebnostey.html" title="Как правильно выбрать теплую верхнюю одежду с учетом ваших потребностей" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-10/thumbs/1602865149_1.jpg&w=300" width="100%" alt="Как правильно выбрать теплую верхнюю одежду с учетом ваших потребностей" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/128484-kak-pravilno-vybrat-tepluyu-verhnyuyu-odezhdu-s-uchetom-vashih-potrebnostey.html" title="Как правильно выбрать теплую верхнюю одежду с учетом ваших потребностей" >Как правильно выбрать теплую верхнюю одежду с учетом ваших потребностей</a> 
</div>
<div>
<div class="descr">Поиск лучшего зимнего пальто, отвечающего вашим потребностям, может показаться сложной задачей.&nbsp;Сегодня вариантов верхней одежды настолько много, что в буквальном смысле глаза разбегаются.</div>
<div class="data-info-mini"><span class="date">Вчера, 19:19</span><span class="views">94</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/128483-plyusy-i-minusy-vreznyh-zamkov-dlya-dveri.html" title="Плюсы и минусы врезных замков для двери" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-10/1602857366_poster.jpg&w=300" width="100%" alt="Плюсы и минусы врезных замков для двери" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/128483-plyusy-i-minusy-vreznyh-zamkov-dlya-dveri.html" title="Плюсы и минусы врезных замков для двери" >Плюсы и минусы врезных замков для двери</a> 
</div>
<div>
<div class="descr">Замок врезной в своей основе содержит ручку и свод. Конструкция может монтироваться сразу на дверное полотно. Такое устройство должно подходить к панели и соответствовать ее размеру.</div>
<div class="data-info-mini"><span class="date">Вчера, 17:10</span><span class="views">105</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/128466-neobychnye-smart-chasy.html" title="Необычные смарт часы" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-10/thumbs/1602832856_poster.jpg&w=300" width="100%" alt="Необычные смарт часы" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/128466-neobychnye-smart-chasy.html" title="Необычные смарт часы" >Необычные смарт часы</a> 
</div>
<div>
<div class="descr">Все чаще изготовители смарт-вотч радуют покупателей эксклюзивными &laquo;фишками&raquo;. Причем каждый раз это что-то новенькое, неожиданное, касающееся нужных опций, дизайна, уровня комфорта.</div>
<div class="data-info-mini"><span class="date">Вчера, 10:22</span><span class="views">138</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/128454-garazhnyy-vopros-navodim-poryadok-bez-lishnih-usiliy.html" title="Гаражный вопрос: наводим порядок без лишних усилий" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-10/1602774136_poster.jpg&w=300" width="100%" alt="Гаражный вопрос: наводим порядок без лишних усилий" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/128454-garazhnyy-vopros-navodim-poryadok-bez-lishnih-usiliy.html" title="Гаражный вопрос: наводим порядок без лишних усилий" >Гаражный вопрос: наводим порядок без лишних усилий</a> 
</div>
<div>
<div class="descr">Гаражный вопрос: как навести порядок в гараже без лишних усилий.</div>
<div class="data-info-mini"><span class="date">15-окт-2020, 18:03</span><span class="views">166</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/128428-gde-vygodno-kupit-novye-avtomobili-toyota.html" title="Где выгодно купить новые автомобили Тойота" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-10/1602694177_1.jpg&w=300" width="100%" alt="Где выгодно купить новые автомобили Тойота" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/128428-gde-vygodno-kupit-novye-avtomobili-toyota.html" title="Где выгодно купить новые автомобили Тойота" >Где выгодно купить новые автомобили Тойота</a> 
</div>
<div>
<div class="descr">Особенности и преимущества покупки автомобилей Тойота в официальном автосалоне.</div>
<div class="data-info-mini"><span class="date">14-окт-2020, 19:49</span><span class="views">238</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/128392-kak-vybrat-obmennik-v-harkove.html" title="Как выбрать обменник в Харькове?" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-10/thumbs/1602588945_1.jpg&w=300" width="100%" alt="Как выбрать обменник в Харькове?" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/128392-kak-vybrat-obmennik-v-harkove.html" title="Как выбрать обменник в Харькове?" >Как выбрать обменник в Харькове?</a> 
</div>
<div>
<div class="descr">Пошаговая инструкция по выбору надежного и выгодного обменника валют.</div>
<div class="data-info-mini"><span class="date">13-окт-2020, 14:35</span><span class="views">196</span></div>
</div>
<div class="clear"></div>
</div>


				</div>
				<div class="clear h30"></div>
				
<h2 class="rubrik-title"><a href="/events/">События</a></h2>
				<div class="main-news-block-img-left">
				<div class="item">
<div class="img"><a href="https://7dniv.info/events/128508-cheloveka-napavshego-v-kieve-na-veterana-voyny-na-donbasse-arestoval-sud.html" title="Человека напавшего в Киеве на ветерана войны на Донбассе арестовал суд" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-10/1602934308_1.jpg&w=300" width="100%" alt="Человека напавшего в Киеве на ветерана войны на Донбассе арестовал суд" /></a></div>

<div class="title"><a href="https://7dniv.info/events/128508-cheloveka-napavshego-v-kieve-na-veterana-voyny-na-donbasse-arestoval-sud.html" title="Человека напавшего в Киеве на ветерана войны на Донбассе арестовал суд" >Человека напавшего в Киеве на ветерана войны на Донбассе арестовал суд</a> 
</div>
<div>
<div class="descr">Суд отправил под стражу на два месяца нападавшего на ветерана войны на Донбассе в Киеве.</div>
<div class="data-info-mini"><span class="date">Сегодня, 14:36</span><span class="views">26</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/128507-esche-24-ugolovnyh-dela-za-narusheniya-izbiratelnogo-processa-otkryli-v-ukraine.html" title="Еще 24 уголовных дела за нарушения избирательного процесса открыли в Украине" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-10/1602934213_1.jpg&w=300" width="100%" alt="Еще 24 уголовных дела за нарушения избирательного процесса открыли в Украине" /></a></div>

<div class="title"><a href="https://7dniv.info/events/128507-esche-24-ugolovnyh-dela-za-narusheniya-izbiratelnogo-processa-otkryli-v-ukraine.html" title="Еще 24 уголовных дела за нарушения избирательного процесса открыли в Украине" >Еще 24 уголовных дела за нарушения избирательного процесса открыли в Украине</a> 
</div>
<div>
<div class="descr">В Украине за последние сутки полиция открыла еще 24 уголовных дела из-за нарушений избирательного процесса, который стартовал 5 сентября.</div>
<div class="data-info-mini"><span class="date">Сегодня, 14:30</span><span class="views">29</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/128506-bolnichnye-koyki-v-ukraine-uzhe-zapolneny-na-623.html" title="Больничные койки в Украине уже заполнены на 62,3%" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-10/1602934166_1.png&w=300" width="100%" alt="Больничные койки в Украине уже заполнены на 62,3%" /></a></div>

<div class="title"><a href="https://7dniv.info/events/128506-bolnichnye-koyki-v-ukraine-uzhe-zapolneny-na-623.html" title="Больничные койки в Украине уже заполнены на 62,3%" >Больничные койки в Украине уже заполнены на 62,3%</a> 
</div>
<div>
<div class="descr">Больничные койки в Украине для пациентов с подозрением или&nbsp;коронавирусной болезнью&nbsp;уже заполнены на 62,3%.</div>
<div class="data-info-mini"><span class="date">Сегодня, 14:28</span><span class="views">30</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/128505-k-borbe-s-koronavirusom-mogut-privlech-studentov-medikov.html" title="К борьбе с коронавирусом могут привлечь студентов-медиков" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-10/thumbs/1602925520_1.jpg&w=300" width="100%" alt="К борьбе с коронавирусом могут привлечь студентов-медиков" /></a></div>

<div class="title"><a href="https://7dniv.info/events/128505-k-borbe-s-koronavirusom-mogut-privlech-studentov-medikov.html" title="К борьбе с коронавирусом могут привлечь студентов-медиков" >К борьбе с коронавирусом могут привлечь студентов-медиков</a> 
</div>
<div>
<div class="descr">Министр здравоохранения Максим Степанов допускает, что для борьбы с коронавирусом будут привлекать студентов-медиков и врачей-интернов.</div>
<div class="data-info-mini"><span class="date">Сегодня, 12:04</span><span class="views">56</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/128504-v-ukraine-uhudshaetsya-pogoda.html" title="В Украине ухудшается погода" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-10/thumbs/1602925335_1.jpg&w=300" width="100%" alt="В Украине ухудшается погода" /></a></div>

<div class="title"><a href="https://7dniv.info/events/128504-v-ukraine-uhudshaetsya-pogoda.html" title="В Украине ухудшается погода" >В Украине ухудшается погода</a> 
</div>
<div>
<div class="descr">В субботу, 17 октября, синоптики прогнозируют ухудшение погоды в Украине.</div>
<div class="data-info-mini"><span class="date">Сегодня, 12:02</span><span class="views">61</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/128503-vo-francii-zaderzhali-esche-pyat-chelovek-po-delu-ob-ubiystve-uchitelya-chechencem.html" title="Во Франции задержали еще пять человек по делу об убийстве учителя чеченцем" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-10/1602925174_1.jpg&w=300" width="100%" alt="Во Франции задержали еще пять человек по делу об убийстве учителя чеченцем" /></a></div>

<div class="title"><a href="https://7dniv.info/events/128503-vo-francii-zaderzhali-esche-pyat-chelovek-po-delu-ob-ubiystve-uchitelya-chechencem.html" title="Во Франции задержали еще пять человек по делу об убийстве учителя чеченцем" >Во Франции задержали еще пять человек по делу об убийстве учителя чеченцем</a> 
</div>
<div>
<div class="descr">Всего задержаны уже девять человек.</div>
<div class="data-info-mini"><span class="date">Сегодня, 12:00</span><span class="views">54</span></div>
</div>
<div class="clear"></div>
</div>


				</div>
				<div class="clear h30"></div>
				
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/7Dniv.info" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/7Dniv.info"><a href="https://www.facebook.com/7Dniv.info">7 Днів</a></blockquote></div></div>

<div class="h30"></div>

<!-- div class="main-widgets-block" -->

<!-- /div   -->
<div class="h30"></div>

















<div class="h30"></div>


<div class="h30"></div>
</div>
</div>
</section>




</div><!-- END container -->

<div class="social-widgets">
	<div class="container">
	<div class="h30"></div>
		<div class="row">
		
<div class="col-md-6 block-widget-facebook">

</div>



<div class="col-md-6 block-widget-twitter">
  
          
</div>
		</div>
	<div class="h30"></div>
	</div>
</div>
</div>


<footer><div class="footer">
<div class="container">
<div class="menu">
	<ul>
	<li><a href="/politics/">Политика</a>
	<li><a href="/analytics/">Аналитика</a>
	<li><a href="/economics/">Экономика</a>
	<li><a href="/society/">Общество</a>
	<li><a href="/events/">События</a>
<div class="clear visible-xs"></div>		
	<li><a href="/leisure/">Досуг</a>
	<li><a href="/sport/">Спорт</a>
	<li><a href="/top-7/">Топ-7</a>
	<li><a href="/7-facts/">7 фактов</a>
	<li><a href="/archive.html">Архив новостей</a>
	</ul>
<span></span>
</div>

<div class="row">
	<div class="col-md-5">
		<p>&copy; 2005-2019. 7dniv.info – информационно-аналитическое интернет издание.<br>Новости Украины и Мира</p>
		
		<p>Свежие новости Украины и Мира. Оперативные новости Украины и из-за рубежа. Политические новости Украины. Новости сегодня. События в Украине. Новости Мира.</p>
		
		<p>Копирование материалов сайта разрешено только при условии согласия автора и прямой гиперссылки на источник</p>

<p>По вопросам рекламы звоните <a href="tel:+380953379557">+38&nbsp;(095)&nbsp;337-95-57</a>.<br>
E-mail: <a href="/cdn-cgi/l/email-protection#2a1d4e44435c0443444c456a4d474b434604494547"><span class="__cf_email__" data-cfemail="5b6c3f35322d7532353d341b3c363a323775383436">[email&#160;protected]</span></a></p>
	</div>

	<div class="col-md-3">
		<p><a href="/index.php?do=feedback">Сообщить новость!</a></p>
		<p><a href="/index.php?do=feedback">Контакты</a></p>
	</div>

	<div class="col-md-2">
		<p class="fb"><a target="_blank" href="https://www.facebook.com/7Dniv.info">Facebook</a></p>
		<p class="tw"><a target="_blank" href="https://twitter.com/7dnivInfo">Twitter</a></p>
	</div>

	<div class="col-md-2 statbuttons">
	<p><!--LiveInternet counter--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t12.1;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показано число просмотров за 24'+
' часа, посетителей за 24 часа и за сегодня" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet-->
</p>
<p><!-- I.UA counter -->
			<a href="https://www.i.ua/" target="_blank" onclick="this.href='https://i.ua/r.php?174164';" title="Rated by I.UA">
			<script type="text/javascript" language="javascript"><!--
			iS='<img src="'+(window.location.protocol=='https:'?'https':'http')+
			'://r.i.ua/s?u174164&p192&n'+Math.random();
			iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
			iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
			+"&w"+screen.width+'&h'+screen.height;
			iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
			((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
			if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
			iS+='&r'+escape(iH);
			iD.write(iS+'" border="0" width="160" height="19" />');
			//--></script>
			</a>
			<!-- End of I.UA counter --></p>
			
<p><!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16913113,s:16913113,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript><img src="https://c.bigmir.net/?v16913113&s16913113&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1--></p>
<p><!--bigmir)net TOP 100 Part 2-->
			<script type="text/javascript" language="javascript"><!--
			function BM_Draw(oBM_STAT){
			document.write('<div style="font-family:Tahoma;font-size:10px;padding:0px;margin:0px;"><div style="width:7px;float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_left.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div><div style="float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_center.gif\');text-align:left;height:17px;padding-top:2px;background-repeat:repeat-x;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a>  <span style="color:#797979;"></span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</span> <span style="color:#797979;">/</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</span></div><div style="width:7px;float: left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_right.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div></div>');
			//document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="font-family:Tahoma;font-size:10px;padding:0px;margin:0px;"><div style="width:7px;float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_left.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div><div style="float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_center.gif\');text-align:left;height:17px;padding-top:2px;background-repeat:repeat-x;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a>  <span style="color:#797979;">хиты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</span> <span style="color:#797979;">хосты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</span></div><div style="width:7px;float: left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_right.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div></div></td></tr></table>');
			}
			//-->
			</script>
			<script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s16913113&t0&l1&o1"></script>
			<noscript>
			<a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16913113&s16913113&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
			</noscript>
			<!--bigmir)net TOP 100 Part 2--></p>

	</div>
</div>

</div>
</div></footer><!-- END footer -->



<div class="hidden">
<div class="login-block" id="login-block" title="Авторизация">
	<form method="post" action="">
	<div class="title">Авторизация</div>
	<div><label for="login_name" class="input-text">Логин:</label><input type="text" name="login_name" id="login_name" /></div>
	<div><label for="login_password" class="input-text">Пароль (<a href="https://7dniv.info/index.php?do=lostpassword">Забыли?</a>):</label><input type="password" name="login_password" id="login_password" /></div>
	<div><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><label for="login_not_save">&nbsp;Чужой компьютер</label></div>
	<div class="sociallogin">
	<a href="https://www.facebook.com/v2.0/dialog/oauth?client_id=&redirect_uri=https%3A%2F%2F7dniv.info%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&scope=public_profile%2C+email&display=popup&state=5b91e94207bd484b225d02aa610ac621&response_type=code" target="_blank"><img src="https://7dniv.info/templates/7dniv/images/social/facebook.gif" /></a>
	<a href="https://accounts.google.com/o/oauth2/auth?client_id=&redirect_uri=https%3A%2F%2F7dniv.info%2Findex.php%3Fdo%3Dauth-social%26provider%3Dgoogle&scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile&state=5b91e94207bd484b225d02aa610ac621&response_type=code" target="_blank"><img src="https://7dniv.info/templates/7dniv/images/social/google.gif" /></a>
	</div>
	<div><button onclick="submit();" type="submit" title="Войти"><span>Войти</span></button></div>
	<input name="login" type="hidden" id="login" value="submit" />
	</form>
	<div><a href="https://7dniv.info/index.php?do=register" class="register-link">Регистрация</a></div>
</div></div>


<div id="top"><i class="fa fa-arrow-up"></i></div>

	<!--[if lt IE 9]>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/es5-shim.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/html5shiv.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/html5shiv-printshiv.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/respond/respond.min.js"></script>
	<![endif]-->
	<script src="https://7dniv.info/templates/7dniv/libs/jquery-mousewheel/jquery.mousewheel.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/fancybox/jquery.fancybox.pack.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/waypoints/waypoints-1.6.2.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/scrollto/jquery.scrollTo.min.js"></script>

	<script src="https://7dniv.info/templates/7dniv/libs/landing-nav/navigation.js"></script>
	<script src="https://7dniv.info/templates/7dniv/js/videos100.js"></script>
	

</body>
</html>