<!DOCTYPE html>
<!--[if lt IE 7]><html lang="ru" class="lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html lang="ru" class="lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html lang="ru" class="lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="ru">
<!--<![endif]-->
<head>    
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Вероятные отравители российского оппозиционера Алексея Навального из Федеральной службы безопасности (ФСБ) РФ могут быть причастны к еще нескольким убийствам &raquo; Новости Украины и Мира. Новости сегодня - 7dniv.info</title>
<meta name="description" content="Подробности будут известны до середины января." />

<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Новости Украины и Мира. Новости сегодня - 7dniv.info" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Вероятные отравители российского оппозиционера Алексея Навального из Федеральной службы безопасности (ФСБ) РФ могут быть причастны к еще нескольким убийствам" />
<meta property="og:description" content="Подробности будут известны до середины января." />
<meta property="og:url" content="https://7dniv.info/events/130701-veroyatnye-otraviteli-rossiyskogo-oppozicionera-alekseya-navalnogo-iz-federalnoy-sluzhby-bezopasnosti-fsb-rf-mogut-byt-prichastny-k-esche-neskolkim-ubiystvam.html" />
<meta property="og:image" content="https://7dniv.info/uploads/posts/2021-01/1609574849_1.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="338" />
<link rel="search" type="application/opensearchdescription+xml" href="https://7dniv.info/engine/opensearch.php" title="Новости Украины и Мира. Новости сегодня - 7dniv.info" />
<link rel="alternate" type="application/rss+xml" title="Новости Украины и Мира. Новости сегодня - 7dniv.info" href="https://7dniv.info/rss.xml" />
<script type="text/javascript" src="https://7dniv.info/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;15"></script>
<script type="text/javascript" src="https://7dniv.info/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/masha/masha.js&amp;15"></script>
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/bootstrap/bootstrap-grid-3.3.1.min.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/font-awesome-4.2.0/css/font-awesome.min.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/fancybox/jquery.fancybox.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.carousel.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.theme.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/fonts.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/main.css?v=1.001" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/media.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/jquery.kyco.easyshare.css" />
<meta name="yandex-verification" content="37f52ebf64648e3b" />
	<script src="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.carousel.min.js"></script>
<link media="screen" href="https://7dniv.info/templates/7dniv/style/engine.css" type="text/css" rel="stylesheet" />

<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/libs.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/common.js"></script>

<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/events.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/mobilyslider.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/jquery.kyco.easyshare.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47327137-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
function AddCopyLink() {
    var selection = window.getSelection();
    pagelink = " Больше новостей читайте на сайте - <a href='https://7dniv.info/'>7dniv.info</a>"
    copytext = selection + pagelink; 
    newdiv = document.createElement('div');

    newdiv.style.position = 'absolute';
    newdiv.style.left = '-99999px';

    document.body.appendChild(newdiv);
    newdiv.innerHTML = copytext;
    selection.selectAllChildren(newdiv);

    window.setTimeout(function () {
        document.body.removeChild(newdiv);
    }, 100);
}
document.addEventListener('copy', AddCopyLink);
</script>

</head>
<body>
<script type="text/javascript">
<!--
var dle_root       = 'https://7dniv.info/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = '7dniv';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script>

<header>
<div class="container">
	<div class="row top-line">
      	<div class="col-md-3 col-sm-6 col-xs-5 logo"><a href="/"><img src="https://7dniv.info/templates/7dniv/img/logo.png" alt=""></a></div>
        <div class="col-md-4 header-banner-top visible-lg visible-md" style='height:90px;'><div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- top_block -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="7847889959"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
        <div class="col-md-5 col-sm-6 col-xs-7 infoblock">
			<div class="line_1"><span class="date"><script type="text/javascript">
var mydate=new Date();
var year=mydate.getYear();
if (year < 1000) year+=1900;
var day=mydate.getDay();
var month=mydate.getMonth();
var daym=mydate.getDate();
if (daym<10) daym="0"+daym;
var dayarray=new Array("Воскресенье","Понедельник","Вторник","Среда","Четверг","Пятница","Суббота") 
var montharray=new Array('января', 'февраля', 'марта', 'апреля', 'мая', 'июня', 'июля', 'августа', 'сентября', 'октября', 'ноября', 'декабря') 
document.write(""+dayarray[day]+", "+daym+" "+montharray[month]+" "+year+" года")
</script></span></div>
			<div class="line_2">
			&nbsp;
			</div>
			<div class="line_3">
				<a target="_blank" href="https://www.facebook.com/7Dniv.info" class="fb"><i class="fa fa-facebook"></i></a>
				<a target="_blank" href="https://twitter.com/7dnivInfo" class="tw"><i class="fa fa-twitter"></i></a>
				<a target="_blank" href="https://www.youtube.com/channel/UCcDzWW2soS-JMJFohlZDTyQ" class="yt"><i class="fa fa-youtube-play"></i></a>
				<a target="_blank" href="/rss.xml" class="rss"><i class="fa fa-rss"></i></a>
				<a href="#login-block" class="fancybox hidden-md hidden-lg"><i class="fa fa-user"></i></a>
			</div>
		</div>
	</div>

<div class="row nav-line" id="nav-line">
	<div class="col-xs-6 title">Навигация</div>
	<div class="col-xs-6 text-align-right button"><i class="fa fa-list"></i></div>
</div>


<div class="row first-line" id="first-line">
		<div class="col-md-8">
<nav class="main-menu">
<ul>
	<li><a href="/politics/">Политика</a>
	<li><a href="/analytics/">Аналитика</a>
	<li><a href="/economics/">Экономика</a>
	<li><a href="/society/">Общество</a>
	<li><a href="/events/">События</a>
	<li><a href="/leisure/">Досуг</a>
	<li><a href="/articles/">Статьи</a>
</ul>
</nav>
		</div>
		<div class="col-md-4 sm-bg-0079cf">
		<div class="loginbutton"><a href="#login-block" class="fancybox"><i class="fa fa-user"></i></a></div>
		<div class="header-search">

<form method="post" action="https://7dniv.info/index.php?do=search">

<input name="do" id="do" value="search" type="hidden">
<input name="subaction" id="subaction" value="search" type="hidden">
<input name="search_start" id="search_start" value="0" type="hidden">
<input name="full_search" id="full_search" value="0" type="hidden">
<input name="result_from" id="result_from" value="1" type="hidden">

	<input type="hidden" id="lcucode" name="lcucode" value="ru" />

	<input type="hidden" name="titleonly" value="3" />
<div class="td_1"><input id="story" name="story" value="Введите поисковый запрос..." onblur="if(this.value=='') this.value='Введите поисковый запрос...';" onfocus="if(this.value=='Введите поисковый запрос...') this.value='';" type="text" /></div>
<div class="td_2"><button onclick="submit();"><i class="fa fa-search"></i></button></div>
</form>
		</div>
<div class="clear"></div>
		</div>
	</div>

	<div class="row second-line" id="second-line">
		<div class="col-md-12">
			<div class="second-menu">
				<ul>
					<!--li><a href="#">#######</a //-->
				</ul>
			</div>
		</div>
	</div>

</div>
</header>
<div class="container">
<div class="clear h20"></div>

<section class="main-block-center">
	<div class="row">
		<div class="col-md-9">
		








 
<div id='dle-content'><div class="visible-sm visible-xs"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> <div class="clear h20"></div></div>
<div class="fullstory">
	<div class="row">
		<div class="col span_6_of_9">
			<h1 class="title">Вероятные отравители российского оппозиционера Алексея Навального из Федеральной службы безопасности (ФСБ) РФ могут быть причастны к еще нескольким убийствам </h1>
			<div class="data-info"><span class="category"><a class="b-category-28" href="https://7dniv.info/events/">События</a></span> <i class="fa fa-clock-o"></i> <span class="date"><a href="https://7dniv.info/2021/01/02/" >Сегодня, 10:37</a></span><span class="views">139</span> </div>

<div class="social_likes">
    <iframe src="https://www.facebook.com/plugins/like.php?href=https://7dniv.info/events/130701-veroyatnye-otraviteli-rossiyskogo-oppozicionera-alekseya-navalnogo-iz-federalnoy-sluzhby-bezopasnosti-fsb-rf-mogut-byt-prichastny-k-esche-neskolkim-ubiystvam.html&width=255&layout=button_count&action=like&size=large&share=true&height=46&appId" width="255" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>       
   
            
<div class="item right"><a href="https://7dniv.info/events/print:page,1,130701-veroyatnye-otraviteli-rossiyskogo-oppozicionera-alekseya-navalnogo-iz-federalnoy-sluzhby-bezopasnosti-fsb-rf-mogut-byt-prichastny-k-esche-neskolkim-ubiystvam.html" rel="nofollow"><i class="fa fa-print"></i></a></div> 
    </div>

			<div class="clear gray-line-2"></div>
			<div class="clear h10"></div>
			<div class="full-story-content">
			<img src="https://7dniv.info/uploads/posts/2021-01/1609574849_1.jpg" alt="Вероятные отравители российского оппозиционера Алексея Навального из Федеральной службы безопасности (ФСБ) РФ могут быть причастны к еще нескольким убийствам" /><div class="clear"></div>
			<p><strong>Подробности будут известны до середины января.</strong></p>
<p><a href="https://news.rbc.ua/rus/world/delo-navalnogo-bellingcat-soobshchili-drugih-1609548206.html">Об этом</a>&nbsp;журналист расследовательского портала&nbsp;<a href="https://www.youtube.com/watch?v=RvPBErpg8co&amp;feature=youtu.be">Bellingcat</a> Христо Грозев рассказал в эфире радиостанции "Эхо Москвы".</p>
<p>По его словам, подробности будут обнародованы в ближайшие 2 недели.</p>
<p>Расследователи пока не намерены называть имена конкретных пострадавших. Накануне Грозев выложил данные о 10 предполагаемых сотрудниках ФСБ и маршрутах их поездок.</p>
<p>Напомним, Bellingcat обнародовал расследование, где говорится, что к отравлению Алексея Навального ядом "Новичок" причастны восемь сотрудников Федеральной службы безопасности Российской Федерации.</p>
<p>Личности предполагаемых участников спецоперации по отравлению Навального были установлены с помощью анализа и сопоставления метаданных звонков, оффлайновых баз данных и данных из открытых источников.</p>
<p>Комиссия Парламентской ассамблеи Совета Европы (ПАСЕ) по юридическим вопросам проведет 19 января&nbsp;заседание по делу об отравлении российского оппозиционера Алексея Навального.&nbsp;В ПАСЕ появились вопросы к России в связи с&nbsp;расследованием Bellingcat.</p>
			</div>
			
			
	<div class="clear h10"></div>
	<div class="gray-line-2"></div>
    <div class="clear h10"></div>
	Статья была интересной? <br>Поделитесь публикацией со своими друзьями!
	<div class="clear"></div>
	
		<div class="social_likes">
<iframe src="https://www.facebook.com/plugins/like.php?href=https://7dniv.info/events/130701-veroyatnye-otraviteli-rossiyskogo-oppozicionera-alekseya-navalnogo-iz-federalnoy-sluzhby-bezopasnosti-fsb-rf-mogut-byt-prichastny-k-esche-neskolkim-ubiystvam.html&width=255&layout=button_count&action=like&size=large&share=true&height=46&appId" width="255" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>       
   

<div class="item right"><a href="https://7dniv.info/events/print:page,1,130701-veroyatnye-otraviteli-rossiyskogo-oppozicionera-alekseya-navalnogo-iz-federalnoy-sluzhby-bezopasnosti-fsb-rf-mogut-byt-prichastny-k-esche-neskolkim-ubiystvam.html" rel="nofollow"><i class="fa fa-print"></i></a></div>
	</div>
	<div class="clear"></div>
	

<!-- span class="small_text">Нашли ошибку в тексте? Сообщите нам о ней: выделите текст и нажмите Ctrl + Enter. Спасибо!</span -->	
<div class="clear h10"></div>
<div class="gray-line-2"></div>
<div class="clear h10"></div>
		<div class="row">
		<div class="col span_5_of_9">
		<div class="fullstory-tags-block">Теги: <a href="https://7dniv.info/xfsearch/news/">news</a>, <a href="https://7dniv.info/xfsearch/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8/">новости</a>, <a href="https://7dniv.info/xfsearch/%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0/">Украина</a>, <a href="https://7dniv.info/xfsearch/%D0%9D%D0%B0%D0%B2%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9/">Навальный</a>, <a href="https://7dniv.info/xfsearch/7dniv/">7dniv</a>, <a href="https://7dniv.info/xfsearch/7dnivinfo/">7dnivinfo</a> &nbsp;</div>
		</div>
		</div>
		
<style>
.block_1_of_3{width: 33.33%;} 
.visible-xxs{display: none !important;}
.hidden-xxs{display: block !important;}
.main-middle-4-block .img{border:1px solid #999;}
@media only screen and (max-width : 480px) {.block_1_of_3{width: 50%;} .visible-xxs{display: block !important;} .hidden-xxs{display: none !important;}}

	</style>
<div class="clear h10"></div>
<div class="row main-middle-4-block">

	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/128971-top-20-mifov-i-illyuziy-ukrainy-garmoniya-absurda-kak-ignorirovat-realnost.html" title="ТОП-20 МИФОВ И ИЛЛЮЗИЙ УКРАИНЫ. ГАРМОНИЯ АБСУРДА: КАК ИГНОРИРОВАТЬ РЕАЛЬНОСТЬ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-11/1604324979_maski1.jpg&w=300" alt="ТОП-20 МИФОВ И ИЛЛЮЗИЙ УКРАИНЫ. ГАРМОНИЯ АБСУРДА: КАК ИГНОРИРОВАТЬ РЕАЛЬНОСТЬ?" width="100%"></div><span class="title">ТОП-20 МИФОВ И ИЛЛЮЗИЙ УКРАИНЫ. ГАРМОНИЯ АБСУРДА: КАК ИГНОРИРОВАТЬ РЕАЛЬНОСТЬ?</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/128492-25-pravil-vybora-politika-kak-ostavit-polittehnologa-golodnym.html" title="25 ПРАВИЛ ВЫБОРА ПОЛИТИКА: КАК ОСТАВИТЬ ПОЛИТТЕХНОЛОГА ГОЛОДНЫМ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-10/1602884403_qwe.png&w=300" alt="25 ПРАВИЛ ВЫБОРА ПОЛИТИКА: КАК ОСТАВИТЬ ПОЛИТТЕХНОЛОГА ГОЛОДНЫМ?" width="100%"></div><span class="title">25 ПРАВИЛ ВЫБОРА ПОЛИТИКА: КАК ОСТАВИТЬ ПОЛИТТЕХНОЛОГА ГОЛОДНЫМ?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/127642-ukraina-kogda-nam-budet-smeshno.html" title="УКРАИНА: КОГДА НАМ БУДЕТ СМЕШНО?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-09/1600520753_kogda-budet-smeshno2.png&w=300" alt="УКРАИНА: КОГДА НАМ БУДЕТ СМЕШНО?" width="100%"></div><span class="title">УКРАИНА: КОГДА НАМ БУДЕТ СМЕШНО?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/127535-ukraina-obschenacionalnaya-ideya-ya-ili-my.html" title="УКРАИНА. ОБЩЕНАЦИОНАЛЬНАЯ ИДЕЯ: «Я» ИЛИ «МЫ»?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-09/1600248312_obi23.png&w=300" alt="УКРАИНА. ОБЩЕНАЦИОНАЛЬНАЯ ИДЕЯ: «Я» ИЛИ «МЫ»?" width="100%"></div><span class="title">УКРАИНА. ОБЩЕНАЦИОНАЛЬНАЯ ИДЕЯ: «Я» ИЛИ «МЫ»?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/126051-ukraina-vsadnik-bez-golovy-svoya-golova-ili-chuzhaya-korona.html" title="УКРАИНА – ВСАДНИК БЕЗ ГОЛОВЫ: СВОЯ ГОЛОВА ИЛИ ЧУЖАЯ КОРОНА?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/1596205181_vsadnik.png&w=300" alt="УКРАИНА – ВСАДНИК БЕЗ ГОЛОВЫ: СВОЯ ГОЛОВА ИЛИ ЧУЖАЯ КОРОНА?" width="100%"></div><span class="title">УКРАИНА – ВСАДНИК БЕЗ ГОЛОВЫ: СВОЯ ГОЛОВА ИЛИ ЧУЖАЯ КОРОНА?</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/analytics/115680-politicheskie-reydery-tehnologii-zahvata-gosudarstv.html" title="ПОЛИТИЧЕСКИЕ РЕЙДЕРЫ. ТЕХНОЛОГИИ ЗАХВАТА ГОСУДАРСТВ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2019-07/1564345005_1.jpg&w=300" alt="ПОЛИТИЧЕСКИЕ РЕЙДЕРЫ. ТЕХНОЛОГИИ ЗАХВАТА ГОСУДАРСТВ" width="100%"></div><span class="title">ПОЛИТИЧЕСКИЕ РЕЙДЕРЫ. ТЕХНОЛОГИИ ЗАХВАТА ГОСУДАРСТВ</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/123855-manifest-obrechennyh-tenevoe-gosudarstvo-i-strana-teney.html" title="МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-05/1590889634_tenevoe-gosudarstvo3.png&w=300" alt="МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ" width="100%"></div><span class="title">МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/125485-ukraina-informaciya-kak-instinkt-obschenacionalnogo-samosohraneniya-smysl-vlasti-ili-vlast-smysla.html" title="УКРАИНА. ИНФОРМАЦИЯ КАК ИНСТИНКТ ОБЩЕНАЦИОНАЛЬНОГО САМОСОХРАНЕНИЯ: СМЫСЛ ВЛАСТИ ИЛИ ВЛАСТЬ СМЫСЛА?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/1594765920_3.png&w=300" alt="УКРАИНА. ИНФОРМАЦИЯ КАК ИНСТИНКТ ОБЩЕНАЦИОНАЛЬНОГО САМОСОХРАНЕНИЯ: СМЫСЛ ВЛАСТИ ИЛИ ВЛАСТЬ СМЫСЛА?" width="100%"></div><span class="title">УКРАИНА. ИНФОРМАЦИЯ КАК ИНСТИНКТ ОБЩЕНАЦИОНАЛЬНОГО САМОСОХРАНЕНИЯ: СМЫСЛ ВЛАСТИ ИЛИ ВЛАСТЬ СМЫСЛА?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/125041-ot-obschenacionalnoy-idei-k-gosudarstvennoy-ideologii-ideologiya-lozung-ili-raschet.html" title="ОТ ОБЩЕНАЦИОНАЛЬНОЙ ИДЕИ К ГОСУДАРСТВЕННОЙ ИДЕОЛОГИИ: ИДЕОЛОГИЯ – ЛОЗУНГ ИЛИ РАСЧЁТ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/1593643013_1.png&w=300" alt="ОТ ОБЩЕНАЦИОНАЛЬНОЙ ИДЕИ К ГОСУДАРСТВЕННОЙ ИДЕОЛОГИИ: ИДЕОЛОГИЯ – ЛОЗУНГ ИЛИ РАСЧЁТ?" width="100%"></div><span class="title">ОТ ОБЩЕНАЦИОНАЛЬНОЙ ИДЕИ К ГОСУДАРСТВЕННОЙ ИДЕОЛОГИИ: ИДЕОЛОГИЯ – ЛОЗУНГ ИЛИ РАСЧЁТ?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/124616-kodeks-glubokogo-bureniya-etika-zhurnalista-i-mysli-za-kadrom.html" title="КОДЕКС ГЛУБОКОГО БУРЕНИЯ: ЭТИКА ЖУРНАЛИСТА И МЫСЛИ ЗА КАДРОМ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-06/1592673081_3.png&w=300" alt="КОДЕКС ГЛУБОКОГО БУРЕНИЯ: ЭТИКА ЖУРНАЛИСТА И МЫСЛИ ЗА КАДРОМ" width="100%"></div><span class="title">КОДЕКС ГЛУБОКОГО БУРЕНИЯ: ЭТИКА ЖУРНАЛИСТА И МЫСЛИ ЗА КАДРОМ</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/politics/123285-7-shagov-k-strategii-gosudarstvennogo-razvitiya-ukrainy.html" title="7 ШАГОВ К СТРАТЕГИИ ГОСУДАРСТВЕННОГО РАЗВИТИЯ УКРАИНЫ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-05/1589184069_poster.png&w=300" alt="7 ШАГОВ К СТРАТЕГИИ ГОСУДАРСТВЕННОГО РАЗВИТИЯ УКРАИНЫ" width="100%"></div><span class="title">7 ШАГОВ К СТРАТЕГИИ ГОСУДАРСТВЕННОГО РАЗВИТИЯ УКРАИНЫ</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/122463-vo-imya-mechty-nastoyaschie-geroi-ukrainy.html" title="Во имя мечты… Настоящие герои Украины"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-04/1586530941_3.png&w=300" alt="Во имя мечты… Настоящие герои Украины" width="100%"></div><span class="title">Во имя мечты… Настоящие герои Украины</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>







</div>
<div class="clear h10"></div>
<!--teaserboom-->
<div class="clear h10"></div>







<div class="clear h10 banner_fullstory_3"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="gray-line-2"></div>
<div class="clear h10"></div>








<div class="clear h10  banner_fullstory_6"></div>


<div class="gray-line-2"></div>
<div class="clear h10"></div>




<!--dlenavigationcomments-->









		</div>
		<div class="col span_3_of_9">
			<h2 class="rubrik-title">Новости по теме</h2>
			<div class="clear h10"></div>
			<div class="related-block"><div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-12/1608798843_1.jpg&w=85" alt="Заседание по отравлению Навального готовит ПАСЕ" />
<div class="title"><a href="https://7dniv.info/events/130484-zasedanie-po-otravleniyu-navalnogo-gotovit-pase.html" title="Заседание по отравлению Навального готовит ПАСЕ" >Заседание по отравлению Навального готовит ПАСЕ</a></div>
<div class="data-info-mini"><span class="date">24-дек-2020, 10:32</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-12/thumbs/1608368959_1.jpg&w=85" alt="Прокуратура Берлина провела допрос российского оппозиционера Алексея Навального" />
<div class="title"><a href="https://7dniv.info/events/130340-prokuratura-berlina-provela-dopros-rossiyskogo-oppozicionera-alekseya-navalnogo.html" title="Прокуратура Берлина провела допрос российского оппозиционера Алексея Навального" >Прокуратура Берлина провела допрос российского оппозиционера Алексея Навального</a></div>
<div class="data-info-mini"><span class="date">19-дек-2020, 11:09</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-12/thumbs/1607954083_1.jpg&w=85" alt="Журналистское расследование показало что отравление Навального совершили 8 сотрудников ФСБ" />
<div class="title"><a href="https://7dniv.info/events/130210-zhurnalistskoe-rassledovanie-zayavil-chto-otravlenie-navalnogo-sovershili-8-sotrudnikov-fsb.html" title="Журналистское расследование показало что отравление Навального совершили 8 сотрудников ФСБ" >Журналистское расследование показало что отравление Навального совершили 8 сотрудников ФСБ</a></div>
<div class="data-info-mini"><span class="date">14-дек-2020, 15:54</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-11/thumbs/1605770449_1.jpg&w=85" alt="Белый дом к санкциям из-за отравление Навального призвал Конгресс США" />
<div class="title"><a href="https://7dniv.info/events/129453-belyy-dom-k-sankciyam-iz-za-otravlenie-navalnogo-prizval-kongress-ssha.html" title="Белый дом к санкциям из-за отравление Навального призвал Конгресс США" >Белый дом к санкциям из-за отравление Навального призвал Конгресс США</a></div>
<div class="data-info-mini"><span class="date">19-ноя-2020, 09:20</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-11/thumbs/1605769876_1.jpg&w=85" alt="Дело из-за отравления Навального отказалась возбуждать ФСБ" />
<div class="title"><a href="https://7dniv.info/events/129452-delo-iz-za-otravleniya-navalnogo-otkazalas-vozbuzhdat-fsb.html" title="Дело из-за отравления Навального отказалась возбуждать ФСБ" >Дело из-за отравления Навального отказалась возбуждать ФСБ</a></div>
<div class="data-info-mini"><span class="date">19-ноя-2020, 09:11</span></div>
<div class="clear"></div>
</div> </div>
			<div class="clear h30"></div>
            

            
            
            <h2 class="rubrik-title">Последние новости</h2>
			<div class="news-text-lenta">

<div class="item">
	<div class="date">14:51</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/130708-kazahstan-otmenil-smertnuyu-kazn.html" title="Казахстан отменил смертную казнь" class="addinfo_bold">Казахстан отменил смертную казнь</a></div>
</div>
<div class="item">
	<div class="date">13:30</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/130707-scheta-dlya-uplaty-esv-izmenila-nalogovaya.html" title="Счета для уплаты ЕСВ изменила налоговая" class="addinfo_bold">Счета для уплаты ЕСВ изменила налоговая</a></div>
</div>
<div class="item">
	<div class="date">11:11</div>
	<div class="category-link"><a class="b-category-3" href="https://7dniv.info/economics/">Экономика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/economics/130706-v-nastupivshem-2021-godu-ukraincev-ozhidaet-ryad-izmeneniy-v-socialno-ekonomicheskoy-sfere.html" title="В наступившем 2021 году украинцев ожидает ряд изменений в социально-экономической сфере" class="addinfo_bold">В наступившем 2021 году украинцев ожидает ряд изменений в социально-экономической сфере</a></div>
</div>
<div class="item">
	<div class="date">11:08</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/130705-cenu-gaza-dlya-svoih-klientov-v-yanvare-na-14.html" title="Цену газа для своих клиентов в январе на 14%" class="addinfo_bold">Цену газа для своих клиентов в январе на 14%</a></div>
</div>
<div class="item">
	<div class="date">10:56</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/130704-prognoz-pogody-na-segodnya-pasmurno-i-bez-osadkov.html" title="Прогноз погоды на сегодня: пасмурно и без осадков" class="addinfo_bold">Прогноз погоды на сегодня: пасмурно и без осадков</a></div>
</div>
<div class="item">
	<div class="date">10:55</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/130703-massovoe-proizvodstvo-f-35-na-neopredelennyy-srok-otlozhil-pentagon.html" title="Массовое производство F-35 на неопределенный срок отложил Пентагон" class="addinfo_bold">Массовое производство F-35 на неопределенный срок отложил Пентагон</a></div>
</div>
<div class="item">
	<div class="date">10:38</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/130702-pervyy-zarubezhnyy-vizit-sovershit-v-ukrainu-novyy-predsedatel-obse.html" title="Первый зарубежный визит совершит в Украину новый председатель ОБСЕ" class="addinfo_bold">Первый зарубежный визит совершит в Украину новый председатель ОБСЕ</a></div>
</div>
<div class="item">
	<div class="date">10:37</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/130701-veroyatnye-otraviteli-rossiyskogo-oppozicionera-alekseya-navalnogo-iz-federalnoy-sluzhby-bezopasnosti-fsb-rf-mogut-byt-prichastny-k-esche-neskolkim-ubiystvam.html" title="Вероятные отравители российского оппозиционера Алексея Навального из Федеральной службы безопасности (ФСБ) РФ могут быть причастны к еще нескольким убийствам" class="addinfo_bold">Вероятные отравители российского оппозиционера Алексея Навального из Федеральной службы безопасности (ФСБ) РФ могут быть причастны к еще нескольким убийствам</a></div>
</div>
<div class="item">
	<div class="date">10:05</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/130700-cnn-zayavil-chto-respublikancy-mogut-oprotestovat-rezultaty-vyborov-prezidenta-ssha.html" title="CNN заявил что республиканцы могут опротестовать результаты выборов президента США" class="addinfo_bold">CNN заявил что республиканцы могут опротестовать результаты выборов президента США</a></div>
</div>
<div class="item">
	<div class="date">08:56</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/130699-statistika-covid-19-v-ukraine-po-sostoyaniyu-na-utro-2-yanvar-2021.html" title="Статистика COVID-19  в Украине по состоянию на утро 2 январь 2021" class="addinfo_bold">Статистика COVID-19  в Украине по состоянию на утро 2 январь 2021</a></div>
</div><div class="subtitle">Вчера, 2021-01-01</div>
<div class="item">
	<div class="date">22:25</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/130698-senat-ssha-preodolel-veto-prezidenta-donalda-trampa-na-proekt-oboronnogo-byudzheta-na-2021-god-v-razmere-740-milliardov-dollarov.html" title="Сенат США преодолел вето президента Дональда Трампа на проект оборонного бюджета на 2021 год в размере 740 миллиардов долларов" class="addinfo_bold">Сенат США преодолел вето президента Дональда Трампа на проект оборонного бюджета на 2021 год в размере 740 миллиардов долларов</a></div>
</div>
<div class="item">
	<div class="date">22:24</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/130697-nemeckiy-proizvoditel-vakciny-ot-koronavirusa-biontech-izuchaet-vozmozhnosti-rasshireniya-vypuska-preparata.html" title="Немецкий производитель вакцины от коронавируса BioNTech изучает возможности расширения выпуска препарата" class="addinfo_bold">Немецкий производитель вакцины от коронавируса BioNTech изучает возможности расширения выпуска препарата</a></div>
</div>
<div class="item">
	<div class="date">20:17</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/130696-vakcinu-astrazeneca-ot-koronavirusa-odobrila-indiya.html" title="Вакцину AstraZeneca от коронавируса одобрила Индия" class="addinfo_bold">Вакцину AstraZeneca от коронавируса одобрила Индия</a></div>
</div>
<div class="item">
	<div class="date">19:05</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/130695-bolee-milliona-grazhdan-ot-koronavirusa-privil-izrail.html" title="Более миллиона граждан от коронавируса привил Израиль" class="addinfo_bold">Более миллиона граждан от коронавируса привил Израиль</a></div>
</div>
<div class="item">
	<div class="date">19:00</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/130694-v-sele-slavskoe-vo-lvovskoy-oblasti-proizoshla-ostanovka-podemnika-v-karpatah.html" title="В селе Славское во Львовской области произошла остановка подъемника в Карпатах" class="addinfo_bold">В селе Славское во Львовской области произошла остановка подъемника в Карпатах</a></div>
</div>
<div class="item">
	<div class="date">17:25</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/130693-merkel-zayavila-chto-ne-budet-bolshe-idti-v-kanclery-germanii.html" title="Меркель заявила что не будет больше идти в канцлеры Германии" class="addinfo_bold">Меркель заявила что не будет больше идти в канцлеры Германии</a></div>
</div>
<div class="item">
	<div class="date">15:55</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/130692-naznachit-perevybory-mera-prosyat-parlament-v-harkovskom-gorsovete.html" title="Назначить перевыборы мэра просят парламент в Харьковском горсовете" class="addinfo_bold">Назначить перевыборы мэра просят парламент в Харьковском горсовете</a></div>
</div>
<div class="item">
	<div class="date">15:47</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/130691-vozle-alyaski-bushuet-odin-iz-samyh-silnyh-shtormov.html" title="Возле Аляски бушует один из самых сильных штормов" class="addinfo_bold">Возле Аляски бушует один из самых сильных штормов</a></div>
</div>
<div class="item">
	<div class="date">15:33</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/130690-predsedatelem-soveta-es-stala-portugaliya.html" title="Председателем Совета ЕС стала Португалия" class="addinfo_bold">Председателем Совета ЕС стала Португалия</a></div>
</div>
<div class="item">
	<div class="date">13:07</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/130689-detey-pogibshih-voennyh-s-1-yanvarya-budut-kormit-besplatno.html" title="Детей погибших военных с 1 января будут кормить бесплатно" class="addinfo_bold">Детей погибших военных с 1 января будут кормить бесплатно</a></div>
</div>
		</div>
		
		
		

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


		
		</div>

	</div>
</div>



</div>




</div>

<div class="col-md-3">



<h2 class="rubrik-title">Новости ТОП-7</h2>
<div class="block-right-top7">
<div class="item"><a href="https://7dniv.info/events/130658-statistika-covid-19-v-ukraine-po-sostoyaniyu-na-utro-31-dekabrya-2020.html" title="Статистика COVID-19  в Украине по состоянию на утро 31 декабря 2020" >Статистика COVID-19  в Украине по состоянию на утро 31 декабря 2020</a><span class="views">3690</span></div><div class="item"><a href="https://7dniv.info/events/130685-statistika-covid-19-v-ukraine-po-sostoyaniyu-na-utro-1-yanvar-2021.html" title="Статистика COVID-19  в Украине по состоянию на утро 1 январь 2021" >Статистика COVID-19  в Украине по состоянию на утро 1 январь 2021</a><span class="views">2758</span></div><div class="item"><a href="https://7dniv.info/events/130699-statistika-covid-19-v-ukraine-po-sostoyaniyu-na-utro-2-yanvar-2021.html" title="Статистика COVID-19  в Украине по состоянию на утро 2 январь 2021" >Статистика COVID-19  в Украине по состоянию на утро 2 январь 2021</a><span class="views">2518</span></div><div class="item"><a href="https://7dniv.info/politics/130666-ukraina-ozhidaet-dinamicheskih-i-drayvovyh-otnosheniy-s-soedinennymi-shtatami-posle-inauguracii-novoizbrannogo-prezidenta-dzho-baydena.html" title="Украина ожидает динамических и драйвовых отношений с Соединенными Штатами после инаугурации новоизбранного президента Джо Байдена" >Украина ожидает динамических и драйвовых отношений с Соединенными Штатами после инаугурации новоизбранного президента Джо Байдена</a><span class="views">851</span></div><div class="item"><a href="https://7dniv.info/events/130680-kassovye-apparaty-dlya-fopov-otsrochili-v-ukraine.html" title="Кассовые аппараты для ФОПов отсрочили в Украине" >Кассовые аппараты для ФОПов отсрочили в Украине</a><span class="views">569</span></div><div class="item"><a href="https://7dniv.info/politics/130649-nesmotrya-na-ukaz-zelenskogo-tupickiy-ostaetsya-na-postu-glavy-ksu.html" title="Несмотря на указ Зеленского, Тупицкий остается на посту главы КСУ" >Несмотря на указ Зеленского, Тупицкий остается на посту главы КСУ</a><span class="views">246</span></div><div class="item"><a href="https://7dniv.info/politics/130657-zayavlenie-ksu-po-tupickomu-u-zelenskogo-nazvali-yuridicheski-nichtozhnym.html" title="Заявление КСУ по Тупицкому у Зеленского назвали &quot;юридически ничтожным&quot;" >Заявление КСУ по Тупицкому у Зеленского назвали &quot;юридически ничтожным&quot;</a><span class="views">231</span></div>
</div>
<div class="clear h30"></div>

<h2 class="rubrik-title"><a href="/leisure/">Досуг</a></h2>
				<div class="main-news-block-img-left">
				<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/130653-ip-kamery-osnovnye-preimuschestva-ispolzovaniya.html" title="IP-камеры: основные преимущества использования" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-12/thumbs/1609351687_poster.jpg&w=300" width="100%" alt="IP-камеры: основные преимущества использования" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/130653-ip-kamery-osnovnye-preimuschestva-ispolzovaniya.html" title="IP-камеры: основные преимущества использования" >IP-камеры: основные преимущества использования</a> 
</div>
<div>
<div class="descr">Система видеонаблюдения &ndash; это лучший способ обеспечить безопасность предприятия, частного дома, либо любого другого объекта или территории. &nbsp;И тут особенно популярными и действительно востребованными являются так называемые&nbsp;IP-видеокамеры, имеющие ряд весомых преимуществ.</div>
<div class="data-info-mini"><span class="date">30-дек-2020, 20:21</span><span class="views">255</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/130646-top-5-plasticheskih-hirurgov-po-plastike-nosa-rinoplastike-v-ukraine.html" title="ТОП-5 пластических хирургов по пластике носа (ринопластике) в Украине" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-12/1609328685_poster.jpg&w=300" width="100%" alt="ТОП-5 пластических хирургов по пластике носа (ринопластике) в Украине" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/130646-top-5-plasticheskih-hirurgov-po-plastike-nosa-rinoplastike-v-ukraine.html" title="ТОП-5 пластических хирургов по пластике носа (ринопластике) в Украине" >ТОП-5 пластических хирургов по пластике носа (ринопластике) в Украине</a> 
</div>
<div>
<div class="descr">Раньше имена пластических хирургов передавали друг другу по секрету. Сегодня гуру скальпеля активно ведут социальные сети, а информацию о них и их работах можно легко найти в интернете.</div>
<div class="data-info-mini"><span class="date">30-дек-2020, 13:45</span><span class="views">280</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/130625-polochnye-skladskie-stellazhi-universalnoe-bezotkaznoe-i-dolgovechnoe-oborudovanie.html" title="Полочные складские стеллажи – универсальное, безотказное и долговечное оборудование" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-12/1609257719_123.jpg&w=300" width="100%" alt="Полочные складские стеллажи – универсальное, безотказное и долговечное оборудование" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/130625-polochnye-skladskie-stellazhi-universalnoe-bezotkaznoe-i-dolgovechnoe-oborudovanie.html" title="Полочные складские стеллажи – универсальное, безотказное и долговечное оборудование" >Полочные складские стеллажи – универсальное, безотказное и долговечное оборудование</a> 
</div>
<div>
<div class="descr">Современные&nbsp;стеллажи полочные для склада&nbsp;&ndash; это одна из наиболее универсальных и востребованных категорий складского оборудования. Их закупают для эксплуатации в закрытых складских помещениях, оснащения торговых площадок, а также для других целей.</div>
<div class="data-info-mini"><span class="date">29-дек-2020, 18:01</span><span class="views">277</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/130618-spam-bot-dlya-rassylki-v-telegram.html" title="Спам бот для рассылки в Телеграм" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-12/thumbs/1609232460_1.jpg&w=300" width="100%" alt="Спам бот для рассылки в Телеграм" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/130618-spam-bot-dlya-rassylki-v-telegram.html" title="Спам бот для рассылки в Телеграм" >Спам бот для рассылки в Телеграм</a> 
</div>
<div>
<div class="descr">Спам-бот для рассылки в Телеграм &ndash; это эффективный маркетинговый инструмент, который открывает для его пользователей просто невероятные возможности.</div>
<div class="data-info-mini"><span class="date">29-дек-2020, 11:00</span><span class="views">284</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/130596-stancii-kontrolya-i-upravleniya-baseynom.html" title="Станции контроля и управления басейном" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-12/thumbs/1609163111_poster.png&w=300" width="100%" alt="Станции контроля и управления басейном" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/130596-stancii-kontrolya-i-upravleniya-baseynom.html" title="Станции контроля и управления басейном" >Станции контроля и управления басейном</a> 
</div>
<div>
<div class="descr">Система подготовки воды для бассейна предусматривает слаженную работу различных устройств. Каждый из приборов выполняет определенную функцию.</div>
<div class="data-info-mini"><span class="date">28-дек-2020, 15:43</span><span class="views">329</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/130594-alpha-industries-luchshiy-brend-verhney-odezhdy.html" title="«Alpha Industries»: лучший бренд верхней одежды" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-12/thumbs/1609161226_poster.jpg&w=300" width="100%" alt="«Alpha Industries»: лучший бренд верхней одежды" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/130594-alpha-industries-luchshiy-brend-verhney-odezhdy.html" title="«Alpha Industries»: лучший бренд верхней одежды" >«Alpha Industries»: лучший бренд верхней одежды</a> 
</div>
<div>
<div class="descr">Решили, так сказать, освежить собственный зимний гардероб? Стоит обратить внимание на известный и популярный бренд &laquo;Alpha Industries&raquo;, который, в частности, предлагает современные, стильные, теплые и практичные куртки топового качества.</div>
<div class="data-info-mini"><span class="date">28-дек-2020, 15:15</span><span class="views">337</span></div>
</div>
<div class="clear"></div>
</div>


				</div>
				<div class="clear h30"></div>
				
<h2 class="rubrik-title"><a href="/events/">События</a></h2>
				<div class="main-news-block-img-left">
				<div class="item">
<div class="img"><a href="https://7dniv.info/events/130708-kazahstan-otmenil-smertnuyu-kazn.html" title="Казахстан отменил смертную казнь" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-01/thumbs/1609591887_1.jpg&w=300" width="100%" alt="Казахстан отменил смертную казнь" /></a></div>

<div class="title"><a href="https://7dniv.info/events/130708-kazahstan-otmenil-smertnuyu-kazn.html" title="Казахстан отменил смертную казнь" >Казахстан отменил смертную казнь</a> 
</div>
<div>
<div class="descr">Казахстан в субботу, 2 января,&nbsp;отменил смертную казнь.</div>
<div class="data-info-mini"><span class="date">Сегодня, 14:51</span><span class="views">24</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/130707-scheta-dlya-uplaty-esv-izmenila-nalogovaya.html" title="Счета для уплаты ЕСВ изменила налоговая" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-01/1609587036_1.jpg&w=300" width="100%" alt="Счета для уплаты ЕСВ изменила налоговая" /></a></div>

<div class="title"><a href="https://7dniv.info/events/130707-scheta-dlya-uplaty-esv-izmenila-nalogovaya.html" title="Счета для уплаты ЕСВ изменила налоговая" >Счета для уплаты ЕСВ изменила налоговая</a> 
</div>
<div>
<div class="descr">Полный перечень новых счетов обнародован на сайте ГНС.</div>
<div class="data-info-mini"><span class="date">Сегодня, 13:30</span><span class="views">50</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/130705-cenu-gaza-dlya-svoih-klientov-v-yanvare-na-14.html" title="Цену газа для своих клиентов в январе на 14%" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-01/thumbs/1609577969_1.jpg&w=300" width="100%" alt="Цену газа для своих клиентов в январе на 14%" /></a></div>

<div class="title"><a href="https://7dniv.info/events/130705-cenu-gaza-dlya-svoih-klientov-v-yanvare-na-14.html" title="Цену газа для своих клиентов в январе на 14%" >Цену газа для своих клиентов в январе на 14%</a> 
</div>
<div>
<div class="descr">Газ подорожал почти на гривну после месячной паузы.</div>
<div class="data-info-mini"><span class="date">Сегодня, 11:08</span><span class="views">55</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/130704-prognoz-pogody-na-segodnya-pasmurno-i-bez-osadkov.html" title="Прогноз погоды на сегодня: пасмурно и без осадков" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-01/1609577865_poster.jpg&w=300" width="100%" alt="Прогноз погоды на сегодня: пасмурно и без осадков" /></a></div>

<div class="title"><a href="https://7dniv.info/events/130704-prognoz-pogody-na-segodnya-pasmurno-i-bez-osadkov.html" title="Прогноз погоды на сегодня: пасмурно и без осадков" >Прогноз погоды на сегодня: пасмурно и без осадков</a> 
</div>
<div>
<div class="descr">В субботу, 2 января, погода на всей территории Украины будет пасмурной и без осадков.</div>
<div class="data-info-mini"><span class="date">Сегодня, 10:56</span><span class="views">54</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/130703-massovoe-proizvodstvo-f-35-na-neopredelennyy-srok-otlozhil-pentagon.html" title="Массовое производство F-35 на неопределенный срок отложил Пентагон" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-01/1609577703_1.jpg&w=300" width="100%" alt="Массовое производство F-35 на неопределенный срок отложил Пентагон" /></a></div>

<div class="title"><a href="https://7dniv.info/events/130703-massovoe-proizvodstvo-f-35-na-neopredelennyy-srok-otlozhil-pentagon.html" title="Массовое производство F-35 на неопределенный срок отложил Пентагон" >Массовое производство F-35 на неопределенный срок отложил Пентагон</a> 
</div>
<div>
<div class="descr">Министерство обороны США решило отложить полномасштабное производство истребителей-бомбардировщиков пятого поколения F-35.</div>
<div class="data-info-mini"><span class="date">Сегодня, 10:55</span><span class="views">55</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/130702-pervyy-zarubezhnyy-vizit-sovershit-v-ukrainu-novyy-predsedatel-obse.html" title="Первый зарубежный визит совершит в Украину новый председатель ОБСЕ" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-01/thumbs/1609576709_1.jpg&w=300" width="100%" alt="Первый зарубежный визит совершит в Украину новый председатель ОБСЕ" /></a></div>

<div class="title"><a href="https://7dniv.info/events/130702-pervyy-zarubezhnyy-vizit-sovershit-v-ukrainu-novyy-predsedatel-obse.html" title="Первый зарубежный визит совершит в Украину новый председатель ОБСЕ" >Первый зарубежный визит совершит в Украину новый председатель ОБСЕ</a> 
</div>
<div>
<div class="descr">Новая глава ОБСЕ от&nbsp;Швеции Анн Линде&nbsp;свой первый зарубежный визит на этом посту совершит в Украину.</div>
<div class="data-info-mini"><span class="date">Сегодня, 10:38</span><span class="views">60</span></div>
</div>
<div class="clear"></div>
</div>


				</div>
				<div class="clear h30"></div>
				
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/7Dniv.info" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/7Dniv.info"><a href="https://www.facebook.com/7Dniv.info">7 Днів</a></blockquote></div></div>

<div class="h30"></div>

<!-- div class="main-widgets-block" -->

<!-- /div   -->
<div class="h30"></div>

















<div class="h30"></div>


<div class="h30"></div>
</div>
</div>
</section>




</div><!-- END container -->

<div class="social-widgets">
	<div class="container">
	<div class="h30"></div>
		<div class="row">
		
<div class="col-md-6 block-widget-facebook">

</div>



<div class="col-md-6 block-widget-twitter">
  
          
</div>
		</div>
	<div class="h30"></div>
	</div>
</div>
</div>


<footer><div class="footer">
<div class="container">
<div class="menu">
	<ul>
	<li><a href="/politics/">Политика</a>
	<li><a href="/analytics/">Аналитика</a>
	<li><a href="/economics/">Экономика</a>
	<li><a href="/society/">Общество</a>
	<li><a href="/events/">События</a>
<div class="clear visible-xs"></div>		
	<li><a href="/leisure/">Досуг</a>
	<li><a href="/sport/">Спорт</a>
	<li><a href="/top-7/">Топ-7</a>
	<li><a href="/7-facts/">7 фактов</a>
	<li><a href="/archive.html">Архив новостей</a>
	</ul>
<span></span>
</div>

<div class="row">
	<div class="col-md-5">
		<p>&copy; 2005-2019. 7dniv.info – информационно-аналитическое интернет издание.<br>Новости Украины и Мира</p>
		
		<p>Свежие новости Украины и Мира. Оперативные новости Украины и из-за рубежа. Политические новости Украины. Новости сегодня. События в Украине. Новости Мира.</p>
		
		<p>Копирование материалов сайта разрешено только при условии согласия автора и прямой гиперссылки на источник</p>

<p>По вопросам рекламы звоните <a href="tel:+380953379557">+38&nbsp;(095)&nbsp;337-95-57</a>.<br>
E-mail: <a href="/cdn-cgi/l/email-protection#97a0f3f9fee1b9fef9f1f8d7f0faf6fefbb9f4f8fa"><span class="__cf_email__" data-cfemail="6552010b0c134b0c0b030a250208040c094b060a08">[email&#160;protected]</span></a></p>
	</div>

	<div class="col-md-3">
		<p><a href="/index.php?do=feedback">Сообщить новость!</a></p>
		<p><a href="/index.php?do=feedback">Контакты</a></p>
	</div>

	<div class="col-md-2">
		<p class="fb"><a target="_blank" href="https://www.facebook.com/7Dniv.info">Facebook</a></p>
		<p class="tw"><a target="_blank" href="https://twitter.com/7dnivInfo">Twitter</a></p>
	</div>

	<div class="col-md-2 statbuttons">
	<p><!--LiveInternet counter--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t12.1;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показано число просмотров за 24'+
' часа, посетителей за 24 часа и за сегодня" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet-->
</p>
<p><!-- I.UA counter -->
			<a href="https://www.i.ua/" target="_blank" onclick="this.href='https://i.ua/r.php?174164';" title="Rated by I.UA">
			<script type="text/javascript" language="javascript"><!--
			iS='<img src="'+(window.location.protocol=='https:'?'https':'http')+
			'://r.i.ua/s?u174164&p192&n'+Math.random();
			iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
			iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
			+"&w"+screen.width+'&h'+screen.height;
			iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
			((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
			if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
			iS+='&r'+escape(iH);
			iD.write(iS+'" border="0" width="160" height="19" />');
			//--></script>
			</a>
			<!-- End of I.UA counter --></p>
			
<p><!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16913113,s:16913113,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript><img src="https://c.bigmir.net/?v16913113&s16913113&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1--></p>
<p><!--bigmir)net TOP 100 Part 2-->
			<script type="text/javascript" language="javascript"><!--
			function BM_Draw(oBM_STAT){
			document.write('<div style="font-family:Tahoma;font-size:10px;padding:0px;margin:0px;"><div style="width:7px;float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_left.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div><div style="float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_center.gif\');text-align:left;height:17px;padding-top:2px;background-repeat:repeat-x;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a>  <span style="color:#797979;"></span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</span> <span style="color:#797979;">/</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</span></div><div style="width:7px;float: left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_right.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div></div>');
			//document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="font-family:Tahoma;font-size:10px;padding:0px;margin:0px;"><div style="width:7px;float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_left.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div><div style="float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_center.gif\');text-align:left;height:17px;padding-top:2px;background-repeat:repeat-x;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a>  <span style="color:#797979;">хиты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</span> <span style="color:#797979;">хосты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</span></div><div style="width:7px;float: left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_right.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div></div></td></tr></table>');
			}
			//-->
			</script>
			<script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s16913113&t0&l1&o1"></script>
			<noscript>
			<a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16913113&s16913113&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
			</noscript>
			<!--bigmir)net TOP 100 Part 2--></p>

	</div>
</div>

</div>
</div></footer><!-- END footer -->



<div class="hidden">
<div class="login-block" id="login-block" title="Авторизация">
	<form method="post" action="">
	<div class="title">Авторизация</div>
	<div><label for="login_name" class="input-text">Логин:</label><input type="text" name="login_name" id="login_name" /></div>
	<div><label for="login_password" class="input-text">Пароль (<a href="https://7dniv.info/index.php?do=lostpassword">Забыли?</a>):</label><input type="password" name="login_password" id="login_password" /></div>
	<div><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><label for="login_not_save">&nbsp;Чужой компьютер</label></div>
	<div class="sociallogin">
	<a href="https://www.facebook.com/v2.0/dialog/oauth?client_id=&redirect_uri=https%3A%2F%2F7dniv.info%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&scope=public_profile%2C+email&display=popup&state=cb037ca03169e7435a33a5d81b9a1bf4&response_type=code" target="_blank"><img src="https://7dniv.info/templates/7dniv/images/social/facebook.gif" /></a>
	<a href="https://accounts.google.com/o/oauth2/auth?client_id=&redirect_uri=https%3A%2F%2F7dniv.info%2Findex.php%3Fdo%3Dauth-social%26provider%3Dgoogle&scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile&state=cb037ca03169e7435a33a5d81b9a1bf4&response_type=code" target="_blank"><img src="https://7dniv.info/templates/7dniv/images/social/google.gif" /></a>
	</div>
	<div><button onclick="submit();" type="submit" title="Войти"><span>Войти</span></button></div>
	<input name="login" type="hidden" id="login" value="submit" />
	</form>
	<div><a href="https://7dniv.info/index.php?do=register" class="register-link">Регистрация</a></div>
</div></div>


<div id="top"><i class="fa fa-arrow-up"></i></div>

	<!--[if lt IE 9]>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/es5-shim.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/html5shiv.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/html5shiv-printshiv.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/respond/respond.min.js"></script>
	<![endif]-->
	<script src="https://7dniv.info/templates/7dniv/libs/jquery-mousewheel/jquery.mousewheel.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/fancybox/jquery.fancybox.pack.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/waypoints/waypoints-1.6.2.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/scrollto/jquery.scrollTo.min.js"></script>

	<script src="https://7dniv.info/templates/7dniv/libs/landing-nav/navigation.js"></script>
	<script src="https://7dniv.info/templates/7dniv/js/videos100.js"></script>
	

</body>
</html>