<!DOCTYPE html>
<!--[if lt IE 7]><html lang="ru" class="lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html lang="ru" class="lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html lang="ru" class="lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="ru">
<!--<![endif]-->
<head>    
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Россия запретила иностранцам владеть землей в Крыму. Что теперь будет с домами и участками 10 тысяч украинцев &raquo; Новости Украины и Мира. Новости сегодня - 7dniv.info</title>
<meta name="description" content="С сегодняшнего дня, 21 марта, по указу Путину&amp;nbsp;иностранцам запрещено владеть землей в большинстве районов Крыма." />

<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Новости Украины и Мира. Новости сегодня - 7dniv.info" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Россия запретила иностранцам владеть землей в Крыму. Что теперь будет с домами и участками 10 тысяч украинцев" />
<meta property="og:description" content="С сегодняшнего дня, 21 марта, по указу Путину&amp;nbsp;иностранцам запрещено владеть землей в большинстве районов Крыма." />
<meta property="og:url" content="https://7dniv.info/events/132949-rossiya-zapretila-inostrancam-vladet-zemley-v-krymu-chto-teper-budet-s-domami-i-uchastkami-10-tysyach-ukraincev.html" />
<meta property="og:image" content="https://7dniv.info/uploads/posts/2021-03/1616354097_1.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="320" />
<link rel="search" type="application/opensearchdescription+xml" href="https://7dniv.info/engine/opensearch.php" title="Новости Украины и Мира. Новости сегодня - 7dniv.info" />
<link rel="alternate" type="application/rss+xml" title="Новости Украины и Мира. Новости сегодня - 7dniv.info" href="https://7dniv.info/rss.xml" />
<script type="text/javascript" src="https://7dniv.info/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;15"></script>
<script type="text/javascript" src="https://7dniv.info/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/highslide/highslide.js,engine/classes/masha/masha.js&amp;15"></script>
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/bootstrap/bootstrap-grid-3.3.1.min.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/font-awesome-4.2.0/css/font-awesome.min.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/fancybox/jquery.fancybox.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.carousel.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.theme.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/fonts.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/main.css?v=1.001" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/media.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/jquery.kyco.easyshare.css" />
<meta name="yandex-verification" content="37f52ebf64648e3b" />
	<script src="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.carousel.min.js"></script>
<link media="screen" href="https://7dniv.info/templates/7dniv/style/engine.css" type="text/css" rel="stylesheet" />

<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/libs.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/common.js"></script>

<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/events.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/mobilyslider.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/jquery.kyco.easyshare.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47327137-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
function AddCopyLink() {
    var selection = window.getSelection();
    pagelink = " Больше новостей читайте на сайте - <a href='https://7dniv.info/'>7dniv.info</a>"
    copytext = selection + pagelink; 
    newdiv = document.createElement('div');

    newdiv.style.position = 'absolute';
    newdiv.style.left = '-99999px';

    document.body.appendChild(newdiv);
    newdiv.innerHTML = copytext;
    selection.selectAllChildren(newdiv);

    window.setTimeout(function () {
        document.body.removeChild(newdiv);
    }, 100);
}
document.addEventListener('copy', AddCopyLink);
</script>

</head>
<body>
<script type="text/javascript">
<!--
var dle_root       = 'https://7dniv.info/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = '7dniv';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script><script type="text/javascript">
<!--
	hs.graphicsDir = 'https://7dniv.info/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	hs.dimmingOpacity = 0.60;
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>

<header>
<div class="container">
	<div class="row top-line">
      	<div class="col-md-3 col-sm-6 col-xs-5 logo"><a href="/"><img src="https://7dniv.info/templates/7dniv/img/logo.png" alt=""></a></div>
        <div class="col-md-4 header-banner-top visible-lg visible-md" style='height:90px;'><div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- top_block -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="7847889959"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
        <div class="col-md-5 col-sm-6 col-xs-7 infoblock">
			<div class="line_1"><span class="date"><script type="text/javascript">
var mydate=new Date();
var year=mydate.getYear();
if (year < 1000) year+=1900;
var day=mydate.getDay();
var month=mydate.getMonth();
var daym=mydate.getDate();
if (daym<10) daym="0"+daym;
var dayarray=new Array("Воскресенье","Понедельник","Вторник","Среда","Четверг","Пятница","Суббота") 
var montharray=new Array('января', 'февраля', 'марта', 'апреля', 'мая', 'июня', 'июля', 'августа', 'сентября', 'октября', 'ноября', 'декабря') 
document.write(""+dayarray[day]+", "+daym+" "+montharray[month]+" "+year+" года")
</script></span></div>
			<div class="line_2">
			&nbsp;
			</div>
			<div class="line_3">
				<a target="_blank" href="https://www.facebook.com/7Dniv.info" class="fb"><i class="fa fa-facebook"></i></a>
				<a target="_blank" href="https://twitter.com/7dnivInfo" class="tw"><i class="fa fa-twitter"></i></a>
				<a target="_blank" href="https://www.youtube.com/channel/UCcDzWW2soS-JMJFohlZDTyQ" class="yt"><i class="fa fa-youtube-play"></i></a>
				<a target="_blank" href="/rss.xml" class="rss"><i class="fa fa-rss"></i></a>
				<a href="#login-block" class="fancybox hidden-md hidden-lg"><i class="fa fa-user"></i></a>
			</div>
		</div>
	</div>

<div class="row nav-line" id="nav-line">
	<div class="col-xs-6 title">Навигация</div>
	<div class="col-xs-6 text-align-right button"><i class="fa fa-list"></i></div>
</div>


<div class="row first-line" id="first-line">
		<div class="col-md-8">
<nav class="main-menu">
<ul>
	<li><a href="/politics/">Политика</a>
	<li><a href="/analytics/">Аналитика</a>
	<li><a href="/economics/">Экономика</a>
	<li><a href="/society/">Общество</a>
	<li><a href="/events/">События</a>
	<li><a href="/leisure/">Досуг</a>
	<li><a href="/articles/">Статьи</a>
</ul>
</nav>
		</div>
		<div class="col-md-4 sm-bg-0079cf">
		<div class="loginbutton"><a href="#login-block" class="fancybox"><i class="fa fa-user"></i></a></div>
		<div class="header-search">

<form method="post" action="https://7dniv.info/index.php?do=search">

<input name="do" id="do" value="search" type="hidden">
<input name="subaction" id="subaction" value="search" type="hidden">
<input name="search_start" id="search_start" value="0" type="hidden">
<input name="full_search" id="full_search" value="0" type="hidden">
<input name="result_from" id="result_from" value="1" type="hidden">

	<input type="hidden" id="lcucode" name="lcucode" value="ru" />

	<input type="hidden" name="titleonly" value="3" />
<div class="td_1"><input id="story" name="story" value="Введите поисковый запрос..." onblur="if(this.value=='') this.value='Введите поисковый запрос...';" onfocus="if(this.value=='Введите поисковый запрос...') this.value='';" type="text" /></div>
<div class="td_2"><button onclick="submit();"><i class="fa fa-search"></i></button></div>
</form>
		</div>
<div class="clear"></div>
		</div>
	</div>

	<div class="row second-line" id="second-line">
		<div class="col-md-12">
			<div class="second-menu">
				<ul>
					<!--li><a href="#">#######</a //-->
				</ul>
			</div>
		</div>
	</div>

</div>
</header>
<div class="container">
<div class="clear h20"></div>

<section class="main-block-center">
	<div class="row">
		<div class="col-md-9">
		








 
<div id='dle-content'><div class="visible-sm visible-xs"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> <div class="clear h20"></div></div>
<div class="fullstory">
	<div class="row">
		<div class="col span_6_of_9">
			<h1 class="title">Россия запретила иностранцам владеть землей в Крыму. Что теперь будет с домами и участками 10 тысяч украинцев </h1>
			<div class="data-info"><span class="category"><a class="b-category-28" href="https://7dniv.info/events/">События</a></span> <i class="fa fa-clock-o"></i> <span class="date"><a href="https://7dniv.info/2021/03/21/" >Сегодня, 21:14</a></span><span class="views">55</span> </div>

<div class="social_likes">
    <iframe src="https://www.facebook.com/plugins/like.php?href=https://7dniv.info/events/132949-rossiya-zapretila-inostrancam-vladet-zemley-v-krymu-chto-teper-budet-s-domami-i-uchastkami-10-tysyach-ukraincev.html&width=255&layout=button_count&action=like&size=large&share=true&height=46&appId" width="255" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>       
   
            
<div class="item right"><a href="https://7dniv.info/events/print:page,1,132949-rossiya-zapretila-inostrancam-vladet-zemley-v-krymu-chto-teper-budet-s-domami-i-uchastkami-10-tysyach-ukraincev.html" rel="nofollow"><i class="fa fa-print"></i></a></div> 
    </div>

			<div class="clear gray-line-2"></div>
			<div class="clear h10"></div>
			<div class="full-story-content">
			<img src="https://7dniv.info/uploads/posts/2021-03/1616354097_1.jpg" alt="Россия запретила иностранцам владеть землей в Крыму. Что теперь будет с домами и участками 10 тысяч украинцев" /><div class="clear"></div>
			<p>С сегодняшнего дня, 21 марта, по указу Путину&nbsp;иностранцам запрещено владеть землей в большинстве районов Крыма. При этом подавляющее большинство "иностранцев" в Крыму, которые подпадают под действие этого закона - граждане Украины. Их участки будут выставлены на аукцион или перейдут в муниципальную собственность.&nbsp;</p>
<p><a href="https://strana.ua/news/323929-chto-delat-s-zemlej-v-krymu-ukraintsam-sut-ukaza-putina-o-zaprete-vladet-uchastkami-inostrantsam.html">"Страна" описывает</a>&nbsp;суть документа и рассказывает, что будет с недвижимостью украинцев на полуострове, а также с жильем семьи президента Владимира Зеленского.&nbsp;</p>
<h3>Где и почему украинцам нельзя владеть землей в Крыму&nbsp;</h3>
<p>В России открытый рынок земли - как сельхозназначения, так и под постройку домов. То есть земля свободно покупается и продается. В том числе и иностранным гражданам. Но с некоторыми исключениями.</p>
<p>С 2011 года иностранцам запрещено иметь земельные участки в регионах, которые признаны приграничными.</p>
<p>20 марта минувшего года&nbsp;Владимир Путин подписал указ, которым 19 из 27 муниципальных образований Крыма; районы в Калининградской и Астраханской областях признаны приграничными. Это:&nbsp;</p>
<ul>
<li>Бахчисарайский район,</li>
<li>Джанковский район,</li>
<li>Кировский район,&nbsp;</li>
<li>Красноперекопский район,&nbsp;</li>
<li>Ленинский район,&nbsp;</li>
<li>Нижнегорский район,</li>
<li>Раздольненский район,&nbsp;</li>
<li>Ленинский район,</li>
<li>Симферопольский район,</li>
<li>Черноморский район,&nbsp;</li>
<li>Советский район,&nbsp;</li>
<li>Алушта,</li>
<li>Армянск,&nbsp;</li>
<li>Евпатория,&nbsp;</li>
<li>Керчь,</li>
<li>Саки,</li>
<li>Судак,&nbsp;</li>
<li>Феодосия,&nbsp;</li>
<li>Ялта,&nbsp;</li>
<li>Севастополь,&nbsp;</li>
<li>Инкерман.</li>
</ul>
<p>По данным&nbsp;на апрель 2020 года иностранцам принадлежали более 11,5 тысяч участков, которые подпадают под действие указа. В число владельцев земли в Крыму вошли граждане 55 зарубежных стран, большинство из них - почти 10 тысяч - украинцы, физические или юридические лица.&nbsp;</p>
<p>С 20 марта прошлого года до 20 марта этого года для таких людей, по российским законам, было несколько вариантов развития ситуации. Украинский собственник земли на протяжении 12 месяцев мог:</p>
<ol>
<li>продать землю,&nbsp;</li>
<li>подарить землю,</li>
<li>передать землю муниципалитету и заключить договор аренды,&nbsp;</li>
<li>принять российское гражданство и переоформить землю на свой паспорт РФ.&nbsp;</li>
</ol>
<p>При этом иностранцам можно продолжать владеть землей в таких районах:</p>
<ul>
<li>Белогорский район,</li>
<li>Красногвардейский район,</li>
<li>Первомайский район,</li>
<li>Бахчисарай,</li>
<li>Белогорск,</li>
<li>Джанкой,</li>
<li>Красноперекопск,</li>
<li>Симферополь.</li>
</ul>
<h3>Что будет с землей и домами украинцев в Крыму</h3>
<p>Указ Путина распространяется только на землю. Но на большинстве участков, по заявлению российских властей, построены жилые дома. Как теперь быть людям с этой недвижимостью?</p>
<p>Если за последний год украинцы не успели провести одну из четырех операций, которые мы описали выше, действия будут такие:</p>
<ul>
<li>организуется аукцион, на котором земля будет продана; вырученные деньги передадут владельцу,&nbsp;</li>
<li>земля будет передана в государственную или муниципальную собственность. После чего стоимость участков определит суд. Эту сумму и возместят владельцу.&nbsp;</li>
</ul>
<p>Дома, построенные на земле, изъяты не будут. А вот проданную землю, на которых они возведены, придется арендовать (первоочередное право аренды будет иметь бывший собственник).&nbsp;</p>
<p>Что касается юридических лиц, владеющих землей в Крыму, они могли пойти по такому пути:</p>
<ul>
<li>продать землю российскому юридическому лицу,&nbsp;</li>
<li>перевести ее в собственность российского юрлица с иностранным участием.&nbsp;</li>
</ul>
<p>Однако время, чтобы сделать это, для юридических лиц тоже закончилось 20 марта 2021 года. Кто не успел, тех тоже ждут аукционы и суды.&nbsp;</p>
<p>"Страна" рассказывает, как этот механизм реализуется на практике.</p>
<p>Мы поговорили с жительницей Киева Людмилой. В начале прошлого года женщина получила по наследству дом в Белгородской области. Районы этого региона давно включены в приграничные и отчуждение земли там реализуется на тех же основаниях, как сейчас в Крыму.&nbsp;</p>
<p>После вступления в право наследства киевлянка по российским законам получила один год. В этот период она имела право владеть землей, на которой построен ее дом.&nbsp;</p>
<p>Этот год истек. Но женщина не успела продать дом с участком. Основная причина - пандемия коронавируса. Она не смогла приехать в Белгородскую область, чтобы осуществить сделку по продаже.&nbsp;</p>
<p>Теперь киевлянка получила письмо из местного муниципалитета. Ее уведомили, что земля будет или продана на аукционе, или собственником станет государство.&nbsp;</p>
<p>Сейчас женщина подала в суд. В заявлении она запросила, чтобы период карантина не засчитывали в разрешенный период владения землей (к слову, этот же аргумент могут использовать и владельцы земли в Крыму).&nbsp;</p>
<p>"Юристы, к которым я обратилась, сказали, что процесс аукциона и суд по таким вопросам - дело небыстрое. Может, мне повезет, я успею приехать и продать дом вместе с землей. От продажи я могу выручить около 500 тысяч рублей (почти 7 тысяч долларов, -&nbsp;<strong>Ред.</strong>) - сколько мне предлагают соседи. Но из этой суммы я должна буду заплатить 30% налога как нерезидент", - рассказывает Людмила.&nbsp;</p>
<p>При этом, если ей не удастся выиграть суд, земля под домом отойдет муниципалитету (с возмещением определенной судом стоимости участка). А покупатель ее дома вынужден будет или арендовать землю под домом, или выкупать ее у местных властей. То есть ему предстоит уже две сделки, а не одна. И это отразится на стоимости жилья в сторону уменьшения.&nbsp;</p>
<h3>Аренда и покупка земли в Крыму - цены</h3>
<p>В Крыму, в отличие от Белгородской области, земля стоит намного дороже. На сегодня на популярном в России сайте объявлений "Циан" есть 14 328 объявлений о продаже земли на полуострове. Вот некоторые из них:&nbsp;</p>
<ul>
<li>8,5 соток между Ялтой и Алуштой продаются за 2,3 миллиона рублей (860 тысяч гривен),&nbsp;</li>
<li>7,5 соток, Феодосия, 500 метров до моря - 2,5 миллиона рублей (934 тысячи гривен),&nbsp;</li>
<li>6 соток, поселок Черноморское, 80 метров до пляжа - 3,3 миллиона рублей (1,2 млн гривен),&nbsp;</li>
<li>12 соток, Ялта, 11 миллионов рублей (4,1 млн гривен),&nbsp;</li>
<li>80 соток, Ялта, 50 миллионов рублей (18,6 млн гривен).&nbsp;</li>
</ul>
<p>Теперь перейдем к ценам аренды земли в Крыму, которая относится к категории ИЖС (индивидуальное жилое строительство), то есть где можно построить дом.&nbsp;</p>
<ul>
<li>6 соток, поселок Шелковичное, 20 тысяч рублей в месяц (7,4 тысячи гривен),&nbsp;</li>
<li>20 соток, Симферополь, 100 рублей в месяц (37,4 тысячи гривен),&nbsp;</li>
<li>15 соток, Алушта, 20 тысяч рублей в месяц (7,4 тысячи гривен),</li>
<li>7 соток., село Доброе, 25 тысяч рублей в месяц (9,3 тысячи гривен),</li>
<li>11,6 соток, Севастополь, 50 тысяч рублей в месяц (18,6 тысяч гривен).&nbsp;</li>
</ul>
<p>Аренда земли промышленного назначения в Крыму:&nbsp;</p>
<ul>
<li>40 соток, Евпатория, 45 тысяч рублей в месяц (16,9 тысяч гривен),</li>
<li>2,9 соток, Керчь, 35 тысяч в месяц (13 тысяч гривен),</li>
<li>1 сотка, Алушта, 5 тысяч рублей в месяц (1,8 тысяч гривен),</li>
<li>1,8 га, Бахчисарай, 100 тысяч рублей в месяц (37 тысяч гривен),</li>
<li>18 соток, Севастополь, 200 тысяч в месяц (47 тысяч гривен).</li>
</ul>
<p>Российские власти обещают, что продавать на аукционе и потом сдаваться аренду земля будет по рыночным ценам. Если это так, то выше цены - сколько украинцы смогут выручить от продажи земли на аукционе и почем ее потом придется арендовать.&nbsp;</p>
<p>Впрочем, денег от продажи земли им хватит на несколько лет аренды, и потом они вынуждены будут платить со своего кармана.&nbsp;</p>
<h3>Реакция Киева и имущество известных украинцев в Крыму</h3>
<p>Украинские власти вчера прокомментировал вступление указа в силу.&nbsp;</p>
<p>"Указ юридически ничтожен и не влечет правовых последствий для Украины. После восстановления суверенитета нашего государства в Крыму нарушенные права законных собственников на земельные участки будут восстановлены",&nbsp;- заявил&nbsp;спикер Министерства иностранных дел Украины Олег Николенко.</p>
<p>Теоретически это открывает дорогу к обжалованию изъятия земли в международных судах. Но это путь не простой и длинный.</p>
<p>А пока уже сейчас под действие закона попали 10 тысяч украинских владельцев земли в Крыму.&nbsp;</p>
<p>Среди них не будет президента Владимира Зеленского. Его жене Елене в Ялте принадлежит 129-метровая квартира и 16-метровое паркоместо.</p>
<p><!--MBegin:https://7dniv.info/uploads/posts/2021-03/1616354071_22.png|--><a href="https://7dniv.info/uploads/posts/2021-03/1616354071_22.png" rel="highslide" class="highslide"><img src="https://7dniv.info/uploads/posts/2021-03/medium/1616354071_22.png" alt='Россия запретила иностранцам владеть землей в Крыму. Что теперь будет с домами и участками 10 тысяч украинцев' title='Россия запретила иностранцам владеть землей в Крыму. Что теперь будет с домами и участками 10 тысяч украинцев'  /></a><!--MEnd--></p>
<p>Оксана Марченко, супруга нардепа от ОПЗЖ Виктора Медведчука, владеет 5620 метрами земли в Ялте, на котором построен их 371-метровый дом.&nbsp;</p>
<p><!--MBegin:https://7dniv.info/uploads/posts/2021-03/1616354057_33.png|--><a href="https://7dniv.info/uploads/posts/2021-03/1616354057_33.png" rel="highslide" class="highslide"><img src="https://7dniv.info/uploads/posts/2021-03/medium/1616354057_33.png" alt='Россия запретила иностранцам владеть землей в Крыму. Что теперь будет с домами и участками 10 тысяч украинцев' title='Россия запретила иностранцам владеть землей в Крыму. Что теперь будет с домами и участками 10 тысяч украинцев'  /></a><!--MEnd--></p>
<p>Отметим, что в украинских реестрах до сих пор значится в Крыму участок семьи главы НАБУ Артема Сытника. В собственности его жены Анны 416 метров земли. Но в реальности Сытник уже продал землю по российским законам в 2017 года, но не внес эту сумму в декларацию, из-за чего расследуется уголовное дело (подробнее об этом&nbsp;<a href="https://strana.ua/news/303513-sytnik-i-zemlja-v-krymu-novye-podrobnosti-skandala-iz-materialov-sbu.html" target="_blank" rel="noopener">можно прочитать здесь</a>).</p>
<p><!--MBegin:https://7dniv.info/uploads/posts/2021-03/1616354081_55.png|--><a href="https://7dniv.info/uploads/posts/2021-03/1616354081_55.png" rel="highslide" class="highslide"><img src="https://7dniv.info/uploads/posts/2021-03/medium/1616354081_55.png" alt='Россия запретила иностранцам владеть землей в Крыму. Что теперь будет с домами и участками 10 тысяч украинцев' title='Россия запретила иностранцам владеть землей в Крыму. Что теперь будет с домами и участками 10 тысяч украинцев'  /></a><!--MEnd--></p>
			</div>
			
			
	<div class="clear h10"></div>
	<div class="gray-line-2"></div>
    <div class="clear h10"></div>
	Статья была интересной? <br>Поделитесь публикацией со своими друзьями!
	<div class="clear"></div>
	
		<div class="social_likes">
<iframe src="https://www.facebook.com/plugins/like.php?href=https://7dniv.info/events/132949-rossiya-zapretila-inostrancam-vladet-zemley-v-krymu-chto-teper-budet-s-domami-i-uchastkami-10-tysyach-ukraincev.html&width=255&layout=button_count&action=like&size=large&share=true&height=46&appId" width="255" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>       
   

<div class="item right"><a href="https://7dniv.info/events/print:page,1,132949-rossiya-zapretila-inostrancam-vladet-zemley-v-krymu-chto-teper-budet-s-domami-i-uchastkami-10-tysyach-ukraincev.html" rel="nofollow"><i class="fa fa-print"></i></a></div>
	</div>
	<div class="clear"></div>
	

<!-- span class="small_text">Нашли ошибку в тексте? Сообщите нам о ней: выделите текст и нажмите Ctrl + Enter. Спасибо!</span -->	
<div class="clear h10"></div>
<div class="gray-line-2"></div>
<div class="clear h10"></div>
		<div class="row">
		<div class="col span_5_of_9">
		<div class="fullstory-tags-block">Теги: <a href="https://7dniv.info/xfsearch/news/">news</a>, <a href="https://7dniv.info/xfsearch/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8/">новости</a>, <a href="https://7dniv.info/xfsearch/%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0/">Украина</a>, <a href="https://7dniv.info/xfsearch/%D0%9A%D1%80%D1%8B%D0%BC/">Крым</a>, <a href="https://7dniv.info/xfsearch/%D0%97%D0%B5%D0%BC%D0%BB%D1%8F/">Земля</a>, <a href="https://7dniv.info/xfsearch/%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F/">Россия</a>, <a href="https://7dniv.info/xfsearch/7dniv/">7dniv</a>, <a href="https://7dniv.info/xfsearch/7dnivinfo/">7dnivinfo</a> &nbsp;</div>
		</div>
		</div>
		
<style>
.block_1_of_3{width: 33.33%;} 
.visible-xxs{display: none !important;}
.hidden-xxs{display: block !important;}
.main-middle-4-block .img{border:1px solid #999;}
@media only screen and (max-width : 480px) {.block_1_of_3{width: 50%;} .visible-xxs{display: block !important;} .hidden-xxs{display: none !important;}}

	</style>
<div class="clear h10"></div>
<div class="row main-middle-4-block">

	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/132756-ukraina-shest-prezidentov-shest-epoh.html" title="УКРАИНА: ШЕСТЬ ПРЕЗИДЕНТОВ – ШЕСТЬ ЭПОХ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-03/1615809507_6-epoh.png&w=300" alt="УКРАИНА: ШЕСТЬ ПРЕЗИДЕНТОВ – ШЕСТЬ ЭПОХ" width="100%"></div><span class="title">УКРАИНА: ШЕСТЬ ПРЕЗИДЕНТОВ – ШЕСТЬ ЭПОХ</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/128971-top-20-mifov-i-illyuziy-ukrainy-garmoniya-absurda-kak-ignorirovat-realnost.html" title="ТОП-20 МИФОВ И ИЛЛЮЗИЙ УКРАИНЫ. ГАРМОНИЯ АБСУРДА: КАК ИГНОРИРОВАТЬ РЕАЛЬНОСТЬ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-11/1604324979_maski1.jpg&w=300" alt="ТОП-20 МИФОВ И ИЛЛЮЗИЙ УКРАИНЫ. ГАРМОНИЯ АБСУРДА: КАК ИГНОРИРОВАТЬ РЕАЛЬНОСТЬ?" width="100%"></div><span class="title">ТОП-20 МИФОВ И ИЛЛЮЗИЙ УКРАИНЫ. ГАРМОНИЯ АБСУРДА: КАК ИГНОРИРОВАТЬ РЕАЛЬНОСТЬ?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/128492-25-pravil-vybora-politika-kak-ostavit-polittehnologa-golodnym.html" title="25 ПРАВИЛ ВЫБОРА ПОЛИТИКА: КАК ОСТАВИТЬ ПОЛИТТЕХНОЛОГА ГОЛОДНЫМ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-10/1602884403_qwe.png&w=300" alt="25 ПРАВИЛ ВЫБОРА ПОЛИТИКА: КАК ОСТАВИТЬ ПОЛИТТЕХНОЛОГА ГОЛОДНЫМ?" width="100%"></div><span class="title">25 ПРАВИЛ ВЫБОРА ПОЛИТИКА: КАК ОСТАВИТЬ ПОЛИТТЕХНОЛОГА ГОЛОДНЫМ?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/127642-ukraina-kogda-nam-budet-smeshno.html" title="УКРАИНА: КОГДА НАМ БУДЕТ СМЕШНО?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-09/1600520753_kogda-budet-smeshno2.png&w=300" alt="УКРАИНА: КОГДА НАМ БУДЕТ СМЕШНО?" width="100%"></div><span class="title">УКРАИНА: КОГДА НАМ БУДЕТ СМЕШНО?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/127535-ukraina-obschenacionalnaya-ideya-ya-ili-my.html" title="УКРАИНА. ОБЩЕНАЦИОНАЛЬНАЯ ИДЕЯ: «Я» ИЛИ «МЫ»?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-09/1600248312_obi23.png&w=300" alt="УКРАИНА. ОБЩЕНАЦИОНАЛЬНАЯ ИДЕЯ: «Я» ИЛИ «МЫ»?" width="100%"></div><span class="title">УКРАИНА. ОБЩЕНАЦИОНАЛЬНАЯ ИДЕЯ: «Я» ИЛИ «МЫ»?</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/126051-ukraina-vsadnik-bez-golovy-svoya-golova-ili-chuzhaya-korona.html" title="УКРАИНА – ВСАДНИК БЕЗ ГОЛОВЫ: СВОЯ ГОЛОВА ИЛИ ЧУЖАЯ КОРОНА?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/1596205181_vsadnik.png&w=300" alt="УКРАИНА – ВСАДНИК БЕЗ ГОЛОВЫ: СВОЯ ГОЛОВА ИЛИ ЧУЖАЯ КОРОНА?" width="100%"></div><span class="title">УКРАИНА – ВСАДНИК БЕЗ ГОЛОВЫ: СВОЯ ГОЛОВА ИЛИ ЧУЖАЯ КОРОНА?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/analytics/115680-politicheskie-reydery-tehnologii-zahvata-gosudarstv.html" title="ПОЛИТИЧЕСКИЕ РЕЙДЕРЫ. ТЕХНОЛОГИИ ЗАХВАТА ГОСУДАРСТВ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2019-07/1564345005_1.jpg&w=300" alt="ПОЛИТИЧЕСКИЕ РЕЙДЕРЫ. ТЕХНОЛОГИИ ЗАХВАТА ГОСУДАРСТВ" width="100%"></div><span class="title">ПОЛИТИЧЕСКИЕ РЕЙДЕРЫ. ТЕХНОЛОГИИ ЗАХВАТА ГОСУДАРСТВ</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/123855-manifest-obrechennyh-tenevoe-gosudarstvo-i-strana-teney.html" title="МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-05/1590889634_tenevoe-gosudarstvo3.png&w=300" alt="МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ" width="100%"></div><span class="title">МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/125485-ukraina-informaciya-kak-instinkt-obschenacionalnogo-samosohraneniya-smysl-vlasti-ili-vlast-smysla.html" title="УКРАИНА. ИНФОРМАЦИЯ КАК ИНСТИНКТ ОБЩЕНАЦИОНАЛЬНОГО САМОСОХРАНЕНИЯ: СМЫСЛ ВЛАСТИ ИЛИ ВЛАСТЬ СМЫСЛА?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/1594765920_3.png&w=300" alt="УКРАИНА. ИНФОРМАЦИЯ КАК ИНСТИНКТ ОБЩЕНАЦИОНАЛЬНОГО САМОСОХРАНЕНИЯ: СМЫСЛ ВЛАСТИ ИЛИ ВЛАСТЬ СМЫСЛА?" width="100%"></div><span class="title">УКРАИНА. ИНФОРМАЦИЯ КАК ИНСТИНКТ ОБЩЕНАЦИОНАЛЬНОГО САМОСОХРАНЕНИЯ: СМЫСЛ ВЛАСТИ ИЛИ ВЛАСТЬ СМЫСЛА?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/125041-ot-obschenacionalnoy-idei-k-gosudarstvennoy-ideologii-ideologiya-lozung-ili-raschet.html" title="ОТ ОБЩЕНАЦИОНАЛЬНОЙ ИДЕИ К ГОСУДАРСТВЕННОЙ ИДЕОЛОГИИ: ИДЕОЛОГИЯ – ЛОЗУНГ ИЛИ РАСЧЁТ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/1593643013_1.png&w=300" alt="ОТ ОБЩЕНАЦИОНАЛЬНОЙ ИДЕИ К ГОСУДАРСТВЕННОЙ ИДЕОЛОГИИ: ИДЕОЛОГИЯ – ЛОЗУНГ ИЛИ РАСЧЁТ?" width="100%"></div><span class="title">ОТ ОБЩЕНАЦИОНАЛЬНОЙ ИДЕИ К ГОСУДАРСТВЕННОЙ ИДЕОЛОГИИ: ИДЕОЛОГИЯ – ЛОЗУНГ ИЛИ РАСЧЁТ?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/124616-kodeks-glubokogo-bureniya-etika-zhurnalista-i-mysli-za-kadrom.html" title="КОДЕКС ГЛУБОКОГО БУРЕНИЯ: ЭТИКА ЖУРНАЛИСТА И МЫСЛИ ЗА КАДРОМ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-06/1592673081_3.png&w=300" alt="КОДЕКС ГЛУБОКОГО БУРЕНИЯ: ЭТИКА ЖУРНАЛИСТА И МЫСЛИ ЗА КАДРОМ" width="100%"></div><span class="title">КОДЕКС ГЛУБОКОГО БУРЕНИЯ: ЭТИКА ЖУРНАЛИСТА И МЫСЛИ ЗА КАДРОМ</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/politics/123285-7-shagov-k-strategii-gosudarstvennogo-razvitiya-ukrainy.html" title="7 ШАГОВ К СТРАТЕГИИ ГОСУДАРСТВЕННОГО РАЗВИТИЯ УКРАИНЫ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-05/1589184069_poster.png&w=300" alt="7 ШАГОВ К СТРАТЕГИИ ГОСУДАРСТВЕННОГО РАЗВИТИЯ УКРАИНЫ" width="100%"></div><span class="title">7 ШАГОВ К СТРАТЕГИИ ГОСУДАРСТВЕННОГО РАЗВИТИЯ УКРАИНЫ</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>







</div>
<div class="clear h10"></div>
<!--teaserboom-->
<div class="clear h10"></div>







<div class="clear h10 banner_fullstory_3"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="gray-line-2"></div>
<div class="clear h10"></div>








<div class="clear h10  banner_fullstory_6"></div>


<div class="gray-line-2"></div>
<div class="clear h10"></div>




<!--dlenavigationcomments-->









		</div>
		<div class="col span_3_of_9">
			<h2 class="rubrik-title">Новости по теме</h2>
			<div class="clear h10"></div>
			<div class="related-block"><div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-03/thumbs/1616143686_1.jpg&w=85" alt="Закон о вывозе черноземов и лазейка для иностранцев. Как Рада решила переписать правила продажи земли" />
<div class="title"><a href="https://7dniv.info/events/132874-zakon-o-vyvoze-chernozemov-i-lazeyka-dlya-inostrancev-kak-rada-reshila-perepisat-pravila-prodazhi-zemli.html" title="Закон о вывозе черноземов и лазейка для иностранцев. Как Рада решила переписать правила продажи земли" >Закон о вывозе черноземов и лазейка для иностранцев. Как Рада решила переписать правила продажи земли</a></div>
<div class="data-info-mini"><span class="date">19-мар-2021, 10:47</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-03/1614671532_1.jpeg&w=85" alt="Национальный банк Украины (НБУ) на 2 марта 2021 года установил официальный курс на уровне 28 гривен за доллар" />
<div class="title"><a href="https://7dniv.info/economics/132366-nacionalnyy-bank-ukrainy-nbu-na-2-marta-2021-goda-ustanovil-oficialnyy-kurs-na-urovne-28-griven-za-dollar.html" title="Национальный банк Украины (НБУ) на 2 марта 2021 года установил официальный курс на уровне 28 гривен за доллар" >Национальный банк Украины (НБУ) на 2 марта 2021 года установил официальный курс на уровне 28 гривен за доллар</a></div>
<div class="data-info-mini"><span class="date">2-мар-2021, 09:53</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-02/thumbs/1613476513_1.jpg&w=85" alt="Что будет с ценой на газ с апреля: ответ Кабмина" />
<div class="title"><a href="https://7dniv.info/economics/131948-chto-budet-s-cenoy-na-gaz-s-aprelya-otvet-kabmina.html" title="Что будет с ценой на газ с апреля: ответ Кабмина" >Что будет с ценой на газ с апреля: ответ Кабмина</a></div>
<div class="data-info-mini"><span class="date">16-фев-2021, 13:54</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-02/1613467155_1.jpg&w=85" alt="Верховная рада сегодня, 16 февраля, рассмотрит во втором чтении законопроект № 2695, которым предлагается ужесточить ответственность за отдельные нарушения правил дорожного движения" />
<div class="title"><a href="https://7dniv.info/events/131943-verhovnaya-rada-segodnya-16-fevralya-rassmotrit-vo-vtorom-chtenii-zakonoproekt-2695-kotorym-predlagaetsya-uzhestochit-otvetstvennost-za-otdelnye-narusheniya-pravil-dorozhnogo-dvizheniya.html" title="Верховная рада сегодня, 16 февраля, рассмотрит во втором чтении законопроект № 2695, которым предлагается ужесточить ответственность за отдельные нарушения правил дорожного движения" >Верховная рада сегодня, 16 февраля, рассмотрит во втором чтении законопроект № 2695, которым предлагается ужесточить ответственность за отдельные нарушения правил дорожного движения</a></div>
<div class="data-info-mini"><span class="date">16-фев-2021, 11:19</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-01/thumbs/1611993218_1.jpg&w=85" alt="Отмену через референдум закона о продаже земли допускают в Раде" />
<div class="title"><a href="https://7dniv.info/events/131455-otmenu-cherez-referendum-zakona-o-prodazhe-zemli-dopuskayut-v-rade.html" title="Отмену через референдум закона о продаже земли допускают в Раде" >Отмену через референдум закона о продаже земли допускают в Раде</a></div>
<div class="data-info-mini"><span class="date">30-янв-2021, 09:53</span></div>
<div class="clear"></div>
</div> </div>
			<div class="clear h30"></div>
            

            
            
            <h2 class="rubrik-title">Последние новости</h2>
			<div class="news-text-lenta">

<div class="item">
	<div class="date">21:17</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/132950-nad-dominikanoy-edva-ne-ruhnul-letevshiy-v-kiev-samolet.html" title="Над Доминиканой едва не рухнул летевший в Киев самолет" class="addinfo_bold">Над Доминиканой едва не рухнул летевший в Киев самолет</a></div>
</div>
<div class="item">
	<div class="date">21:14</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/132949-rossiya-zapretila-inostrancam-vladet-zemley-v-krymu-chto-teper-budet-s-domami-i-uchastkami-10-tysyach-ukraincev.html" title="Россия запретила иностранцам владеть землей в Крыму. Что теперь будет с домами и участками 10 тысяч украинцев" class="addinfo_bold">Россия запретила иностранцам владеть землей в Крыму. Что теперь будет с домами и участками 10 тысяч украинцев</a></div>
</div>
<div class="item">
	<div class="date">21:11</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/132948-na-arene-cirka-v-tatarstane-vzbuntovavshiesya-slony-ustroili-draku.html" title="На арене цирка в Татарстане взбунтовавшиеся слоны устроили драку" class="addinfo_bold">На арене цирка в Татарстане взбунтовавшиеся слоны устроили драку</a></div>
</div>
<div class="item">
	<div class="date">21:05</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/132947-so-sredy-v-nikolaeve-startuet-lokdaun.html" title="Со среды в Николаеве стартует локдаун" class="addinfo_bold">Со среды в Николаеве стартует локдаун</a></div>
</div>
<div class="item">
	<div class="date">19:34</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/132946-potencialno-opasnyy-asteroid.html" title="Потенциально опасный астероид пролетает возле Земли" class="addinfo_bold">Потенциально опасный астероид пролетает возле Земли</a></div>
</div>
<div class="item">
	<div class="date">18:55</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/132945-vneocherednoe-zasedanie-rady-sobiraet-sluga-naroda-posle-pogroma-ofisa-prezidenta.html" title="Внеочередное заседание Рады собирает &quot;Слуга народа&quot; после погрома Офиса президента" class="addinfo_bold">Внеочередное заседание Рады собирает &quot;Слуга народа&quot; после погрома Офиса президента</a></div>
</div>
<div class="item">
	<div class="date">15:34</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/132944-v-kieve-perenesli-zhestkiy-karantin.html" title="В Киеве перенесли жесткий карантин" class="addinfo_bold">В Киеве перенесли жесткий карантин</a></div>
</div>
<div class="item">
	<div class="date">15:32</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/132943-naskolko-hrupka-ego-vlast-pokazali-zelenskomu-tri-glavnyh-vyvoda-posle-pogroma-ofisa-prezidenta.html" title="&quot;Насколько хрупка его власть показали Зеленскому&quot;. Три главных вывода после погрома Офиса президента" class="addinfo_bold">&quot;Насколько хрупка его власть показали Зеленскому&quot;. Три главных вывода после погрома Офиса президента</a></div>
</div>
<div class="item">
	<div class="date">15:07</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/132942-summu-ubytkov-posle-vcherashnego-pogroma-storonnikov-sternenko-nazvali-u-zelenskogo.html" title="Сумму убытков после вчерашнего погрома сторонников Стерненко назвали у Зеленского" class="addinfo_bold">Сумму убытков после вчерашнего погрома сторонников Стерненко назвали у Зеленского</a></div>
</div>
<div class="item">
	<div class="date">14:04</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/132941-chetyreh-podrostkov-posle-otravleniya-narkotikami-gospitalizirovali-pod-rovno.html" title="Четырех подростков после отравления наркотиками госпитализировали под Ровно" class="addinfo_bold">Четырех подростков после отравления наркотиками госпитализировали под Ровно</a></div>
</div>
<div class="item">
	<div class="date">13:26</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/132940-posle-pereryva-v-poltora-goda-turciya-snova-nachala-bombit-kurdov-v-sirii.html" title="После перерыва в полтора года Турция снова начала бомбить курдов в Сирии" class="addinfo_bold">После перерыва в полтора года Турция снова начала бомбить курдов в Сирии</a></div>
</div>
<div class="item">
	<div class="date">11:11</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/132939-na-konec-yanvarya-prognoziruyut-tarifnyy-maydan-v-kieve-i-po-vsey-strane-kotoryy-ochen-bolno-udarit-po-vlasti.html" title="На конец января прогнозируют тарифный майдан в Киеве и по всей стране, который очень больно ударит по власти" class="addinfo_bold">На конец января прогнозируют тарифный майдан в Киеве и по всей стране, который очень больно ударит по власти</a></div>
</div>
<div class="item">
	<div class="date">11:09</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/132938-na-ukraine-obvinit-v-predatelstve-sobirayutsya-zelenskogo-i-ermaka.html" title="На Украине обвинить в предательстве собираются Зеленского и Ермака" class="addinfo_bold">На Украине обвинить в предательстве собираются Зеленского и Ермака</a></div>
</div>
<div class="item">
	<div class="date">11:07</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/132937-vsya-pravda-o-vakcine-astrazeneca-pochemu-nekotorye-strany-priostanovili-ee-ispolzovanie.html" title="Вся правда о вакцине AstraZeneca: почему некоторые страны приостановили её использование" class="addinfo_bold">Вся правда о вакцине AstraZeneca: почему некоторые страны приостановили её использование</a></div>
</div>
<div class="item">
	<div class="date">11:06</div>
	<div class="category-link"><a class="b-category-3" href="https://7dniv.info/economics/">Экономика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/economics/132936-ukraincam-ostalos-menee-dvuh-nedel-oplachivat-gaz-po-fiksirovannomu-tarifu-699-grivny-za-kubometr-uzhe-v-aprele-vstupyat-v-silu-novye-rynochnye-ceny.html" title="Украинцам осталось менее двух недель оплачивать газ по фиксированному тарифу 6,99 гривны за кубометр. Уже в апреле вступят в силу новые, рыночные, цены" class="addinfo_bold">Украинцам осталось менее двух недель оплачивать газ по фиксированному тарифу 6,99 гривны за кубометр. Уже в апреле вступят в силу новые, рыночные, цены</a></div>
</div>
<div class="item">
	<div class="date">11:04</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/132935-v-izraile-protiv-koronavirusa-preparatom-pfizer-biontech-vakcinirovali-okolo-600-detey-vozrastom-ot-12-do-16-let.html" title="В Израиле против коронавируса препаратом Pfizer/BioNtech вакцинировали около 600 детей возрастом от 12 до 16 лет" class="addinfo_bold">В Израиле против коронавируса препаратом Pfizer/BioNtech вакцинировали около 600 детей возрастом от 12 до 16 лет</a></div>
</div>
<div class="item">
	<div class="date">11:02</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/132934-grazhdane-ukrainy-imeyut-polnoe-pravo-dosrochno-oformit-pensiyu.html" title="Граждане Украины имеют полное право досрочно оформить пенсию" class="addinfo_bold">Граждане Украины имеют полное право досрочно оформить пенсию</a></div>
</div>
<div class="item">
	<div class="date">11:01</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/132933-rak-stanovitsya-agressivnym-onkolog-predupredil-o-riske-30-letnih.html" title="Рак становится агрессивным: онколог предупредил о риске 30-летних" class="addinfo_bold">Рак становится агрессивным: онколог предупредил о риске 30-летних</a></div>
</div>
<div class="item">
	<div class="date">10:58</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/132932-proizvodit-rossiyskuyu-vakcinu-ot-koronavirusa-sputnik-v-hotyat-nachat-v-bavarii.html" title="Производить российскую вакцину от коронавируса &quot;Спутник V&quot; хотят начать в Баварии" class="addinfo_bold">Производить российскую вакцину от коронавируса &quot;Спутник V&quot; хотят начать в Баварии</a></div>
</div>
<div class="item">
	<div class="date">10:55</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/132931-mediki-v-gane-vorovali-vakcinu-covishield-chtoby-delat-eyu-privivki-za-dengi.html" title="Медики в Гане воровали вакцину CoviShield, чтобы делать ею прививки за деньги" class="addinfo_bold">Медики в Гане воровали вакцину CoviShield, чтобы делать ею прививки за деньги</a></div>
</div>
		</div>
		
		
		

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


		
		</div>

	</div>
</div>



</div>




</div>

<div class="col-md-3">



<h2 class="rubrik-title">Новости ТОП-7</h2>
<div class="block-right-top7">
<div class="item"><a href="https://7dniv.info/events/132873-mozhet-li-rossiya-prekratit-postavki-diztopliva-i-gaza-v-ukrainu-i-kakimi-budut-ceny.html" title="Может ли Россия прекратить поставки дизтоплива и газа в Украину и какими будут цены" >Может ли Россия прекратить поставки дизтоплива и газа в Украину и какими будут цены</a><span class="views">6066</span></div><div class="item"><a href="https://7dniv.info/events/132923-statistika-covid-19-v-ukraine-po-sostoyaniyu-na-utro-21-marta-2021.html" title="Статистика COVID-19  в Украине по состоянию на утро 21 марта 2021" >Статистика COVID-19  в Украине по состоянию на утро 21 марта 2021</a><span class="views">5097</span></div><div class="item"><a href="https://7dniv.info/events/132864-statistika-covid-19-v-ukraine-po-sostoyaniyu-na-utro-19-marta-2021.html" title="Статистика COVID-19  в Украине по состоянию на утро 19 марта 2021" >Статистика COVID-19  в Украине по состоянию на утро 19 марта 2021</a><span class="views">4529</span></div><div class="item"><a href="https://7dniv.info/events/132893-statistika-covid-19-v-ukraine-po-sostoyaniyu-na-utro-20-marta-2021.html" title="Статистика COVID-19  в Украине по состоянию на утро 20 марта 2021" >Статистика COVID-19  в Украине по состоянию на утро 20 марта 2021</a><span class="views">3778</span></div><div class="item"><a href="https://7dniv.info/politics/132887-novye-resheniya-po-sankciyam-obyavlyaet-snbo-ukrainy.html" title="Новые решения по санкциям объявляет СНБО Украины" >Новые решения по санкциям объявляет СНБО Украины</a><span class="views">2617</span></div><div class="item"><a href="https://7dniv.info/politics/132918-perepalka-na-alyaske-posle-putina-vashington-possorilsya-s-kitaem-chto-eto-znachit-i-kak-otrazitsya-na-ukraine.html" title="Перепалка на Аляске. После Путина Вашингтон поссорился с Китаем. Что это значит и как отразится на Украине" >Перепалка на Аляске. После Путина Вашингтон поссорился с Китаем. Что это значит и как отразится на Украине</a><span class="views">2570</span></div><div class="item"><a href="https://7dniv.info/politics/132915-dve-prichiny-otkaza-ot-sputnika-v-nazval-shmygal.html" title="Две причины отказа от &quot;Спутника V&quot; назвал Шмыгаль" >Две причины отказа от &quot;Спутника V&quot; назвал Шмыгаль</a><span class="views">1707</span></div>
</div>
<div class="clear h30"></div>

<h2 class="rubrik-title"><a href="/leisure/">Досуг</a></h2>
				<div class="main-news-block-img-left">
				<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/132922-naturalnoe-napolnoe-pokrytie-chto-sleduet-znat-o-parkete.html" title="Натуральное напольное покрытие: что следует знать о паркете?" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-03/thumbs/1616269446_1.jpg&w=300" width="100%" alt="Натуральное напольное покрытие: что следует знать о паркете?" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/132922-naturalnoe-napolnoe-pokrytie-chto-sleduet-znat-o-parkete.html" title="Натуральное напольное покрытие: что следует знать о паркете?" >Натуральное напольное покрытие: что следует знать о паркете?</a> 
</div>
<div>
<div class="descr">Деревянный паркет &mdash; это решение вне времени, это класс и элегантность в интерьере.</div>
<div class="data-info-mini"><span class="date">Вчера, 21:43</span><span class="views">159</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/132876-kak-v-usloviyah-novyh-polozheniy-zakona-ukrainy-o-rynke-elektricheskoy-energii-formiruyutsya-tarify.html" title="Как в условиях новых положений Закона Украины «О рынке электрической энергии» формируются тарифы" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-03/thumbs/1616149955_12345.jpg&w=300" width="100%" alt="Как в условиях новых положений Закона Украины «О рынке электрической энергии» формируются тарифы" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/132876-kak-v-usloviyah-novyh-polozheniy-zakona-ukrainy-o-rynke-elektricheskoy-energii-formiruyutsya-tarify.html" title="Как в условиях новых положений Закона Украины «О рынке электрической энергии» формируются тарифы" >Как в условиях новых положений Закона Украины «О рынке электрической энергии» формируются тарифы</a> 
</div>
<div>
<div class="descr">С 2019 года цена на электроэнергию формируется с учетом изменений в законодательной базе. Новая редакция Закона Украины &laquo;О рынке электрической энергии&raquo; сопровождалась новыми нормативными актами, которые должны регулировать новую среду.</div>
<div class="data-info-mini"><span class="date">19-мар-2021, 12:38</span><span class="views">226</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/132831-bleyd-server-osobennosti-oborudovaniya-i-rekomendacii-po-primeneniyu.html" title="Блейд сервер: особенности оборудования и рекомендации по применению" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-03/thumbs/1615995262_1.jpg&w=300" width="100%" alt="Блейд сервер: особенности оборудования и рекомендации по применению" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/132831-bleyd-server-osobennosti-oborudovaniya-i-rekomendacii-po-primeneniyu.html" title="Блейд сервер: особенности оборудования и рекомендации по применению" >Блейд сервер: особенности оборудования и рекомендации по применению</a> 
</div>
<div>
<div class="descr">Если вы подбираете удобное и неприхотливое к условиям применения оборудование, обратите внимание на&nbsp;блейд сервер. Этот агрегат станет отличной альтернативой старым громоздким устройствам.</div>
<div class="data-info-mini"><span class="date">17-мар-2021, 17:33</span><span class="views">379</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/132819-populyarnost-taunhausov-u-pokupateley.html" title="Популярность таунхаусов у покупателей" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-03/thumbs/1615974710_1.jpg&w=300" width="100%" alt="Популярность таунхаусов у покупателей" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/132819-populyarnost-taunhausov-u-pokupateley.html" title="Популярность таунхаусов у покупателей" >Популярность таунхаусов у покупателей</a> 
</div>
<div>
<div class="descr">Если вы наблюдаете за происходящим на рынке загородной недвижимости, то наверняка заметили, как растет популярность таунхаусов. На текущий момент даже коттеджи не пользуются таким спросом, какой встречают среди покупателей таунхаусы.</div>
<div class="data-info-mini"><span class="date">17-мар-2021, 11:51</span><span class="views">314</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/132818-slomalsya-datchik-temperatury-v-holodilnike-chto-delat.html" title="Сломался датчик температуры в холодильнике: что делать?" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-03/thumbs/1615974251_poster.jpg&w=300" width="100%" alt="Сломался датчик температуры в холодильнике: что делать?" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/132818-slomalsya-datchik-temperatury-v-holodilnike-chto-delat.html" title="Сломался датчик температуры в холодильнике: что делать?" >Сломался датчик температуры в холодильнике: что делать?</a> 
</div>
<div>
<div class="descr">Датчик температуры холодильной камеры &ndash; это важнейшая составляющая данного агрегата, которая призвана фиксировать температуру, передавать показатель системе управления, а та уже &laquo;дает команду&raquo; мотор-компрессору работать более активно, или же наоборот &ndash; &laquo;убавить&raquo;</div>
<div class="data-info-mini"><span class="date">17-мар-2021, 11:48</span><span class="views">374</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/132801-fbrocementna-pokrvlya-fibrodah-vd-ifcem-osoblivost-ta-perevagi.html" title="Фіброцементна покрівля FIBRODAH від IFCEM: особливості та переваги" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-03/thumbs/1615906608_poster.jpg&w=300" width="100%" alt="Фіброцементна покрівля FIBRODAH від IFCEM: особливості та переваги" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/132801-fbrocementna-pokrvlya-fibrodah-vd-ifcem-osoblivost-ta-perevagi.html" title="Фіброцементна покрівля FIBRODAH від IFCEM: особливості та переваги" >Фіброцементна покрівля FIBRODAH від IFCEM: особливості та переваги</a> 
</div>
<div>
<div class="descr">Серед великого вибору покрівельних матеріалів особливе місце відведене фіброцементній покрівлі. Мова йде про безпечне безазбестове покриття, широко розповсюджене у країнах Європи. Популярність пояснюється насамперед експлуатаційними характеристиками й складом.</div>
<div class="data-info-mini"><span class="date">16-мар-2021, 16:54</span><span class="views">565</span></div>
</div>
<div class="clear"></div>
</div>


				</div>
				<div class="clear h30"></div>
				
<h2 class="rubrik-title"><a href="/events/">События</a></h2>
				<div class="main-news-block-img-left">
				<div class="item">
<div class="img"><a href="https://7dniv.info/events/132950-nad-dominikanoy-edva-ne-ruhnul-letevshiy-v-kiev-samolet.html" title="Над Доминиканой едва не рухнул летевший в Киев самолет" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-03/thumbs/1616354292_1.jpeg&w=300" width="100%" alt="Над Доминиканой едва не рухнул летевший в Киев самолет" /></a></div>

<div class="title"><a href="https://7dniv.info/events/132950-nad-dominikanoy-edva-ne-ruhnul-letevshiy-v-kiev-samolet.html" title="Над Доминиканой едва не рухнул летевший в Киев самолет" >Над Доминиканой едва не рухнул летевший в Киев самолет</a> 
</div>
<div>
<div class="descr">В Доминиканской Республике едва не потерпел катастрофу самолет одной из украинских авиакомпаний, который должен был доставить туристов в Киев.</div>
<div class="data-info-mini"><span class="date">Сегодня, 21:17</span><span class="views">74</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/132949-rossiya-zapretila-inostrancam-vladet-zemley-v-krymu-chto-teper-budet-s-domami-i-uchastkami-10-tysyach-ukraincev.html" title="Россия запретила иностранцам владеть землей в Крыму. Что теперь будет с домами и участками 10 тысяч украинцев" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-03/1616354097_1.jpg&w=300" width="100%" alt="Россия запретила иностранцам владеть землей в Крыму. Что теперь будет с домами и участками 10 тысяч украинцев" /></a></div>

<div class="title"><a href="https://7dniv.info/events/132949-rossiya-zapretila-inostrancam-vladet-zemley-v-krymu-chto-teper-budet-s-domami-i-uchastkami-10-tysyach-ukraincev.html" title="Россия запретила иностранцам владеть землей в Крыму. Что теперь будет с домами и участками 10 тысяч украинцев" >Россия запретила иностранцам владеть землей в Крыму. Что теперь будет с домами и участками 10 тысяч украинцев</a> 
</div>
<div>
<div class="descr">С сегодняшнего дня, 21 марта, по указу Путину&nbsp;иностранцам запрещено владеть землей в большинстве районов Крыма.</div>
<div class="data-info-mini"><span class="date">Сегодня, 21:14</span><span class="views">58</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/132948-na-arene-cirka-v-tatarstane-vzbuntovavshiesya-slony-ustroili-draku.html" title="На арене цирка в Татарстане взбунтовавшиеся слоны устроили драку" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-03/1616353869_post.png&w=300" width="100%" alt="На арене цирка в Татарстане взбунтовавшиеся слоны устроили драку" /></a></div>

<div class="title"><a href="https://7dniv.info/events/132948-na-arene-cirka-v-tatarstane-vzbuntovavshiesya-slony-ustroili-draku.html" title="На арене цирка в Татарстане взбунтовавшиеся слоны устроили драку" >На арене цирка в Татарстане взбунтовавшиеся слоны устроили драку</a> 
</div>
<div>
<div class="descr">В Татарстане произошло ЧП во время циркового представления со слонами.</div>
<div class="data-info-mini"><span class="date">Сегодня, 21:11</span><span class="views">53</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/132947-so-sredy-v-nikolaeve-startuet-lokdaun.html" title="Со среды в Николаеве стартует локдаун" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-03/thumbs/1616353578_1.jpg&w=300" width="100%" alt="Со среды в Николаеве стартует локдаун" /></a></div>

<div class="title"><a href="https://7dniv.info/events/132947-so-sredy-v-nikolaeve-startuet-lokdaun.html" title="Со среды в Николаеве стартует локдаун" >Со среды в Николаеве стартует локдаун</a> 
</div>
<div>
<div class="descr">24 марта в Николаеве будут резко ужесточены карантинные ограничения в связи с ухудшением ситуации с распространением коронавирусной болезни.</div>
<div class="data-info-mini"><span class="date">Сегодня, 21:05</span><span class="views">62</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/132946-potencialno-opasnyy-asteroid.html" title="Потенциально опасный астероид пролетает возле Земли" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-03/1616348077_1.jpg&w=300" width="100%" alt="Потенциально опасный астероид пролетает возле Земли" /></a></div>

<div class="title"><a href="https://7dniv.info/events/132946-potencialno-opasnyy-asteroid.html" title="Потенциально опасный астероид пролетает возле Земли" >Потенциально опасный астероид пролетает возле Земли</a> 
</div>
<div>
<div class="descr">Специалисты из Национального управления по аэронавтике США заявили, что к Земле приближается&nbsp;потенциально опасный астероид.</div>
<div class="data-info-mini"><span class="date">Сегодня, 19:34</span><span class="views">79</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/132944-v-kieve-perenesli-zhestkiy-karantin.html" title="В Киеве перенесли жесткий карантин" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-03/thumbs/1616333683_1.jpeg&w=300" width="100%" alt="В Киеве перенесли жесткий карантин" /></a></div>

<div class="title"><a href="https://7dniv.info/events/132944-v-kieve-perenesli-zhestkiy-karantin.html" title="В Киеве перенесли жесткий карантин" >В Киеве перенесли жесткий карантин</a> 
</div>
<div>
<div class="descr">В Киеве ужесточение карантина решили отложить на несколько дней, хотя 20 марта вступило в силу решение постоянной комиссии по вопросам техногенно-экологической безопасности и чрезвычайных ситуаций КГГА об усилении ограничительных мер.</div>
<div class="data-info-mini"><span class="date">Сегодня, 15:34</span><span class="views">106</span></div>
</div>
<div class="clear"></div>
</div>


				</div>
				<div class="clear h30"></div>
				
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/7Dniv.info" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/7Dniv.info"><a href="https://www.facebook.com/7Dniv.info">7 Днів</a></blockquote></div></div>

<div class="h30"></div>

<!-- div class="main-widgets-block" -->

<!-- /div   -->
<div class="h30"></div>

















<div class="h30"></div>


<div class="h30"></div>
</div>
</div>
</section>




</div><!-- END container -->

<div class="social-widgets">
	<div class="container">
	<div class="h30"></div>
		<div class="row">
		
<div class="col-md-6 block-widget-facebook">

</div>



<div class="col-md-6 block-widget-twitter">
  
          
</div>
		</div>
	<div class="h30"></div>
	</div>
</div>
</div>


<footer><div class="footer">
<div class="container">
<div class="menu">
	<ul>
	<li><a href="/politics/">Политика</a>
	<li><a href="/analytics/">Аналитика</a>
	<li><a href="/economics/">Экономика</a>
	<li><a href="/society/">Общество</a>
	<li><a href="/events/">События</a>
<div class="clear visible-xs"></div>		
	<li><a href="/leisure/">Досуг</a>
	<li><a href="/sport/">Спорт</a>
	<li><a href="/top-7/">Топ-7</a>
	<li><a href="/7-facts/">7 фактов</a>
	<li><a href="/archive.html">Архив новостей</a>
	</ul>
<span></span>
</div>

<div class="row">
	<div class="col-md-5">
		<p>&copy; 2005-2019. 7dniv.info – информационно-аналитическое интернет издание.<br>Новости Украины и Мира</p>
		
		<p>Свежие новости Украины и Мира. Оперативные новости Украины и из-за рубежа. Политические новости Украины. Новости сегодня. События в Украине. Новости Мира.</p>
		
		<p>Копирование материалов сайта разрешено только при условии согласия автора и прямой гиперссылки на источник</p>

<p>По вопросам рекламы звоните <a href="tel:+380953379557">+38&nbsp;(095)&nbsp;337-95-57</a>.<br>
E-mail: <a href="/cdn-cgi/l/email-protection#7542111b1c035b1c1b131a351218141c195b161a18"><span class="__cf_email__" data-cfemail="370053595e41195e59515877505a565e5b1954585a">[email&#160;protected]</span></a></p>
	</div>

	<div class="col-md-3">
		<p><a href="/index.php?do=feedback">Сообщить новость!</a></p>
		<p><a href="/index.php?do=feedback">Контакты</a></p>
	</div>

	<div class="col-md-2">
		<p class="fb"><a target="_blank" href="https://www.facebook.com/7Dniv.info">Facebook</a></p>
		<p class="tw"><a target="_blank" href="https://twitter.com/7dnivInfo">Twitter</a></p>
	</div>

	<div class="col-md-2 statbuttons">
	<p><!--LiveInternet counter--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t12.1;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показано число просмотров за 24'+
' часа, посетителей за 24 часа и за сегодня" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet-->
</p>
<p><!-- I.UA counter -->
			<a href="https://www.i.ua/" target="_blank" onclick="this.href='https://i.ua/r.php?174164';" title="Rated by I.UA">
			<script type="text/javascript" language="javascript"><!--
			iS='<img src="'+(window.location.protocol=='https:'?'https':'http')+
			'://r.i.ua/s?u174164&p192&n'+Math.random();
			iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
			iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
			+"&w"+screen.width+'&h'+screen.height;
			iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
			((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
			if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
			iS+='&r'+escape(iH);
			iD.write(iS+'" border="0" width="160" height="19" />');
			//--></script>
			</a>
			<!-- End of I.UA counter --></p>
			
<p><!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16913113,s:16913113,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript><img src="https://c.bigmir.net/?v16913113&s16913113&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1--></p>
<p><!--bigmir)net TOP 100 Part 2-->
			<script type="text/javascript" language="javascript"><!--
			function BM_Draw(oBM_STAT){
			document.write('<div style="font-family:Tahoma;font-size:10px;padding:0px;margin:0px;"><div style="width:7px;float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_left.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div><div style="float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_center.gif\');text-align:left;height:17px;padding-top:2px;background-repeat:repeat-x;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a>  <span style="color:#797979;"></span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</span> <span style="color:#797979;">/</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</span></div><div style="width:7px;float: left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_right.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div></div>');
			//document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="font-family:Tahoma;font-size:10px;padding:0px;margin:0px;"><div style="width:7px;float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_left.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div><div style="float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_center.gif\');text-align:left;height:17px;padding-top:2px;background-repeat:repeat-x;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a>  <span style="color:#797979;">хиты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</span> <span style="color:#797979;">хосты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</span></div><div style="width:7px;float: left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_right.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div></div></td></tr></table>');
			}
			//-->
			</script>
			<script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s16913113&t0&l1&o1"></script>
			<noscript>
			<a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16913113&s16913113&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
			</noscript>
			<!--bigmir)net TOP 100 Part 2--></p>

	</div>
</div>

</div>
</div></footer><!-- END footer -->



<div class="hidden">
<div class="login-block" id="login-block" title="Авторизация">
	<form method="post" action="">
	<div class="title">Авторизация</div>
	<div><label for="login_name" class="input-text">Логин:</label><input type="text" name="login_name" id="login_name" /></div>
	<div><label for="login_password" class="input-text">Пароль (<a href="https://7dniv.info/index.php?do=lostpassword">Забыли?</a>):</label><input type="password" name="login_password" id="login_password" /></div>
	<div><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><label for="login_not_save">&nbsp;Чужой компьютер</label></div>
	<div class="sociallogin">
	<a href="https://www.facebook.com/v2.0/dialog/oauth?client_id=&redirect_uri=https%3A%2F%2F7dniv.info%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&scope=public_profile%2C+email&display=popup&state=efba0800701cefc5324b6c37f0860ada&response_type=code" target="_blank"><img src="https://7dniv.info/templates/7dniv/images/social/facebook.gif" /></a>
	<a href="https://accounts.google.com/o/oauth2/auth?client_id=&redirect_uri=https%3A%2F%2F7dniv.info%2Findex.php%3Fdo%3Dauth-social%26provider%3Dgoogle&scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile&state=efba0800701cefc5324b6c37f0860ada&response_type=code" target="_blank"><img src="https://7dniv.info/templates/7dniv/images/social/google.gif" /></a>
	</div>
	<div><button onclick="submit();" type="submit" title="Войти"><span>Войти</span></button></div>
	<input name="login" type="hidden" id="login" value="submit" />
	</form>
	<div><a href="https://7dniv.info/index.php?do=register" class="register-link">Регистрация</a></div>
</div></div>


<div id="top"><i class="fa fa-arrow-up"></i></div>

	<!--[if lt IE 9]>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/es5-shim.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/html5shiv.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/html5shiv-printshiv.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/respond/respond.min.js"></script>
	<![endif]-->
	<script src="https://7dniv.info/templates/7dniv/libs/jquery-mousewheel/jquery.mousewheel.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/fancybox/jquery.fancybox.pack.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/waypoints/waypoints-1.6.2.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/scrollto/jquery.scrollTo.min.js"></script>

	<script src="https://7dniv.info/templates/7dniv/libs/landing-nav/navigation.js"></script>
	<script src="https://7dniv.info/templates/7dniv/js/videos100.js"></script>
	

</body>
</html>