<!DOCTYPE html>
<!--[if lt IE 7]><html lang="ru" class="lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html lang="ru" class="lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html lang="ru" class="lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="ru">
<!--<![endif]-->
<head>    
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Бахматов заявил что проблема отсутствия парковочных мест в Киеве решится за месяц, если привлечь бизнес &raquo; Новости Украины и Мира. Новости сегодня - 7dniv.info</title>
<meta name="description" content="Совместный контроль парковок со стороны города и бизнеса, считает бывший советник Виталия Кличко, в сжатые сроки сделает их работу прозрачной и эффективной." />

<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Новости Украины и Мира. Новости сегодня - 7dniv.info" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Бахматов заявил что проблема отсутствия парковочных мест в Киеве решится за месяц, если привлечь бизнес" />
<meta property="og:description" content="Совместный контроль парковок со стороны города и бизнеса, считает бывший советник Виталия Кличко, в сжатые сроки сделает их работу прозрачной и эффективной." />
<meta property="og:url" content="https://7dniv.info/events/133926-bahmatov-zayavil-chto-problema-otsutstviya-parkovochnyh-mest-v-kieve-reshitsya-za-mesyac-esli-privlech-biznes.html" />
<meta property="og:image" content="https://7dniv.info/uploads/posts/2021-04/1619281361_1.jpg" />
<meta property="og:image:width" content="890" />
<meta property="og:image:height" content="450" />
<link rel="search" type="application/opensearchdescription+xml" href="https://7dniv.info/engine/opensearch.php" title="Новости Украины и Мира. Новости сегодня - 7dniv.info" />
<link rel="alternate" type="application/rss+xml" title="Новости Украины и Мира. Новости сегодня - 7dniv.info" href="https://7dniv.info/rss.xml" />
<script type="text/javascript" src="https://7dniv.info/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;15"></script>
<script type="text/javascript" src="https://7dniv.info/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/masha/masha.js&amp;15"></script>
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/bootstrap/bootstrap-grid-3.3.1.min.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/font-awesome-4.2.0/css/font-awesome.min.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/fancybox/jquery.fancybox.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.carousel.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.theme.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/fonts.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/main.css?v=1.001" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/media.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/jquery.kyco.easyshare.css" />
<meta name="yandex-verification" content="37f52ebf64648e3b" />
	<script src="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.carousel.min.js"></script>
<link media="screen" href="https://7dniv.info/templates/7dniv/style/engine.css" type="text/css" rel="stylesheet" />

<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/libs.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/common.js"></script>

<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/events.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/mobilyslider.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/jquery.kyco.easyshare.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47327137-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
function AddCopyLink() {
    var selection = window.getSelection();
    pagelink = " Больше новостей читайте на сайте - <a href='https://7dniv.info/'>7dniv.info</a>"
    copytext = selection + pagelink; 
    newdiv = document.createElement('div');

    newdiv.style.position = 'absolute';
    newdiv.style.left = '-99999px';

    document.body.appendChild(newdiv);
    newdiv.innerHTML = copytext;
    selection.selectAllChildren(newdiv);

    window.setTimeout(function () {
        document.body.removeChild(newdiv);
    }, 100);
}
document.addEventListener('copy', AddCopyLink);
</script>

</head>
<body>
<script type="text/javascript">
<!--
var dle_root       = 'https://7dniv.info/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = '7dniv';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script>

<header>
<div class="container">
	<div class="row top-line">
      	<div class="col-md-3 col-sm-6 col-xs-5 logo"><a href="/"><img src="https://7dniv.info/templates/7dniv/img/logo.png" alt=""></a></div>
        <div class="col-md-4 header-banner-top visible-lg visible-md" style='height:90px;'><div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- top_block -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="7847889959"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
        <div class="col-md-5 col-sm-6 col-xs-7 infoblock">
			<div class="line_1"><span class="date"><script type="text/javascript">
var mydate=new Date();
var year=mydate.getYear();
if (year < 1000) year+=1900;
var day=mydate.getDay();
var month=mydate.getMonth();
var daym=mydate.getDate();
if (daym<10) daym="0"+daym;
var dayarray=new Array("Воскресенье","Понедельник","Вторник","Среда","Четверг","Пятница","Суббота") 
var montharray=new Array('января', 'февраля', 'марта', 'апреля', 'мая', 'июня', 'июля', 'августа', 'сентября', 'октября', 'ноября', 'декабря') 
document.write(""+dayarray[day]+", "+daym+" "+montharray[month]+" "+year+" года")
</script></span></div>
			<div class="line_2">
			&nbsp;
			</div>
			<div class="line_3">
				<a target="_blank" href="https://www.facebook.com/7Dniv.info" class="fb"><i class="fa fa-facebook"></i></a>
				<a target="_blank" href="https://twitter.com/7dnivInfo" class="tw"><i class="fa fa-twitter"></i></a>
				<a target="_blank" href="https://www.youtube.com/channel/UCcDzWW2soS-JMJFohlZDTyQ" class="yt"><i class="fa fa-youtube-play"></i></a>
				<a target="_blank" href="/rss.xml" class="rss"><i class="fa fa-rss"></i></a>
				<a href="#login-block" class="fancybox hidden-md hidden-lg"><i class="fa fa-user"></i></a>
			</div>
		</div>
	</div>

<div class="row nav-line" id="nav-line">
	<div class="col-xs-6 title">Навигация</div>
	<div class="col-xs-6 text-align-right button"><i class="fa fa-list"></i></div>
</div>


<div class="row first-line" id="first-line">
		<div class="col-md-8">
<nav class="main-menu">
<ul>
	<li><a href="/politics/">Политика</a>
	<li><a href="/analytics/">Аналитика</a>
	<li><a href="/economics/">Экономика</a>
	<li><a href="/society/">Общество</a>
	<li><a href="/events/">События</a>
	<li><a href="/leisure/">Досуг</a>
	<li><a href="/articles/">Статьи</a>
</ul>
</nav>
		</div>
		<div class="col-md-4 sm-bg-0079cf">
		<div class="loginbutton"><a href="#login-block" class="fancybox"><i class="fa fa-user"></i></a></div>
		<div class="header-search">

<form method="post" action="https://7dniv.info/index.php?do=search">

<input name="do" id="do" value="search" type="hidden">
<input name="subaction" id="subaction" value="search" type="hidden">
<input name="search_start" id="search_start" value="0" type="hidden">
<input name="full_search" id="full_search" value="0" type="hidden">
<input name="result_from" id="result_from" value="1" type="hidden">

	<input type="hidden" id="lcucode" name="lcucode" value="ru" />

	<input type="hidden" name="titleonly" value="3" />
<div class="td_1"><input id="story" name="story" value="Введите поисковый запрос..." onblur="if(this.value=='') this.value='Введите поисковый запрос...';" onfocus="if(this.value=='Введите поисковый запрос...') this.value='';" type="text" /></div>
<div class="td_2"><button onclick="submit();"><i class="fa fa-search"></i></button></div>
</form>
		</div>
<div class="clear"></div>
		</div>
	</div>

	<div class="row second-line" id="second-line">
		<div class="col-md-12">
			<div class="second-menu">
				<ul>
					<!--li><a href="#">#######</a //-->
				</ul>
			</div>
		</div>
	</div>

</div>
</header>
<div class="container">
<div class="clear h20"></div>

<section class="main-block-center">
	<div class="row">
		<div class="col-md-9">
		








 
<div id='dle-content'><div class="visible-sm visible-xs"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> <div class="clear h20"></div></div>
<div class="fullstory">
	<div class="row">
		<div class="col span_6_of_9">
			<h1 class="title">Бахматов заявил что проблема отсутствия парковочных мест в Киеве решится за месяц, если привлечь бизнес </h1>
			<div class="data-info"><span class="category"><a class="b-category-28" href="https://7dniv.info/events/">События</a></span> <i class="fa fa-clock-o"></i> <span class="date"><a href="https://7dniv.info/2021/04/24/" >Сегодня, 19:23</a></span><span class="views">53</span> </div>

<div class="social_likes">
    <iframe src="https://www.facebook.com/plugins/like.php?href=https://7dniv.info/events/133926-bahmatov-zayavil-chto-problema-otsutstviya-parkovochnyh-mest-v-kieve-reshitsya-za-mesyac-esli-privlech-biznes.html&width=255&layout=button_count&action=like&size=large&share=true&height=46&appId" width="255" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>       
   
            
<div class="item right"><a href="https://7dniv.info/events/print:page,1,133926-bahmatov-zayavil-chto-problema-otsutstviya-parkovochnyh-mest-v-kieve-reshitsya-za-mesyac-esli-privlech-biznes.html" rel="nofollow"><i class="fa fa-print"></i></a></div> 
    </div>

			<div class="clear gray-line-2"></div>
			<div class="clear h10"></div>
			<div class="full-story-content">
			<img src="https://7dniv.info/uploads/posts/2021-04/thumbs/1619281361_1.jpg" alt="Бахматов заявил что проблема отсутствия парковочных мест в Киеве решится за месяц, если привлечь бизнес" /><div class="clear"></div>
			<div class="lead">
<p><strong>Совместный контроль парковок со стороны города и бизнеса, считает бывший советник Виталия Кличко, в сжатые сроки сделает их работу прозрачной и эффективной.</strong></p>
</div>
<p>Дефицит свободных парковочных мест в Киеве объясняется отсутствием паркоматов и полной недееспособностью выстроенной на их основе системы парковок. Свое мнение о хорошо знакомой столичным автомобилистам проблеме в интервью изданию&nbsp;"Телеграф"&nbsp;высказал бывший советник мэра Киева Виталия Кличко, глава общественной организации "Офис трансформации" Максим Бахматов.</p>
<p>"Вся эта система не работает &ndash; ее просто нет. Как следствие &ndash; хаос в парковке, пробки и некомфортное перемещение по городу. И никто не несет наказания за провал всей паркоматной истории, потому что отсутствуют сильные правоохранительные органы, которые должны это контролировать", &mdash; отметил он.</p>
<p>По мнению Бахматова, решить сложившуюся ситуацию можно с помощью механизма Private Public Partnership &ndash; публично-приватного партнерства.</p>
<p>"Суть в том, что частный бизнес заходит в госучреждение или коммунальное предприятие и говорит: "Окей, давайте будем партнерами, но мы будем контролировать, не дадим вам воровать и плохо работать", &ndash; рассказал Бахматов.</p>
<p>Герой интервью полагает, что будет достаточно всего лишь месяца работы этого механизма на столичных парковках, чтобы исправить ситуацию и довести ее до "идеальной". Произойдет это, по его словам, по причине заинтересованности предпринимателей в том, чтобы инвестированные в проект деньги работали по назначению, а бизнес приносил прибыль.</p>
<p>"Бизнес проинвестирует, например, 100 миллионов долларов и захочет свои деньги вернуть. И тогда все будут платить и все будет работать эффективно", &ndash; считает Бахматов.</p>
<p>В качестве примера городов, где такая система уже показала эффективность, общественник привел Мюнхен, Берлин и Варшаву &ndash; они схожи с Киевом по размеру, а в случае с польской столицей &ndash; еще и по менталитету.</p>
<p>Среди украинских городов, по мнению Бахматова, наиболее успешная система парковок сегодня во Львове и Мариуполе. Он считает, что по прозрачности и эффективности работы система мариупольских парковок на втором месте после львовских.</p>
<p>"Я разрабатывал проекты для Мариуполя в 2016-2018 годах, поэтому понимаю, как это работает. Отдельно скажу о Виннице и Ивано-Франковске &ndash; очень круто, большие молодцы", &ndash; <a href="https://focus.ua/ukraine/480992-problema-otsutstviya-parkovochnyh-mest-v-kieve-reshitsya-za-mesyac-esli-privlech-biznes-bahmatov">отметил Бахматов</a>.</p>
			</div>
			
			
	<div class="clear h10"></div>
	<div class="gray-line-2"></div>
    <div class="clear h10"></div>
	Статья была интересной? <br>Поделитесь публикацией со своими друзьями!
	<div class="clear"></div>
	
		<div class="social_likes">
<iframe src="https://www.facebook.com/plugins/like.php?href=https://7dniv.info/events/133926-bahmatov-zayavil-chto-problema-otsutstviya-parkovochnyh-mest-v-kieve-reshitsya-za-mesyac-esli-privlech-biznes.html&width=255&layout=button_count&action=like&size=large&share=true&height=46&appId" width="255" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>       
   

<div class="item right"><a href="https://7dniv.info/events/print:page,1,133926-bahmatov-zayavil-chto-problema-otsutstviya-parkovochnyh-mest-v-kieve-reshitsya-za-mesyac-esli-privlech-biznes.html" rel="nofollow"><i class="fa fa-print"></i></a></div>
	</div>
	<div class="clear"></div>
	

<!-- span class="small_text">Нашли ошибку в тексте? Сообщите нам о ней: выделите текст и нажмите Ctrl + Enter. Спасибо!</span -->	
<div class="clear h10"></div>
<div class="gray-line-2"></div>
<div class="clear h10"></div>
		<div class="row">
		<div class="col span_5_of_9">
		<div class="fullstory-tags-block">Теги: <a href="https://7dniv.info/xfsearch/news/">news</a>, <a href="https://7dniv.info/xfsearch/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8/">новости</a>, <a href="https://7dniv.info/xfsearch/%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0/">Украина</a>, <a href="https://7dniv.info/xfsearch/%D0%91%D0%B0%D1%85%D0%BC%D0%B0%D1%82%D0%BE%D0%B2/">Бахматов</a>, <a href="https://7dniv.info/xfsearch/%D0%BF%D0%B0%D1%80%D0%BA%D0%BE%D0%B2%D0%BA%D0%B0/">парковка</a>, <a href="https://7dniv.info/xfsearch/%D0%9A%D0%B8%D0%B5%D0%B2/">Киев</a>, <a href="https://7dniv.info/xfsearch/7dniv/">7dniv</a>, <a href="https://7dniv.info/xfsearch/7dnivinfo/">7dnivinfo</a> &nbsp;</div>
		</div>
		</div>
		
<style>
.block_1_of_3{width: 33.33%;} 
.visible-xxs{display: none !important;}
.hidden-xxs{display: block !important;}
.main-middle-4-block .img{border:1px solid #999;}
@media only screen and (max-width : 480px) {.block_1_of_3{width: 50%;} .visible-xxs{display: block !important;} .hidden-xxs{display: none !important;}}

	</style>
<div class="clear h10"></div>
<div class="row main-middle-4-block">

	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/132756-ukraina-shest-prezidentov-shest-epoh.html" title="УКРАИНА: ШЕСТЬ ПРЕЗИДЕНТОВ – ШЕСТЬ ЭПОХ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-03/1615809507_6-epoh.png&w=300" alt="УКРАИНА: ШЕСТЬ ПРЕЗИДЕНТОВ – ШЕСТЬ ЭПОХ" width="100%"></div><span class="title">УКРАИНА: ШЕСТЬ ПРЕЗИДЕНТОВ – ШЕСТЬ ЭПОХ</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/128971-top-20-mifov-i-illyuziy-ukrainy-garmoniya-absurda-kak-ignorirovat-realnost.html" title="ТОП-20 МИФОВ И ИЛЛЮЗИЙ УКРАИНЫ. ГАРМОНИЯ АБСУРДА: КАК ИГНОРИРОВАТЬ РЕАЛЬНОСТЬ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-11/1604324979_maski1.jpg&w=300" alt="ТОП-20 МИФОВ И ИЛЛЮЗИЙ УКРАИНЫ. ГАРМОНИЯ АБСУРДА: КАК ИГНОРИРОВАТЬ РЕАЛЬНОСТЬ?" width="100%"></div><span class="title">ТОП-20 МИФОВ И ИЛЛЮЗИЙ УКРАИНЫ. ГАРМОНИЯ АБСУРДА: КАК ИГНОРИРОВАТЬ РЕАЛЬНОСТЬ?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/128492-25-pravil-vybora-politika-kak-ostavit-polittehnologa-golodnym.html" title="25 ПРАВИЛ ВЫБОРА ПОЛИТИКА: КАК ОСТАВИТЬ ПОЛИТТЕХНОЛОГА ГОЛОДНЫМ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-10/1602884403_qwe.png&w=300" alt="25 ПРАВИЛ ВЫБОРА ПОЛИТИКА: КАК ОСТАВИТЬ ПОЛИТТЕХНОЛОГА ГОЛОДНЫМ?" width="100%"></div><span class="title">25 ПРАВИЛ ВЫБОРА ПОЛИТИКА: КАК ОСТАВИТЬ ПОЛИТТЕХНОЛОГА ГОЛОДНЫМ?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/127642-ukraina-kogda-nam-budet-smeshno.html" title="УКРАИНА: КОГДА НАМ БУДЕТ СМЕШНО?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-09/1600520753_kogda-budet-smeshno2.png&w=300" alt="УКРАИНА: КОГДА НАМ БУДЕТ СМЕШНО?" width="100%"></div><span class="title">УКРАИНА: КОГДА НАМ БУДЕТ СМЕШНО?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/127535-ukraina-obschenacionalnaya-ideya-ya-ili-my.html" title="УКРАИНА. ОБЩЕНАЦИОНАЛЬНАЯ ИДЕЯ: «Я» ИЛИ «МЫ»?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-09/1600248312_obi23.png&w=300" alt="УКРАИНА. ОБЩЕНАЦИОНАЛЬНАЯ ИДЕЯ: «Я» ИЛИ «МЫ»?" width="100%"></div><span class="title">УКРАИНА. ОБЩЕНАЦИОНАЛЬНАЯ ИДЕЯ: «Я» ИЛИ «МЫ»?</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/126051-ukraina-vsadnik-bez-golovy-svoya-golova-ili-chuzhaya-korona.html" title="УКРАИНА – ВСАДНИК БЕЗ ГОЛОВЫ: СВОЯ ГОЛОВА ИЛИ ЧУЖАЯ КОРОНА?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/1596205181_vsadnik.png&w=300" alt="УКРАИНА – ВСАДНИК БЕЗ ГОЛОВЫ: СВОЯ ГОЛОВА ИЛИ ЧУЖАЯ КОРОНА?" width="100%"></div><span class="title">УКРАИНА – ВСАДНИК БЕЗ ГОЛОВЫ: СВОЯ ГОЛОВА ИЛИ ЧУЖАЯ КОРОНА?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/analytics/115680-politicheskie-reydery-tehnologii-zahvata-gosudarstv.html" title="ПОЛИТИЧЕСКИЕ РЕЙДЕРЫ. ТЕХНОЛОГИИ ЗАХВАТА ГОСУДАРСТВ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2019-07/1564345005_1.jpg&w=300" alt="ПОЛИТИЧЕСКИЕ РЕЙДЕРЫ. ТЕХНОЛОГИИ ЗАХВАТА ГОСУДАРСТВ" width="100%"></div><span class="title">ПОЛИТИЧЕСКИЕ РЕЙДЕРЫ. ТЕХНОЛОГИИ ЗАХВАТА ГОСУДАРСТВ</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/123855-manifest-obrechennyh-tenevoe-gosudarstvo-i-strana-teney.html" title="МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-05/1590889634_tenevoe-gosudarstvo3.png&w=300" alt="МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ" width="100%"></div><span class="title">МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/125485-ukraina-informaciya-kak-instinkt-obschenacionalnogo-samosohraneniya-smysl-vlasti-ili-vlast-smysla.html" title="УКРАИНА. ИНФОРМАЦИЯ КАК ИНСТИНКТ ОБЩЕНАЦИОНАЛЬНОГО САМОСОХРАНЕНИЯ: СМЫСЛ ВЛАСТИ ИЛИ ВЛАСТЬ СМЫСЛА?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/1594765920_3.png&w=300" alt="УКРАИНА. ИНФОРМАЦИЯ КАК ИНСТИНКТ ОБЩЕНАЦИОНАЛЬНОГО САМОСОХРАНЕНИЯ: СМЫСЛ ВЛАСТИ ИЛИ ВЛАСТЬ СМЫСЛА?" width="100%"></div><span class="title">УКРАИНА. ИНФОРМАЦИЯ КАК ИНСТИНКТ ОБЩЕНАЦИОНАЛЬНОГО САМОСОХРАНЕНИЯ: СМЫСЛ ВЛАСТИ ИЛИ ВЛАСТЬ СМЫСЛА?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/125041-ot-obschenacionalnoy-idei-k-gosudarstvennoy-ideologii-ideologiya-lozung-ili-raschet.html" title="ОТ ОБЩЕНАЦИОНАЛЬНОЙ ИДЕИ К ГОСУДАРСТВЕННОЙ ИДЕОЛОГИИ: ИДЕОЛОГИЯ – ЛОЗУНГ ИЛИ РАСЧЁТ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/1593643013_1.png&w=300" alt="ОТ ОБЩЕНАЦИОНАЛЬНОЙ ИДЕИ К ГОСУДАРСТВЕННОЙ ИДЕОЛОГИИ: ИДЕОЛОГИЯ – ЛОЗУНГ ИЛИ РАСЧЁТ?" width="100%"></div><span class="title">ОТ ОБЩЕНАЦИОНАЛЬНОЙ ИДЕИ К ГОСУДАРСТВЕННОЙ ИДЕОЛОГИИ: ИДЕОЛОГИЯ – ЛОЗУНГ ИЛИ РАСЧЁТ?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/124616-kodeks-glubokogo-bureniya-etika-zhurnalista-i-mysli-za-kadrom.html" title="КОДЕКС ГЛУБОКОГО БУРЕНИЯ: ЭТИКА ЖУРНАЛИСТА И МЫСЛИ ЗА КАДРОМ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-06/1592673081_3.png&w=300" alt="КОДЕКС ГЛУБОКОГО БУРЕНИЯ: ЭТИКА ЖУРНАЛИСТА И МЫСЛИ ЗА КАДРОМ" width="100%"></div><span class="title">КОДЕКС ГЛУБОКОГО БУРЕНИЯ: ЭТИКА ЖУРНАЛИСТА И МЫСЛИ ЗА КАДРОМ</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/politics/123285-7-shagov-k-strategii-gosudarstvennogo-razvitiya-ukrainy.html" title="7 ШАГОВ К СТРАТЕГИИ ГОСУДАРСТВЕННОГО РАЗВИТИЯ УКРАИНЫ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-05/1589184069_poster.png&w=300" alt="7 ШАГОВ К СТРАТЕГИИ ГОСУДАРСТВЕННОГО РАЗВИТИЯ УКРАИНЫ" width="100%"></div><span class="title">7 ШАГОВ К СТРАТЕГИИ ГОСУДАРСТВЕННОГО РАЗВИТИЯ УКРАИНЫ</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>







</div>
<div class="clear h10"></div>
<!--teaserboom-->
<div class="clear h10"></div>







<div class="clear h10 banner_fullstory_3"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="gray-line-2"></div>
<div class="clear h10"></div>








<div class="clear h10  banner_fullstory_6"></div>


<div class="gray-line-2"></div>
<div class="clear h10"></div>




<!--dlenavigationcomments-->









		</div>
		<div class="col span_3_of_9">
			<h2 class="rubrik-title">Новости по теме</h2>
			<div class="clear h10"></div>
			<div class="related-block"><div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-04/thumbs/1618921009_1.png&w=85" alt="Лукашенко заявил что Путин предлагал помочь с восстановлением Донбасса, но Порошенко отказался" />
<div class="title"><a href="https://7dniv.info/politics/133793-lukashenko-zayavil-chto-putin-predlagal-pomoch-s-vosstanovleniem-donbassa-no-poroshenko-otkazalsya.html" title="Лукашенко заявил что Путин предлагал помочь с восстановлением Донбасса, но Порошенко отказался" >Лукашенко заявил что Путин предлагал помочь с восстановлением Донбасса, но Порошенко отказался</a></div>
<div class="data-info-mini"><span class="date">20-апр-2021, 15:16</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-04/1617912091_1.jpg&w=85" alt="У Зеленского ответили на заявления Козака по Донбассу" />
<div class="title"><a href="https://7dniv.info/events/133460-u-zelenskogo-otvetili-na-zayavleniya-kozaka-po-donbassu.html" title="У Зеленского ответили на заявления Козака по Донбассу" >У Зеленского ответили на заявления Козака по Донбассу</a></div>
<div class="data-info-mini"><span class="date">8-апр-2021, 23:01</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-04/thumbs/1617695633_1.jpg&w=85" alt="В Киеве водители маршруток отказываются работать в условиях локдауна" />
<div class="title"><a href="https://7dniv.info/events/133381-v-kieve-voditeli-marshrutok-otkazyvayutsya-rabotat-v-usloviyah-lokdauna.html" title="В Киеве водители маршруток отказываются работать в условиях локдауна" >В Киеве водители маршруток отказываются работать в условиях локдауна</a></div>
<div class="data-info-mini"><span class="date">6-апр-2021, 10:53</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-04/thumbs/1617394901_1.jpg&w=85" alt="Зеленский заявил что СНБО ввел санкции против "топ-10 контрабандистов"" />
<div class="title"><a href="https://7dniv.info/politics/133294-zelenskiy-zayavil-chto-snbo-vvel-sankcii-protiv-top-10-kontrabandistov.html" title="Зеленский заявил что СНБО ввел санкции против "топ-10 контрабандистов"" >Зеленский заявил что СНБО ввел санкции против "топ-10 контрабандистов"</a></div>
<div class="data-info-mini"><span class="date">2-апр-2021, 23:20</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-03/thumbs/1617005697_1.jpg&w=85" alt="Глава ООН назвал постыдный аспект развертывания вакцины от COVID-19" />
<div class="title"><a href="https://7dniv.info/events/133159-glava-oon-nazval-postydnyy-aspekt-razvertyvaniya-vakciny-ot-covid-19.html" title="Глава ООН назвал постыдный аспект развертывания вакцины от COVID-19" >Глава ООН назвал постыдный аспект развертывания вакцины от COVID-19</a></div>
<div class="data-info-mini"><span class="date">29-мар-2021, 11:14</span></div>
<div class="clear"></div>
</div> </div>
			<div class="clear h30"></div>
            

            
            
            <h2 class="rubrik-title">Последние новости</h2>
			<div class="news-text-lenta">

<div class="item">
	<div class="date">19:23</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/133926-bahmatov-zayavil-chto-problema-otsutstviya-parkovochnyh-mest-v-kieve-reshitsya-za-mesyac-esli-privlech-biznes.html" title="Бахматов заявил что проблема отсутствия парковочных мест в Киеве решится за месяц, если привлечь бизнес" class="addinfo_bold">Бахматов заявил что проблема отсутствия парковочных мест в Киеве решится за месяц, если привлечь бизнес</a></div>
</div>
<div class="item">
	<div class="date">19:21</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/133925-v-centre-dnepra-dyuzhina-zmey-posle-spyachki-reshila-posetit-restoran.html" title="В центре Днепра дюжина змей после спячки решила &quot;посетить&quot; ресторан" class="addinfo_bold">В центре Днепра дюжина змей после спячки решила &quot;посетить&quot; ресторан</a></div>
</div>
<div class="item">
	<div class="date">19:18</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/133924-uspeshnye-operacii-po-transplantacii-treh-organov-ot-odnogo-donora-proveli-v-ukraine.html" title="Успешные операции по трансплантации трех органов от одного донора провели в Украине" class="addinfo_bold">Успешные операции по трансплантации трех органов от одного донора провели в Украине</a></div>
</div>
<div class="item">
	<div class="date">16:50</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/133923-chto-oznachaet-dlya-ukrainy-i-turcii-priznanie-baydenom-genocida-armyan.html" title="Что означает для Украины и Турции признание Байденом геноцида армян" class="addinfo_bold">Что означает для Украины и Турции признание Байденом геноцида армян</a></div>
</div>
<div class="item">
	<div class="date">16:45</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/133922-predsedatel-parlamenta-gruzii-talakvadze-ponizil-sebya-do-vice-spikera.html" title="Председатель парламента Грузии Талаквадзе &quot;понизил&quot; себя до вице-спикера" class="addinfo_bold">Председатель парламента Грузии Талаквадзе &quot;понизил&quot; себя до вице-спикера</a></div>
</div>
<div class="item">
	<div class="date">16:36</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/133921-pyanyy-policeyskiy-nachalnik-v-kieve-podralsya-s-patrulnymi.html" title="Пьяный полицейский начальник в Киеве подрался с патрульными" class="addinfo_bold">Пьяный полицейский начальник в Киеве подрался с патрульными</a></div>
</div>
<div class="item">
	<div class="date">16:34</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/133920-youtube-za-blokirovku-oppozicionnyh-kanalov-112-ukraina-zik-i-newsone-poblagodaril-tkachenko.html" title="YouTube за блокировку оппозиционных каналов &quot;112 Украина&quot;, Zik и NewsOne поблагодарил Ткаченко" class="addinfo_bold">YouTube за блокировку оппозиционных каналов &quot;112 Украина&quot;, Zik и NewsOne поблагодарил Ткаченко</a></div>
</div>
<div class="item">
	<div class="date">13:56</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/133919-import-cheshskogo-piva-i-drugih-tovarov-mozhet-ogranichit-rossiya.html" title="Импорт чешского пива и других товаров может ограничить Россия" class="addinfo_bold">Импорт чешского пива и других товаров может ограничить Россия</a></div>
</div>
<div class="item">
	<div class="date">13:53</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/133918-za-tri-mesyaca-do-olimpiady-v-tokio-obyavili-chrezvychaynoe-polozhenie-iz-za-koronavirusa.html" title="За три месяца до Олимпиады в Токио объявили чрезвычайное положение из-за коронавируса" class="addinfo_bold">За три месяца до Олимпиады в Токио объявили чрезвычайное положение из-за коронавируса</a></div>
</div>
<div class="item">
	<div class="date">13:51</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/133917-zelenskogo-na-pershem-nezalezhnom-obvinili-v-blokirovanii-zik-112-i-newsone-v-youtube-i-podali-apellyaciyu.html" title="Зеленского на &quot;Першем Незалежном&quot; обвинили в блокировании ZIK, 112 и NewsOne в YouTube и подали апелляцию" class="addinfo_bold">Зеленского на &quot;Першем Незалежном&quot; обвинили в блокировании ZIK, 112 и NewsOne в YouTube и подали апелляцию</a></div>
</div>
<div class="item">
	<div class="date">13:46</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/133916-o-chetvertoy-volne-koronavirusa-v-ukraine-predupredila-epidemiolog.html" title="О четвертой волне коронавируса в Украине предупредила эпидемиолог" class="addinfo_bold">О четвертой волне коронавируса в Украине предупредила эпидемиолог</a></div>
</div>
<div class="item">
	<div class="date">11:44</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/133915-14-tysyach-yaschikov-s-kontrabandnymi-sigaretami-na-summu-okolo-145-mln-grn-pytalis-provezti-cherez-odessu-v-es.html" title="14 тысяч ящиков с контрабандными сигаретами на сумму около 145 млн грн пытались провезти через Одессу в ЕС" class="addinfo_bold">14 тысяч ящиков с контрабандными сигаретами на сумму около 145 млн грн пытались провезти через Одессу в ЕС</a></div>
</div>
<div class="item">
	<div class="date">11:24</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/133914-v-dtp-v-argentine-pogib-ministr-transporta.html" title="В ДТП в Аргентине погиб министр транспорта" class="addinfo_bold">В ДТП в Аргентине погиб министр транспорта</a></div>
</div>
<div class="item">
	<div class="date">11:13</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/133913-na-sammite-v-mae-lidery-evrosoyuza-obsudyat-borbu-s-koronavirusom-i-otnosheniya-s-rossiey.html" title="На саммите в мае лидеры Евросоюза обсудят борьбу с коронавирусом и отношения с Россией" class="addinfo_bold">На саммите в мае лидеры Евросоюза обсудят борьбу с коронавирусом и отношения с Россией</a></div>
</div>
<div class="item">
	<div class="date">09:35</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/133912-vozobnovit-ispolzovanie-vakciny-johnsonjohnson-nesmotrya-na-sluchai-tromboza-posle-privivki-razreshili-v-ssha.html" title="Возобновить использование вакцины Johnson&amp;Johnson, несмотря на случаи тромбоза после прививки разрешили в США" class="addinfo_bold">Возобновить использование вакцины Johnson&amp;Johnson, несмотря на случаи тромбоза после прививки разрешили в США</a></div>
</div>
<div class="item">
	<div class="date">09:27</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/133911-kak-osvyatit-verbu-doma-v-usloviyah-karantina.html" title="Как освятить вербу дома в условиях карантина" class="addinfo_bold">Как освятить вербу дома в условиях карантина</a></div>
</div>
<div class="item">
	<div class="date">09:14</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/133910-segodnya-lazareva-subbota-molitvy-primety-i-tradicii-dnya.html" title="Сегодня Лазарева суббота. Молитвы, приметы и традиции дня" class="addinfo_bold">Сегодня Лазарева суббота. Молитвы, приметы и традиции дня</a></div>
</div>
<div class="item">
	<div class="date">09:09</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/133909-160-tysyach-dollarov-za-pereregistraciyu-zemelnyh-uchastkov-vymogala-advokat-v-kieve.html" title="160 тысяч долларов за перерегистрацию земельных участков вымогала адвокат в Киеве" class="addinfo_bold">160 тысяч долларов за перерегистрацию земельных участков вымогала адвокат в Киеве</a></div>
</div>
<div class="item">
	<div class="date">09:06</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/133908-reznikov-zayavil-chto-zelenskiy-ne-primet-priglashenie-putina-poehat-na-vstrechu-v-moskvu.html" title="Резников заявил, что Зеленский не примет приглашение Путина поехать на встречу в Москву" class="addinfo_bold">Резников заявил, что Зеленский не примет приглашение Путина поехать на встречу в Москву</a></div>
</div>
<div class="item">
	<div class="date">09:03</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/133907-vozmozhnost-posolstvam-nedruzhestvennyh-stran-nanimat-na-rabotu-sotrudnikov-v-rossii-ogranichil-putin.html" title="Возможность посольствам &quot;недружественных стран&quot; нанимать на работу сотрудников в России ограничил Путин" class="addinfo_bold">Возможность посольствам &quot;недружественных стран&quot; нанимать на работу сотрудников в России ограничил Путин</a></div>
</div>
		</div>
		
		
		

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


		
		</div>

	</div>
</div>



</div>




</div>

<div class="col-md-3">



<h2 class="rubrik-title">Новости ТОП-7</h2>
<div class="block-right-top7">
<div class="item"><a href="https://7dniv.info/events/133837-statistika-covid-19-v-ukraine-po-sostoyaniyu-na-utro-22-aprelya-2021.html" title="Статистика COVID-19 в Украине по состоянию на утро 22 апреля 2021" >Статистика COVID-19 в Украине по состоянию на утро 22 апреля 2021</a><span class="views">3599</span></div><div class="item"><a href="https://7dniv.info/events/133873-chto-mozhno-i-nelzya-delat-v-verbnoe-voskresene-glavnye-primety.html" title="Что можно и нельзя делать в Вербное воскресенье. Главные приметы" >Что можно и нельзя делать в Вербное воскресенье. Главные приметы</a><span class="views">3527</span></div><div class="item"><a href="https://7dniv.info/events/133904-statistika-covid-19-v-ukraine-po-sostoyaniyu-na-utro-24-aprelya-2021.html" title="Статистика COVID-19 в Украине по состоянию на утро 24 апреля 2021" >Статистика COVID-19 в Украине по состоянию на утро 24 апреля 2021</a><span class="views">3429</span></div><div class="item"><a href="https://7dniv.info/events/133870-statistika-covid-19-v-ukraine-po-sostoyaniyu-na-utro-23-aprelya-2021.html" title="Статистика COVID-19 в Украине по состоянию на утро 23 апреля 2021" >Статистика COVID-19 в Украине по состоянию на утро 23 апреля 2021</a><span class="views">2738</span></div><div class="item"><a href="https://7dniv.info/events/133840-cherez-nedelyu-arestovich-zhdet-masshtabnuyu-deeskalaciyu-na-donbasse.html" title="Через неделю Арестович ждет масштабную деэскалацию на Донбассе" >Через неделю Арестович ждет масштабную деэскалацию на Донбассе</a><span class="views">2532</span></div><div class="item"><a href="https://7dniv.info/events/133863-ukraincev-kotorye-pohitili-desyatki-millionov-dollarov-iz-seyfov-v-bankah-ukrainy-zaderzhali-v-ssha.html" title="Украинцев, которые похитили десятки миллионов долларов из сейфов в банках Украины задержали в США" >Украинцев, которые похитили десятки миллионов долларов из сейфов в банках Украины задержали в США</a><span class="views">1706</span></div><div class="item"><a href="https://7dniv.info/events/133834-predlozhenie-kravchuka-vstretitsya-s-putinym-prokommentirovali-v-kremle.html" title="Предложение Кравчука встретиться с Путиным прокомментировали в Кремле" >Предложение Кравчука встретиться с Путиным прокомментировали в Кремле</a><span class="views">1139</span></div>
</div>
<div class="clear h30"></div>

<h2 class="rubrik-title"><a href="/leisure/">Досуг</a></h2>
				<div class="main-news-block-img-left">
				<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/133900-vse-sobytiya-fridom-holla-v-odnom-meste.html" title="Все события Фридом Холла в одном месте" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-04/1619195993_poster.jpg&w=300" width="100%" alt="Все события Фридом Холла в одном месте" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/133900-vse-sobytiya-fridom-holla-v-odnom-meste.html" title="Все события Фридом Холла в одном месте" >Все события Фридом Холла в одном месте</a> 
</div>
<div>
<div class="descr">В Киеве есть определенные, особые места, которые люди очень любят. Это не обязательно должен быть памятник, обзорная площадка или какой-то парк &ndash; многим по душе раз за разом ходить на различные мероприятия в Freedom Hall.</div>
<div class="data-info-mini"><span class="date">Вчера, 19:41</span><span class="views">133</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/133893-svedenie-i-mastering-trekov-v-studii-lanet-production.html" title="Сведение и мастеринг треков в студии LANET PRODUCTION" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-04/thumbs/1619190202_poster.jpg&w=300" width="100%" alt="Сведение и мастеринг треков в студии LANET PRODUCTION" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/133893-svedenie-i-mastering-trekov-v-studii-lanet-production.html" title="Сведение и мастеринг треков в студии LANET PRODUCTION" >Сведение и мастеринг треков в студии LANET PRODUCTION</a> 
</div>
<div>
<div class="descr">Сведение и мастеринг &ndash; это важные стадии создания музыкальных треков. Они позволяют превратить разные аудиозаписи в целостную и гармоничную дорожку.</div>
<div class="data-info-mini"><span class="date">Вчера, 18:04</span><span class="views">148</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/133890-faktory-kotorye-sleduet-uchityvat-pri-vybore-kriptovalyutnoy-birzhi.html" title="Факторы, которые следует учитывать при выборе криптовалютной биржи" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-04/1619180409_1.jpg&w=300" width="100%" alt="Факторы, которые следует учитывать при выборе криптовалютной биржи" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/133890-faktory-kotorye-sleduet-uchityvat-pri-vybore-kriptovalyutnoy-birzhi.html" title="Факторы, которые следует учитывать при выборе криптовалютной биржи" >Факторы, которые следует учитывать при выборе криптовалютной биржи</a> 
</div>
<div>
<div class="descr">Если вы хотите приобрести криптовалюту, то первым делом нужно выбрать правильную онлайн-биржу для торговли.&nbsp;Но будьте осторожны, не все биржи одинаковы! Вам поможет&nbsp;рейтинг бирж криптовалют, который можно найти в Интернете</div>
<div class="data-info-mini"><span class="date">Вчера, 15:19</span><span class="views">137</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/133889-kakoy-avtoderzhatel-vybrat.html" title="Какой автодержатель выбрать?" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-04/1619180244_image1.jpg&w=300" width="100%" alt="Какой автодержатель выбрать?" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/133889-kakoy-avtoderzhatel-vybrat.html" title="Какой автодержатель выбрать?" >Какой автодержатель выбрать?</a> 
</div>
<div>
<div class="descr">Смартфон в салоне авто можно использовать в качестве навигационного, музыкального оборудования или в стандартном режиме - для осуществления звонков.</div>
<div class="data-info-mini"><span class="date">Вчера, 15:16</span><span class="views">135</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/133881-na-chto-obratit-sleduet-vnimanie-pri-vybore-cvetov-dlya-nevesty.html" title="На что обратить следует внимание при выборе цветов для невесты" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-04/thumbs/1619171731_1.jpg&w=300" width="100%" alt="На что обратить следует внимание при выборе цветов для невесты" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/133881-na-chto-obratit-sleduet-vnimanie-pri-vybore-cvetov-dlya-nevesty.html" title="На что обратить следует внимание при выборе цветов для невесты" >На что обратить следует внимание при выборе цветов для невесты</a> 
</div>
<div>
<div class="descr">Общий образ невесты будет зависеть и от правильно составленного свадебного букета.</div>
<div class="data-info-mini"><span class="date">Вчера, 12:55</span><span class="views">166</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/133860-sovety-specialistov-po-dostavke-pitevoy-vody.html" title="Советы специалистов по доставке питьевой воды" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-04/thumbs/1619099769_poster.png&w=300" width="100%" alt="Советы специалистов по доставке питьевой воды" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/133860-sovety-specialistov-po-dostavke-pitevoy-vody.html" title="Советы специалистов по доставке питьевой воды" >Советы специалистов по доставке питьевой воды</a> 
</div>
<div>
<div class="descr">Отказ от употребления воды из крана &ndash; первый шаг к сохранению здоровья и хорошего самочувствия. Подаваемая по трубопроводам жидкость содержит огромное количество сторонних примесей и соединений, которые негативно сказываются на функционировании всех систем организма</div>
<div class="data-info-mini"><span class="date">22-апр-2021, 16:56</span><span class="views">213</span></div>
</div>
<div class="clear"></div>
</div>


				</div>
				<div class="clear h30"></div>
				
<h2 class="rubrik-title"><a href="/events/">События</a></h2>
				<div class="main-news-block-img-left">
				<div class="item">
<div class="img"><a href="https://7dniv.info/events/133926-bahmatov-zayavil-chto-problema-otsutstviya-parkovochnyh-mest-v-kieve-reshitsya-za-mesyac-esli-privlech-biznes.html" title="Бахматов заявил что проблема отсутствия парковочных мест в Киеве решится за месяц, если привлечь бизнес" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-04/thumbs/1619281361_1.jpg&w=300" width="100%" alt="Бахматов заявил что проблема отсутствия парковочных мест в Киеве решится за месяц, если привлечь бизнес" /></a></div>

<div class="title"><a href="https://7dniv.info/events/133926-bahmatov-zayavil-chto-problema-otsutstviya-parkovochnyh-mest-v-kieve-reshitsya-za-mesyac-esli-privlech-biznes.html" title="Бахматов заявил что проблема отсутствия парковочных мест в Киеве решится за месяц, если привлечь бизнес" >Бахматов заявил что проблема отсутствия парковочных мест в Киеве решится за месяц, если привлечь бизнес</a> 
</div>
<div>
<div class="descr">Совместный контроль парковок со стороны города и бизнеса, считает бывший советник Виталия Кличко, в сжатые сроки сделает их работу прозрачной и эффективной.</div>
<div class="data-info-mini"><span class="date">Сегодня, 19:23</span><span class="views">54</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/133925-v-centre-dnepra-dyuzhina-zmey-posle-spyachki-reshila-posetit-restoran.html" title="В центре Днепра дюжина змей после спячки решила &quot;посетить&quot; ресторан" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-04/thumbs/1619281281_1.jpg&w=300" width="100%" alt="В центре Днепра дюжина змей после спячки решила &quot;посетить&quot; ресторан" /></a></div>

<div class="title"><a href="https://7dniv.info/events/133925-v-centre-dnepra-dyuzhina-zmey-posle-spyachki-reshila-posetit-restoran.html" title="В центре Днепра дюжина змей после спячки решила &quot;посетить&quot; ресторан" >В центре Днепра дюжина змей после спячки решила &quot;посетить&quot; ресторан</a> 
</div>
<div>
<div class="descr">Больше десятка пресмыкающихся пытались проникнуть внутрь помещения: на помощь пришлось позвать спасателей.</div>
<div class="data-info-mini"><span class="date">Сегодня, 19:21</span><span class="views">51</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/133924-uspeshnye-operacii-po-transplantacii-treh-organov-ot-odnogo-donora-proveli-v-ukraine.html" title="Успешные операции по трансплантации трех органов от одного донора провели в Украине" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-04/thumbs/1619281108_image.png&w=300" width="100%" alt="Успешные операции по трансплантации трех органов от одного донора провели в Украине" /></a></div>

<div class="title"><a href="https://7dniv.info/events/133924-uspeshnye-operacii-po-transplantacii-treh-organov-ot-odnogo-donora-proveli-v-ukraine.html" title="Успешные операции по трансплантации трех органов от одного донора провели в Украине" >Успешные операции по трансплантации трех органов от одного донора провели в Украине</a> 
</div>
<div>
<div class="descr">В Украине за сутки врачи-трансплантологи из "Охматдит" и Центра хирургии им. Шалимова провели экстренную трансплантацию печени и двух почек от одного донора.</div>
<div class="data-info-mini"><span class="date">Сегодня, 19:18</span><span class="views">87</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/133922-predsedatel-parlamenta-gruzii-talakvadze-ponizil-sebya-do-vice-spikera.html" title="Председатель парламента Грузии Талаквадзе &quot;понизил&quot; себя до вице-спикера" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-04/thumbs/1619272015_1.jpg&w=300" width="100%" alt="Председатель парламента Грузии Талаквадзе &quot;понизил&quot; себя до вице-спикера" /></a></div>

<div class="title"><a href="https://7dniv.info/events/133922-predsedatel-parlamenta-gruzii-talakvadze-ponizil-sebya-do-vice-spikera.html" title="Председатель парламента Грузии Талаквадзе &quot;понизил&quot; себя до вице-спикера" >Председатель парламента Грузии Талаквадзе &quot;понизил&quot; себя до вице-спикера</a> 
</div>
<div>
<div class="descr">Глава&nbsp;грузинского парламента Арчил&nbsp;Талаквадзе&nbsp;ушел с занимаемого поста и стал вице-спикером.&nbsp;</div>
<div class="data-info-mini"><span class="date">Сегодня, 16:45</span><span class="views">62</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/133921-pyanyy-policeyskiy-nachalnik-v-kieve-podralsya-s-patrulnymi.html" title="Пьяный полицейский начальник в Киеве подрался с патрульными" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-04/1619271417_1.jpg&w=300" width="100%" alt="Пьяный полицейский начальник в Киеве подрался с патрульными" /></a></div>

<div class="title"><a href="https://7dniv.info/events/133921-pyanyy-policeyskiy-nachalnik-v-kieve-podralsya-s-patrulnymi.html" title="Пьяный полицейский начальник в Киеве подрался с патрульными" >Пьяный полицейский начальник в Киеве подрался с патрульными</a> 
</div>
<div>
<div class="descr">Вечером в пятницу, 23 апреля, в Оболонском районе Киева пьяный полицейский начальник подрался с патрульными.</div>
<div class="data-info-mini"><span class="date">Сегодня, 16:36</span><span class="views">79</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/133920-youtube-za-blokirovku-oppozicionnyh-kanalov-112-ukraina-zik-i-newsone-poblagodaril-tkachenko.html" title="YouTube за блокировку оппозиционных каналов &quot;112 Украина&quot;, Zik и NewsOne поблагодарил Ткаченко" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-04/1619269878_1.jpg&w=300" width="100%" alt="YouTube за блокировку оппозиционных каналов &quot;112 Украина&quot;, Zik и NewsOne поблагодарил Ткаченко" /></a></div>

<div class="title"><a href="https://7dniv.info/events/133920-youtube-za-blokirovku-oppozicionnyh-kanalov-112-ukraina-zik-i-newsone-poblagodaril-tkachenko.html" title="YouTube за блокировку оппозиционных каналов &quot;112 Украина&quot;, Zik и NewsOne поблагодарил Ткаченко" >YouTube за блокировку оппозиционных каналов &quot;112 Украина&quot;, Zik и NewsOne поблагодарил Ткаченко</a> 
</div>
<div>
<div class="descr">Министр культуры Украины Александр Ткаченко прокомментировал блокировку&nbsp;YouTube-каналов "112 Украина", Zik, NewsOne.</div>
<div class="data-info-mini"><span class="date">Сегодня, 16:34</span><span class="views">94</span></div>
</div>
<div class="clear"></div>
</div>


				</div>
				<div class="clear h30"></div>
				
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/7Dniv.info" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/7Dniv.info"><a href="https://www.facebook.com/7Dniv.info">7 Днів</a></blockquote></div></div>

<div class="h30"></div>

<!-- div class="main-widgets-block" -->

<!-- /div   -->
<div class="h30"></div>

















<div class="h30"></div>


<div class="h30"></div>
</div>
</div>
</section>




</div><!-- END container -->

<div class="social-widgets">
	<div class="container">
	<div class="h30"></div>
		<div class="row">
		
<div class="col-md-6 block-widget-facebook">

</div>



<div class="col-md-6 block-widget-twitter">
  
          
</div>
		</div>
	<div class="h30"></div>
	</div>
</div>
</div>


<footer><div class="footer">
<div class="container">
<div class="menu">
	<ul>
	<li><a href="/politics/">Политика</a>
	<li><a href="/analytics/">Аналитика</a>
	<li><a href="/economics/">Экономика</a>
	<li><a href="/society/">Общество</a>
	<li><a href="/events/">События</a>
<div class="clear visible-xs"></div>		
	<li><a href="/leisure/">Досуг</a>
	<li><a href="/sport/">Спорт</a>
	<li><a href="/top-7/">Топ-7</a>
	<li><a href="/7-facts/">7 фактов</a>
	<li><a href="/archive.html">Архив новостей</a>
	</ul>
<span></span>
</div>

<div class="row">
	<div class="col-md-5">
		<p>&copy; 2005-2019. 7dniv.info – информационно-аналитическое интернет издание.<br>Новости Украины и Мира</p>
		
		<p>Свежие новости Украины и Мира. Оперативные новости Украины и из-за рубежа. Политические новости Украины. Новости сегодня. События в Украине. Новости Мира.</p>
		
		<p>Копирование материалов сайта разрешено только при условии согласия автора и прямой гиперссылки на источник</p>

<p>По вопросам рекламы звоните <a href="tel:+380953379557">+38&nbsp;(095)&nbsp;337-95-57</a>.<br>
E-mail: <a href="/cdn-cgi/l/email-protection#b98eddd7d0cf97d0d7dfd6f9ded4d8d0d597dad6d4"><span class="__cf_email__" data-cfemail="291e4d47405f0740474f46694e44484045074a4644">[email&#160;protected]</span></a></p>
	</div>

	<div class="col-md-3">
		<p><a href="/index.php?do=feedback">Сообщить новость!</a></p>
		<p><a href="/index.php?do=feedback">Контакты</a></p>
	</div>

	<div class="col-md-2">
		<p class="fb"><a target="_blank" href="https://www.facebook.com/7Dniv.info">Facebook</a></p>
		<p class="tw"><a target="_blank" href="https://twitter.com/7dnivInfo">Twitter</a></p>
	</div>

	<div class="col-md-2 statbuttons">
	<p><!--LiveInternet counter--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t12.1;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показано число просмотров за 24'+
' часа, посетителей за 24 часа и за сегодня" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet-->
</p>
<p><!-- I.UA counter -->
			<a href="https://www.i.ua/" target="_blank" onclick="this.href='https://i.ua/r.php?174164';" title="Rated by I.UA">
			<script type="text/javascript" language="javascript"><!--
			iS='<img src="'+(window.location.protocol=='https:'?'https':'http')+
			'://r.i.ua/s?u174164&p192&n'+Math.random();
			iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
			iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
			+"&w"+screen.width+'&h'+screen.height;
			iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
			((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
			if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
			iS+='&r'+escape(iH);
			iD.write(iS+'" border="0" width="160" height="19" />');
			//--></script>
			</a>
			<!-- End of I.UA counter --></p>
			
<p><!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16913113,s:16913113,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript><img src="https://c.bigmir.net/?v16913113&s16913113&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1--></p>
<p><!--bigmir)net TOP 100 Part 2-->
			<script type="text/javascript" language="javascript"><!--
			function BM_Draw(oBM_STAT){
			document.write('<div style="font-family:Tahoma;font-size:10px;padding:0px;margin:0px;"><div style="width:7px;float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_left.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div><div style="float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_center.gif\');text-align:left;height:17px;padding-top:2px;background-repeat:repeat-x;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a>  <span style="color:#797979;"></span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</span> <span style="color:#797979;">/</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</span></div><div style="width:7px;float: left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_right.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div></div>');
			//document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="font-family:Tahoma;font-size:10px;padding:0px;margin:0px;"><div style="width:7px;float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_left.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div><div style="float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_center.gif\');text-align:left;height:17px;padding-top:2px;background-repeat:repeat-x;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a>  <span style="color:#797979;">хиты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</span> <span style="color:#797979;">хосты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</span></div><div style="width:7px;float: left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_right.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div></div></td></tr></table>');
			}
			//-->
			</script>
			<script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s16913113&t0&l1&o1"></script>
			<noscript>
			<a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16913113&s16913113&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
			</noscript>
			<!--bigmir)net TOP 100 Part 2--></p>

	</div>
</div>

</div>
</div></footer><!-- END footer -->



<div class="hidden">
<div class="login-block" id="login-block" title="Авторизация">
	<form method="post" action="">
	<div class="title">Авторизация</div>
	<div><label for="login_name" class="input-text">Логин:</label><input type="text" name="login_name" id="login_name" /></div>
	<div><label for="login_password" class="input-text">Пароль (<a href="https://7dniv.info/index.php?do=lostpassword">Забыли?</a>):</label><input type="password" name="login_password" id="login_password" /></div>
	<div><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><label for="login_not_save">&nbsp;Чужой компьютер</label></div>
	<div class="sociallogin">
	<a href="https://www.facebook.com/v2.0/dialog/oauth?client_id=&redirect_uri=https%3A%2F%2F7dniv.info%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&scope=public_profile%2C+email&display=popup&state=dcf6c06f96e82ac054ca635801dac8ef&response_type=code" target="_blank"><img src="https://7dniv.info/templates/7dniv/images/social/facebook.gif" /></a>
	<a href="https://accounts.google.com/o/oauth2/auth?client_id=&redirect_uri=https%3A%2F%2F7dniv.info%2Findex.php%3Fdo%3Dauth-social%26provider%3Dgoogle&scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile&state=dcf6c06f96e82ac054ca635801dac8ef&response_type=code" target="_blank"><img src="https://7dniv.info/templates/7dniv/images/social/google.gif" /></a>
	</div>
	<div><button onclick="submit();" type="submit" title="Войти"><span>Войти</span></button></div>
	<input name="login" type="hidden" id="login" value="submit" />
	</form>
	<div><a href="https://7dniv.info/index.php?do=register" class="register-link">Регистрация</a></div>
</div></div>


<div id="top"><i class="fa fa-arrow-up"></i></div>

	<!--[if lt IE 9]>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/es5-shim.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/html5shiv.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/html5shiv-printshiv.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/respond/respond.min.js"></script>
	<![endif]-->
	<script src="https://7dniv.info/templates/7dniv/libs/jquery-mousewheel/jquery.mousewheel.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/fancybox/jquery.fancybox.pack.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/waypoints/waypoints-1.6.2.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/scrollto/jquery.scrollTo.min.js"></script>

	<script src="https://7dniv.info/templates/7dniv/libs/landing-nav/navigation.js"></script>
	<script src="https://7dniv.info/templates/7dniv/js/videos100.js"></script>
	

</body>
</html>