<!DOCTYPE html>
<!--[if lt IE 7]><html lang="ru" class="lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html lang="ru" class="lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html lang="ru" class="lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="ru">
<!--<![endif]-->
<head>    
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>38-летний фотограф в Киеве шантажом вынуждал 9-летнюю девочку присылать ему свои интимные фото &raquo; Новости Украины и Мира. Новости сегодня - 7dniv.info</title>
<meta name="description" content="В Киеве правоохранители разоблачили 38-летнего детского фотографа, который обманным путем через Instagram выманил у девятилетней девочки голые фото, а потом шантажом заставил ее прислать новые снимки с изображением ее половых органов." />

<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Новости Украины и Мира. Новости сегодня - 7dniv.info" />
<meta property="og:type" content="article" />
<meta property="og:title" content="38-летний фотограф в Киеве шантажом вынуждал 9-летнюю девочку присылать ему свои интимные фото" />
<meta property="og:description" content="В Киеве правоохранители разоблачили 38-летнего детского фотографа, который обманным путем через Instagram выманил у девятилетней девочки голые фото, а потом шантажом заставил ее прислать новые снимки с изображением ее половых органов." />
<meta property="og:url" content="https://7dniv.info/events/134629-38-letniy-fotograf-v-kieve-shantazhom-vynuzhdal-9-letnyuyu-devochku-prisylat-emu-svoi-intimnye-foto.html" />
<meta property="og:image" content="https://7dniv.info/uploads/posts/2021-05/1621602748_1.jpg" />
<meta property="og:image:width" content="589" />
<meta property="og:image:height" content="328" />
<link rel="search" type="application/opensearchdescription+xml" href="https://7dniv.info/engine/opensearch.php" title="Новости Украины и Мира. Новости сегодня - 7dniv.info" />
<link rel="alternate" type="application/rss+xml" title="Новости Украины и Мира. Новости сегодня - 7dniv.info" href="https://7dniv.info/rss.xml" />
<script type="text/javascript" src="https://7dniv.info/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;15"></script>
<script type="text/javascript" src="https://7dniv.info/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/masha/masha.js&amp;15"></script>
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/bootstrap/bootstrap-grid-3.3.1.min.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/font-awesome-4.2.0/css/font-awesome.min.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/fancybox/jquery.fancybox.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.carousel.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.theme.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/fonts.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/main.css?v=1.001" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/media.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/jquery.kyco.easyshare.css" />
<meta name="yandex-verification" content="37f52ebf64648e3b" />
	<script src="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.carousel.min.js"></script>
<link media="screen" href="https://7dniv.info/templates/7dniv/style/engine.css" type="text/css" rel="stylesheet" />

<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/libs.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/common.js"></script>

<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/events.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/mobilyslider.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/jquery.kyco.easyshare.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47327137-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
function AddCopyLink() {
    var selection = window.getSelection();
    pagelink = " Больше новостей читайте на сайте - <a href='https://7dniv.info/'>7dniv.info</a>"
    copytext = selection + pagelink; 
    newdiv = document.createElement('div');

    newdiv.style.position = 'absolute';
    newdiv.style.left = '-99999px';

    document.body.appendChild(newdiv);
    newdiv.innerHTML = copytext;
    selection.selectAllChildren(newdiv);

    window.setTimeout(function () {
        document.body.removeChild(newdiv);
    }, 100);
}
document.addEventListener('copy', AddCopyLink);
</script>

</head>
<body>
<script type="text/javascript">
<!--
var dle_root       = 'https://7dniv.info/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = '7dniv';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script>

<header>
<div class="container">
	<div class="row top-line">
      	<div class="col-md-3 col-sm-6 col-xs-5 logo"><a href="/"><img src="https://7dniv.info/templates/7dniv/img/logo.png" alt=""></a></div>
        <div class="col-md-4 header-banner-top visible-lg visible-md" style='height:90px;'><div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- top_block -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="7847889959"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
        <div class="col-md-5 col-sm-6 col-xs-7 infoblock">
			<div class="line_1"><span class="date"><script type="text/javascript">
var mydate=new Date();
var year=mydate.getYear();
if (year < 1000) year+=1900;
var day=mydate.getDay();
var month=mydate.getMonth();
var daym=mydate.getDate();
if (daym<10) daym="0"+daym;
var dayarray=new Array("Воскресенье","Понедельник","Вторник","Среда","Четверг","Пятница","Суббота") 
var montharray=new Array('января', 'февраля', 'марта', 'апреля', 'мая', 'июня', 'июля', 'августа', 'сентября', 'октября', 'ноября', 'декабря') 
document.write(""+dayarray[day]+", "+daym+" "+montharray[month]+" "+year+" года")
</script></span></div>
			<div class="line_2">
			&nbsp;
			</div>
			<div class="line_3">
				<a target="_blank" href="https://www.facebook.com/7Dniv.info" class="fb"><i class="fa fa-facebook"></i></a>
				<a target="_blank" href="https://twitter.com/7dnivInfo" class="tw"><i class="fa fa-twitter"></i></a>
				<a target="_blank" href="https://www.youtube.com/channel/UCcDzWW2soS-JMJFohlZDTyQ" class="yt"><i class="fa fa-youtube-play"></i></a>
				<a target="_blank" href="/rss.xml" class="rss"><i class="fa fa-rss"></i></a>
				<a href="#login-block" class="fancybox hidden-md hidden-lg"><i class="fa fa-user"></i></a>
			</div>
		</div>
	</div>

<div class="row nav-line" id="nav-line">
	<div class="col-xs-6 title">Навигация</div>
	<div class="col-xs-6 text-align-right button"><i class="fa fa-list"></i></div>
</div>


<div class="row first-line" id="first-line">
		<div class="col-md-8">
<nav class="main-menu">
<ul>
	<li><a href="/politics/">Политика</a>
	<li><a href="/analytics/">Аналитика</a>
	<li><a href="/economics/">Экономика</a>
	<li><a href="/society/">Общество</a>
	<li><a href="/events/">События</a>
	<li><a href="/leisure/">Досуг</a>
	<li><a href="/articles/">Статьи</a>
</ul>
</nav>
		</div>
		<div class="col-md-4 sm-bg-0079cf">
		<div class="loginbutton"><a href="#login-block" class="fancybox"><i class="fa fa-user"></i></a></div>
		<div class="header-search">

<form method="post" action="https://7dniv.info/index.php?do=search">

<input name="do" id="do" value="search" type="hidden">
<input name="subaction" id="subaction" value="search" type="hidden">
<input name="search_start" id="search_start" value="0" type="hidden">
<input name="full_search" id="full_search" value="0" type="hidden">
<input name="result_from" id="result_from" value="1" type="hidden">

	<input type="hidden" id="lcucode" name="lcucode" value="ru" />

	<input type="hidden" name="titleonly" value="3" />
<div class="td_1"><input id="story" name="story" value="Введите поисковый запрос..." onblur="if(this.value=='') this.value='Введите поисковый запрос...';" onfocus="if(this.value=='Введите поисковый запрос...') this.value='';" type="text" /></div>
<div class="td_2"><button onclick="submit();"><i class="fa fa-search"></i></button></div>
</form>
		</div>
<div class="clear"></div>
		</div>
	</div>

	<div class="row second-line" id="second-line">
		<div class="col-md-12">
			<div class="second-menu">
				<ul>
					<!--li><a href="#">#######</a //-->
				</ul>
			</div>
		</div>
	</div>

</div>
</header>
<div class="container">
<div class="clear h20"></div>

<section class="main-block-center">
	<div class="row">
		<div class="col-md-9">
		








 
<div id='dle-content'><div class="visible-sm visible-xs"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> <div class="clear h20"></div></div>
<div class="fullstory">
	<div class="row">
		<div class="col span_6_of_9">
			<h1 class="title">38-летний фотограф в Киеве шантажом вынуждал 9-летнюю девочку присылать ему свои интимные фото </h1>
			<div class="data-info"><span class="category"><a class="b-category-28" href="https://7dniv.info/events/">События</a></span> <i class="fa fa-clock-o"></i> <span class="date"><a href="https://7dniv.info/2021/05/21/" >Сегодня, 16:12</a></span><span class="views">76</span> </div>

<div class="social_likes">
    <iframe src="https://www.facebook.com/plugins/like.php?href=https://7dniv.info/events/134629-38-letniy-fotograf-v-kieve-shantazhom-vynuzhdal-9-letnyuyu-devochku-prisylat-emu-svoi-intimnye-foto.html&width=255&layout=button_count&action=like&size=large&share=true&height=46&appId" width="255" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>       
   
            
<div class="item right"><a href="https://7dniv.info/events/print:page,1,134629-38-letniy-fotograf-v-kieve-shantazhom-vynuzhdal-9-letnyuyu-devochku-prisylat-emu-svoi-intimnye-foto.html" rel="nofollow"><i class="fa fa-print"></i></a></div> 
    </div>

			<div class="clear gray-line-2"></div>
			<div class="clear h10"></div>
			<div class="full-story-content">
			<img src="https://7dniv.info/uploads/posts/2021-05/1621602748_1.jpg" alt="38-летний фотограф в Киеве шантажом вынуждал 9-летнюю девочку присылать ему свои интимные фото" /><div class="clear"></div>
			<p><strong>В Киеве правоохранители разоблачили 38-летнего детского фотографа, который обманным путем через Instagram выманил у девятилетней девочки голые фото, а потом шантажом заставил ее прислать новые снимки с изображением ее половых органов. </strong></p>
<p>Мужчину подозревают в изготовлении детской порнографии.</p>
<p>Об этом в Facebook сообщает пресс-служба Киевская городская прокуратура.&nbsp;</p>
<p>По данным следствия,&nbsp;в начале апреля 2021 подозреваемый создал в Instagram фейковый профиль под вымышленным именем и начал переписываться с 9-летней девочкой, тоже представившись девочкой. Когда ему удалось наладить контакт и завоевать доверие собеседницы, он уговорил ее сделать и прислать ему фото в обнаженном виде.</p>
<p>Получив несколько откровенных фото, мужчина начал шантажировать девочку, и таким образом заставил ее сделать другие откровенные снимки в сексуальных образах и изображением ее половых органов.</p>
<p>Злоумышленником, по данным прокуратуры, оказался детский фотограф. Мужчина женат и имеет двоих детей. В ходе обыска,&nbsp;проведенного по месту жительства мужчины, на его мобильном телефоне и компьютере обнаружили и изъяли многочисленные фото и видео детской порнографии 9-летней девочки и других малолетних.</p>
<p>Сейчас следственные действия продолжаются. Решается вопрос об избрании мужчине меры пресечения.</p>
<p>"Отдельно отметим, что в 2021 году Уголовный кодекс Украины дополнен статьей 301-1, которой существенно усилена уголовная ответственность за создание и распространение детской порнографии, а также введена ответственность за хранение указанных материалов. Санкция статьи предусматривает наказание от 9 до 15 лет лишения свободы", - <a href="https://kiev.strana.ua/334528-v-kieve-detskoho-fotohrafa-podozrevajut-v-izhotovlenii-detskoho-porno.html">рассказали в Киевской городской прокуратуре</a>.&nbsp;</p>
<p>&nbsp;</p>
			</div>
			
			
	<div class="clear h10"></div>
	<div class="gray-line-2"></div>
    <div class="clear h10"></div>
	Статья была интересной? <br>Поделитесь публикацией со своими друзьями!
	<div class="clear"></div>
	
		<div class="social_likes">
<iframe src="https://www.facebook.com/plugins/like.php?href=https://7dniv.info/events/134629-38-letniy-fotograf-v-kieve-shantazhom-vynuzhdal-9-letnyuyu-devochku-prisylat-emu-svoi-intimnye-foto.html&width=255&layout=button_count&action=like&size=large&share=true&height=46&appId" width="255" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>       
   

<div class="item right"><a href="https://7dniv.info/events/print:page,1,134629-38-letniy-fotograf-v-kieve-shantazhom-vynuzhdal-9-letnyuyu-devochku-prisylat-emu-svoi-intimnye-foto.html" rel="nofollow"><i class="fa fa-print"></i></a></div>
	</div>
	<div class="clear"></div>
	

<!-- span class="small_text">Нашли ошибку в тексте? Сообщите нам о ней: выделите текст и нажмите Ctrl + Enter. Спасибо!</span -->	
<div class="clear h10"></div>
<div class="gray-line-2"></div>
<div class="clear h10"></div>
		<div class="row">
		<div class="col span_5_of_9">
		<div class="fullstory-tags-block">Теги: <a href="https://7dniv.info/xfsearch/news/">news</a>, <a href="https://7dniv.info/xfsearch/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8/">новости</a>, <a href="https://7dniv.info/xfsearch/%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0/">Украина</a>, <a href="https://7dniv.info/xfsearch/%D0%9A%D0%B8%D0%B5%D0%B2/">Киев</a>, <a href="https://7dniv.info/xfsearch/%D1%84%D0%BE%D1%82%D0%BE%D0%B3%D1%80%D0%B0%D1%84/">фотограф</a>, <a href="https://7dniv.info/xfsearch/%D0%BF%D0%B5%D0%B4%D0%BE%D1%84%D0%B8%D0%BB/">педофил</a>, <a href="https://7dniv.info/xfsearch/%D0%B4%D0%B5%D1%82%D1%81%D0%BA%D0%BE%D0%B5_%D0%BF%D0%BE%D1%80%D0%BD%D0%BE/">детское_порно</a>, <a href="https://7dniv.info/xfsearch/%D0%B7%D0%B0%D0%B4%D0%B5%D1%80%D0%B6%D0%B0%D0%BD%D0%B8%D0%B5/">задержание</a>, <a href="https://7dniv.info/xfsearch/7dniv/">7dniv</a>, <a href="https://7dniv.info/xfsearch/7dnivinfo/">7dnivinfo</a> &nbsp;</div>
		</div>
		</div>
		
<style>
.block_1_of_3{width: 33.33%;} 
.visible-xxs{display: none !important;}
.hidden-xxs{display: block !important;}
.main-middle-4-block .img{border:1px solid #999;}
@media only screen and (max-width : 480px) {.block_1_of_3{width: 50%;} .visible-xxs{display: block !important;} .hidden-xxs{display: none !important;}}

	</style>
<div class="clear h10"></div>
<div class="row main-middle-4-block">

	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/134361-igra-v-ukrainu.html" title="ИГРА «В УКРАИНУ»"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-05/1620777107_igra-v-ukrainu-1.png&w=300" alt="ИГРА «В УКРАИНУ»" width="100%"></div><span class="title">ИГРА «В УКРАИНУ»</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/132756-ukraina-shest-prezidentov-shest-epoh.html" title="УКРАИНА: ШЕСТЬ ПРЕЗИДЕНТОВ – ШЕСТЬ ЭПОХ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-03/1615809507_6-epoh.png&w=300" alt="УКРАИНА: ШЕСТЬ ПРЕЗИДЕНТОВ – ШЕСТЬ ЭПОХ" width="100%"></div><span class="title">УКРАИНА: ШЕСТЬ ПРЕЗИДЕНТОВ – ШЕСТЬ ЭПОХ</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/128971-top-20-mifov-i-illyuziy-ukrainy-garmoniya-absurda-kak-ignorirovat-realnost.html" title="ТОП-20 МИФОВ И ИЛЛЮЗИЙ УКРАИНЫ. ГАРМОНИЯ АБСУРДА: КАК ИГНОРИРОВАТЬ РЕАЛЬНОСТЬ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-11/1604324979_maski1.jpg&w=300" alt="ТОП-20 МИФОВ И ИЛЛЮЗИЙ УКРАИНЫ. ГАРМОНИЯ АБСУРДА: КАК ИГНОРИРОВАТЬ РЕАЛЬНОСТЬ?" width="100%"></div><span class="title">ТОП-20 МИФОВ И ИЛЛЮЗИЙ УКРАИНЫ. ГАРМОНИЯ АБСУРДА: КАК ИГНОРИРОВАТЬ РЕАЛЬНОСТЬ?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/128492-25-pravil-vybora-politika-kak-ostavit-polittehnologa-golodnym.html" title="25 ПРАВИЛ ВЫБОРА ПОЛИТИКА: КАК ОСТАВИТЬ ПОЛИТТЕХНОЛОГА ГОЛОДНЫМ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-10/1602884403_qwe.png&w=300" alt="25 ПРАВИЛ ВЫБОРА ПОЛИТИКА: КАК ОСТАВИТЬ ПОЛИТТЕХНОЛОГА ГОЛОДНЫМ?" width="100%"></div><span class="title">25 ПРАВИЛ ВЫБОРА ПОЛИТИКА: КАК ОСТАВИТЬ ПОЛИТТЕХНОЛОГА ГОЛОДНЫМ?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/127642-ukraina-kogda-nam-budet-smeshno.html" title="УКРАИНА: КОГДА НАМ БУДЕТ СМЕШНО?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-09/1600520753_kogda-budet-smeshno2.png&w=300" alt="УКРАИНА: КОГДА НАМ БУДЕТ СМЕШНО?" width="100%"></div><span class="title">УКРАИНА: КОГДА НАМ БУДЕТ СМЕШНО?</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/127535-ukraina-obschenacionalnaya-ideya-ya-ili-my.html" title="УКРАИНА. ОБЩЕНАЦИОНАЛЬНАЯ ИДЕЯ: «Я» ИЛИ «МЫ»?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-09/1600248312_obi23.png&w=300" alt="УКРАИНА. ОБЩЕНАЦИОНАЛЬНАЯ ИДЕЯ: «Я» ИЛИ «МЫ»?" width="100%"></div><span class="title">УКРАИНА. ОБЩЕНАЦИОНАЛЬНАЯ ИДЕЯ: «Я» ИЛИ «МЫ»?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/126051-ukraina-vsadnik-bez-golovy-svoya-golova-ili-chuzhaya-korona.html" title="УКРАИНА – ВСАДНИК БЕЗ ГОЛОВЫ: СВОЯ ГОЛОВА ИЛИ ЧУЖАЯ КОРОНА?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/1596205181_vsadnik.png&w=300" alt="УКРАИНА – ВСАДНИК БЕЗ ГОЛОВЫ: СВОЯ ГОЛОВА ИЛИ ЧУЖАЯ КОРОНА?" width="100%"></div><span class="title">УКРАИНА – ВСАДНИК БЕЗ ГОЛОВЫ: СВОЯ ГОЛОВА ИЛИ ЧУЖАЯ КОРОНА?</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/analytics/115680-politicheskie-reydery-tehnologii-zahvata-gosudarstv.html" title="ПОЛИТИЧЕСКИЕ РЕЙДЕРЫ. ТЕХНОЛОГИИ ЗАХВАТА ГОСУДАРСТВ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2019-07/1564345005_1.jpg&w=300" alt="ПОЛИТИЧЕСКИЕ РЕЙДЕРЫ. ТЕХНОЛОГИИ ЗАХВАТА ГОСУДАРСТВ" width="100%"></div><span class="title">ПОЛИТИЧЕСКИЕ РЕЙДЕРЫ. ТЕХНОЛОГИИ ЗАХВАТА ГОСУДАРСТВ</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/123855-manifest-obrechennyh-tenevoe-gosudarstvo-i-strana-teney.html" title="МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-05/1590889634_tenevoe-gosudarstvo3.png&w=300" alt="МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ" width="100%"></div><span class="title">МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/125485-ukraina-informaciya-kak-instinkt-obschenacionalnogo-samosohraneniya-smysl-vlasti-ili-vlast-smysla.html" title="УКРАИНА. ИНФОРМАЦИЯ КАК ИНСТИНКТ ОБЩЕНАЦИОНАЛЬНОГО САМОСОХРАНЕНИЯ: СМЫСЛ ВЛАСТИ ИЛИ ВЛАСТЬ СМЫСЛА?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/1594765920_3.png&w=300" alt="УКРАИНА. ИНФОРМАЦИЯ КАК ИНСТИНКТ ОБЩЕНАЦИОНАЛЬНОГО САМОСОХРАНЕНИЯ: СМЫСЛ ВЛАСТИ ИЛИ ВЛАСТЬ СМЫСЛА?" width="100%"></div><span class="title">УКРАИНА. ИНФОРМАЦИЯ КАК ИНСТИНКТ ОБЩЕНАЦИОНАЛЬНОГО САМОСОХРАНЕНИЯ: СМЫСЛ ВЛАСТИ ИЛИ ВЛАСТЬ СМЫСЛА?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/125041-ot-obschenacionalnoy-idei-k-gosudarstvennoy-ideologii-ideologiya-lozung-ili-raschet.html" title="ОТ ОБЩЕНАЦИОНАЛЬНОЙ ИДЕИ К ГОСУДАРСТВЕННОЙ ИДЕОЛОГИИ: ИДЕОЛОГИЯ – ЛОЗУНГ ИЛИ РАСЧЁТ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/1593643013_1.png&w=300" alt="ОТ ОБЩЕНАЦИОНАЛЬНОЙ ИДЕИ К ГОСУДАРСТВЕННОЙ ИДЕОЛОГИИ: ИДЕОЛОГИЯ – ЛОЗУНГ ИЛИ РАСЧЁТ?" width="100%"></div><span class="title">ОТ ОБЩЕНАЦИОНАЛЬНОЙ ИДЕИ К ГОСУДАРСТВЕННОЙ ИДЕОЛОГИИ: ИДЕОЛОГИЯ – ЛОЗУНГ ИЛИ РАСЧЁТ?</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/124616-kodeks-glubokogo-bureniya-etika-zhurnalista-i-mysli-za-kadrom.html" title="КОДЕКС ГЛУБОКОГО БУРЕНИЯ: ЭТИКА ЖУРНАЛИСТА И МЫСЛИ ЗА КАДРОМ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-06/1592673081_3.png&w=300" alt="КОДЕКС ГЛУБОКОГО БУРЕНИЯ: ЭТИКА ЖУРНАЛИСТА И МЫСЛИ ЗА КАДРОМ" width="100%"></div><span class="title">КОДЕКС ГЛУБОКОГО БУРЕНИЯ: ЭТИКА ЖУРНАЛИСТА И МЫСЛИ ЗА КАДРОМ</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>







</div>
<div class="clear h10"></div>
<!--teaserboom-->
<div class="clear h10"></div>







<div class="clear h10 banner_fullstory_3"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="gray-line-2"></div>
<div class="clear h10"></div>








<div class="clear h10  banner_fullstory_6"></div>


<div class="gray-line-2"></div>
<div class="clear h10"></div>




<!--dlenavigationcomments-->









		</div>
		<div class="col span_3_of_9">
			<h2 class="rubrik-title">Новости по теме</h2>
			<div class="clear h10"></div>
			<div class="related-block"><div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-04/thumbs/1619621120_1.jpg&w=85" alt="Инженер в Северодонецке изнасиловал шестилетнюю девочку" />
<div class="title"><a href="https://7dniv.info/events/134030-inzhener-v-severodonecke-iznasiloval-shestiletnyuyu-devochku.html" title="Инженер в Северодонецке изнасиловал шестилетнюю девочку" >Инженер в Северодонецке изнасиловал шестилетнюю девочку</a></div>
<div class="data-info-mini"><span class="date">28-апр-2021, 17:45</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-04/1618643233_1.jpg&w=85" alt="43-летнюю женщину, которая продавала кокаин на Печерске поймали в Киеве" />
<div class="title"><a href="https://7dniv.info/events/133692-43-letnyuyu-zhenschinu-kotoraya-prodavala-kokain-na-pecherske-poymali-v-kieve.html" title="43-летнюю женщину, которая продавала кокаин на Печерске поймали в Киеве" >43-летнюю женщину, которая продавала кокаин на Печерске поймали в Киеве</a></div>
<div class="data-info-mini"><span class="date">17-апр-2021, 10:07</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-04/1618640012_1.jpg&w=85" alt="Год тюрьмы местному жителю дали в Киеве за домашнее насилие над женой" />
<div class="title"><a href="https://7dniv.info/events/133689-god-tyurmy-mestnomu-zhitelyu-dali-v-kieve-za-domashnee-nasilie-nad-zhenoy.html" title="Год тюрьмы местному жителю дали в Киеве за домашнее насилие над женой" >Год тюрьмы местному жителю дали в Киеве за домашнее насилие над женой</a></div>
<div class="data-info-mini"><span class="date">17-апр-2021, 09:13</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-04/1617637322_1.jpg&w=85" alt="Россияне в центре Киева ногами избили парня, который распивал слабоалкоголку со своей девушкой" />
<div class="title"><a href="https://7dniv.info/events/133365-rossiyane-v-centre-kieva-nogami-izbili-parnya-kotoryy-raspival-slaboalkogolku-so-svoey-devushkoy.html" title="Россияне в центре Киева ногами избили парня, который распивал слабоалкоголку со своей девушкой" >Россияне в центре Киева ногами избили парня, который распивал слабоалкоголку со своей девушкой</a></div>
<div class="data-info-mini"><span class="date">5-апр-2021, 18:41</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-03/thumbs/1617212237_123.jpeg&w=85" alt="Педофил в Одессе почти два года насиловал девочку, пока ее мама была на работе" />
<div class="title"><a href="https://7dniv.info/events/133232-pedofil-v-odesse-pochti-dva-goda-nasiloval-devochku-poka-ee-mama-byla-na-rabote.html" title="Педофил в Одессе почти два года насиловал девочку, пока ее мама была на работе" >Педофил в Одессе почти два года насиловал девочку, пока ее мама была на работе</a></div>
<div class="data-info-mini"><span class="date">31-мар-2021, 20:37</span></div>
<div class="clear"></div>
</div> </div>
			<div class="clear h30"></div>
            

            
            
            <h2 class="rubrik-title">Последние новости</h2>
			<div class="news-text-lenta">

<div class="item">
	<div class="date">18:58</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/134635-bednye-strany-poluchat-ot-pfizer-moderna-i-jj-35-mlrd-doz-vakcin.html" title="Бедные страны получат от Pfizer, Moderna и J&amp;J 3,5 млрд доз вакцин" class="addinfo_bold">Бедные страны получат от Pfizer, Moderna и J&amp;J 3,5 млрд доз вакцин</a></div>
</div>
<div class="item">
	<div class="date">18:57</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/134634-v-kieve-paren-obstrelyal-voinskuyu-chast-nacgvardii.html" title="В Киеве парень обстрелял воинскую часть Нацгвардии" class="addinfo_bold">В Киеве парень обстрелял воинскую часть Нацгвардии</a></div>
</div>
<div class="item">
	<div class="date">18:54</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/134633-unikalnyy-park-na-svayah-stoimostyu-v-chetvert-milliarda-dollarov-otkrylsya-v-nyu-yorke.html" title="Уникальный парк на сваях, стоимостью в четверть миллиарда долларов открылся в Нью-Йорке" class="addinfo_bold">Уникальный парк на сваях, стоимостью в четверть миллиарда долларов открылся в Нью-Йорке</a></div>
</div>
<div class="item">
	<div class="date">16:47</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/134630-kak-kabmin-perepisal-pravila-polucheniya-subsidiy.html" title="Как Кабмин переписал правила получения субсидий" class="addinfo_bold">Как Кабмин переписал правила получения субсидий</a></div>
</div>
<div class="item">
	<div class="date">16:12</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/134629-38-letniy-fotograf-v-kieve-shantazhom-vynuzhdal-9-letnyuyu-devochku-prisylat-emu-svoi-intimnye-foto.html" title="38-летний фотограф в Киеве шантажом вынуждал 9-летнюю девочку присылать ему свои интимные фото" class="addinfo_bold">38-летний фотограф в Киеве шантажом вынуждал 9-летнюю девочку присылать ему свои интимные фото</a></div>
</div>
<div class="item">
	<div class="date">16:10</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/134628-provesti-obmen-plennymi-predlozhila-ukraina.html" title="Провести обмен пленными предложила Украина" class="addinfo_bold">Провести обмен пленными предложила Украина</a></div>
</div>
<div class="item">
	<div class="date">16:08</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/134627-stekla-na-peshehodnom-mostu-klichko-snova-menyayut-v-kieve.html" title="Стекла на пешеходном мосту Кличко снова меняют в Киеве" class="addinfo_bold">Стекла на пешеходном мосту Кличко снова меняют в Киеве</a></div>
</div>
<div class="item">
	<div class="date">13:22</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/134626-chto-izvestno-o-novyh-ministrah-lyubchenko-i-kubrakove.html" title="Что известно о новых министрах Любченко и Кубракове" class="addinfo_bold">Что известно о новых министрах Любченко и Кубракове</a></div>
</div>
<div class="item">
	<div class="date">13:19</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/134625-v-apellyacionnyy-sud-chtoby-obzhalovat-domashniy-arest-pribyl-medvedchuk.html" title="В апелляционный суд, чтобы обжаловать домашний арест прибыл Медведчук" class="addinfo_bold">В апелляционный суд, чтобы обжаловать домашний арест прибыл Медведчук</a></div>
</div>
<div class="item">
	<div class="date">13:17</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/134624-grafik-postavki-v-ukrainu-pochti-50-mln-doz-vakciny-ot-koronavirusa-ozvuchil-shmygal.html" title="График поставки в Украину почти 50 млн доз вакцины от коронавируса озвучил Шмыгаль" class="addinfo_bold">График поставки в Украину почти 50 млн доз вакцины от коронавируса озвучил Шмыгаль</a></div>
</div>
<div class="item">
	<div class="date">13:15</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/134623-ilon-mask-voshitilsya-dostizheniyami-sssr-i-rasskazal-o-buduschem-mira-cherez-50-let.html" title="Илон Маск восхитился достижениями СССР и рассказал о будущем мира через 50 лет" class="addinfo_bold">Илон Маск восхитился достижениями СССР и рассказал о будущем мира через 50 лет</a></div>
</div>
<div class="item">
	<div class="date">13:14</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/134622-v-harkove-na-marshe-vyshivanok-devushka-nazvala-lozung-slava-ukraine-geroyam-slava-nacistskim.html" title="В Харькове на марше вышиванок девушка назвала лозунг &quot;Слава Украине! Героям слава!&quot; нацистским" class="addinfo_bold">В Харькове на марше вышиванок девушка назвала лозунг &quot;Слава Украине! Героям слава!&quot; нацистским</a></div>
</div>
<div class="item">
	<div class="date">13:11</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/134621-sotrudnichestvo-s-ukrainskimi-pogranichnikami-gotovy-usilit-ssha.html" title="Сотрудничество с украинскими пограничниками готовы усилить США" class="addinfo_bold">Сотрудничество с украинскими пограничниками готовы усилить США</a></div>
</div>
<div class="item">
	<div class="date">13:02</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/134620-iz-za-ocenki-v-rossii-shkolnik-udaril-74-letnyuyu-uchitelnicu-nozhom-v-sheyu.html" title="Из-за оценки в России школьник ударил 74-летнюю учительницу ножом в шею" class="addinfo_bold">Из-за оценки в России школьник ударил 74-летнюю учительницу ножом в шею</a></div>
</div>
<div class="item">
	<div class="date">12:35</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title"><div class="addinfo"><i class="fa fa-video-camera"></i> 	</div> <a href="https://7dniv.info/events/134619-o-skorom-poyavlenii-tesla-v-stranah-sng-zayavil-ilon-mask.html" title="О скором появлении Tesla в странах СНГ заявил Илон Маск" class="addinfo_bold">О скором появлении Tesla в странах СНГ заявил Илон Маск</a></div>
</div>
<div class="item">
	<div class="date">12:34</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/134618-podozrevaemaya-v-ubiystve-sheremeta-dugar-podtverdila-fakt-obscheniya-s-zelenskim.html" title="Подозреваемая в убийстве Шеремета Дугарь подтвердила факт общения с Зеленским" class="addinfo_bold">Подозреваемая в убийстве Шеремета Дугарь подтвердила факт общения с Зеленским</a></div>
</div>
<div class="item">
	<div class="date">10:40</div>
	<div class="category-link"><a class="b-category-3" href="https://7dniv.info/economics/">Экономика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/economics/134617-pered-vyhodnymi-dollar-podorozhal-na-5-kopeek-a-evro-na-3.html" title="Перед выходными доллар подорожал на 5 копеек, а евро - на 3" class="addinfo_bold">Перед выходными доллар подорожал на 5 копеек, а евро - на 3</a></div>
</div>
<div class="item">
	<div class="date">10:24</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/134616-gruzovik-lesovoz-na-prikarpate-ruhnul-v-reku-dva-cheloveka-pogibli.html" title="Грузовик - лесовоз на Прикарпатье рухнул в реку. Два человека погибли." class="addinfo_bold">Грузовик - лесовоз на Прикарпатье рухнул в реку. Два человека погибли.</a></div>
</div>
<div class="item">
	<div class="date">10:22</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/134615-v-kieve-nochyu-zapolyhal-kara-kum.html" title="В Киеве ночью заполыхал &quot;Кара-Кум&quot;" class="addinfo_bold">В Киеве ночью заполыхал &quot;Кара-Кум&quot;</a></div>
</div>
<div class="item">
	<div class="date">09:33</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/134614-v-ssha-moschnyy-uragan-zatopil-shtat-luiziana.html" title="В США мощный ураган затопил штат Луизиана" class="addinfo_bold">В США мощный ураган затопил штат Луизиана</a></div>
</div>
		</div>
		
		
		

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


		
		</div>

	</div>
</div>



</div>




</div>

<div class="col-md-3">



<h2 class="rubrik-title">Новости ТОП-7</h2>
<div class="block-right-top7">
<div class="item"><a href="https://7dniv.info/events/134587-statistika-covid-19-v-ukraine-po-sostoyaniyu-na-utro-20-maya-2021.html" title="Статистика COVID-19 в Украине по состоянию на утро 20 мая 2021" >Статистика COVID-19 в Украине по состоянию на утро 20 мая 2021</a><span class="views">4114</span></div><div class="item"><a href="https://7dniv.info/events/134554-statistika-covid-19-v-ukraine-po-sostoyaniyu-na-utro-19-maya-2021.html" title="Статистика COVID-19 в Украине по состоянию на утро 19 мая 2021" >Статистика COVID-19 в Украине по состоянию на утро 19 мая 2021</a><span class="views">3121</span></div><div class="item"><a href="https://7dniv.info/events/134609-statistika-covid-19-v-ukraine-po-sostoyaniyu-na-utro-21-maya-2021.html" title="Статистика COVID-19 в Украине по состоянию на утро 21 мая 2021" >Статистика COVID-19 в Украине по состоянию на утро 21 мая 2021</a><span class="views">2426</span></div><div class="item"><a href="https://7dniv.info/politics/134580-bayden-sdal-nazad-ssha-otkazyvayutsya-ot-sankciy-protiv-severnogo-potoka-2-chto-eto-znachit-dlya-ukrainy.html" title="Байден сдал назад. США отказываются от санкций против &quot;Северного потока-2&quot;. Что это значит для Украины?" >Байден сдал назад. США отказываются от санкций против &quot;Северного потока-2&quot;. Что это значит для Украины?</a><span class="views">2115</span></div><div class="item"><a href="https://7dniv.info/politics/134553-stepanov-rasskazal-chto-dumaet-ob-otstavke-s-posta-glavy-minzdrava.html" title="Степанов рассказал, что думает об отставке с поста главы Минздрава" >Степанов рассказал, что думает об отставке с поста главы Минздрава</a><span class="views">756</span></div><div class="item"><a href="https://7dniv.info/events/134572-chem-izvesten-viktor-lyashko-kotoryy-mozhet-vozglavit-moz.html" title="Чем известен Виктор Ляшко, который может возглавить МОЗ" >Чем известен Виктор Ляшко, который может возглавить МОЗ</a><span class="views">648</span></div><div class="item"><a href="https://7dniv.info/events/134556-iz-za-sankciy-snbo-politiki-i-biznesmeny-snimayut-sredstva-so-schetov-i-otvozyat-ih-v-komnaty-deneg.html" title="Из-за санкций СНБО политики и бизнесмены снимают средства со счетов и отвозят их в &quot;комнаты денег&quot;" >Из-за санкций СНБО политики и бизнесмены снимают средства со счетов и отвозят их в &quot;комнаты денег&quot;</a><span class="views">583</span></div>
</div>
<div class="clear h30"></div>

<h2 class="rubrik-title"><a href="/leisure/">Досуг</a></h2>
				<div class="main-news-block-img-left">
				<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/134632-posylki-iz-korei-prosto-o-slozhnom.html" title="Посылки из Кореи: просто о сложном" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-05/thumbs/1621612064_poster.jpg&w=300" width="100%" alt="Посылки из Кореи: просто о сложном" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/134632-posylki-iz-korei-prosto-o-slozhnom.html" title="Посылки из Кореи: просто о сложном" >Посылки из Кореи: просто о сложном</a> 
</div>
<div>
<div class="descr">В Южной Корее сейчас активно развиваются экономика и производство.</div>
<div class="data-info-mini"><span class="date">Сегодня, 18:48</span><span class="views">36</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/134631-kak-vybirat-sadovye-zonty-osobennosti-i-podvodnye-kamni.html" title="Как выбирать садовые зонты: особенности и подводные камни" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-05/1621608767_1.jpg&w=300" width="100%" alt="Как выбирать садовые зонты: особенности и подводные камни" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/134631-kak-vybirat-sadovye-zonty-osobennosti-i-podvodnye-kamni.html" title="Как выбирать садовые зонты: особенности и подводные камни" >Как выбирать садовые зонты: особенности и подводные камни</a> 
</div>
<div>
<div class="descr">Близится лето &ndash; самый жаркий, солнечный и радостный сезон года. Пора отпусков уже потихоньку набирает свои обороты. И если пару лет назад все стремились на море за границу, то сейчас все большее количество народа выбирают в качестве места отдыха свои родные края.</div>
<div class="data-info-mini"><span class="date">Сегодня, 17:53</span><span class="views">48</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/134608-kvest-shou-zolota-lihomanka-vdchuyte-sebe-spravzhnm-shukachem-skarbv.html" title="Квест-шоу Золота Лихоманка - відчуйте себе справжнім шукачем скарбів" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-05/thumbs/1621574069_1.jpg&w=300" width="100%" alt="Квест-шоу Золота Лихоманка - відчуйте себе справжнім шукачем скарбів" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/134608-kvest-shou-zolota-lihomanka-vdchuyte-sebe-spravzhnm-shukachem-skarbv.html" title="Квест-шоу Золота Лихоманка - відчуйте себе справжнім шукачем скарбів" >Квест-шоу Золота Лихоманка - відчуйте себе справжнім шукачем скарбів</a> 
</div>
<div>
<div class="descr">Квест шоу Золота Лихоманка в Києві&nbsp;є захоплюючим ігровим шоу, в якому кожен учасник зможе відчути себе шукачем скарбів часів Дикого Заходу, який переслідує мету пошуку золота. Такий захід сприяє згуртуванню і зміцненню команд, воно дозволяє виявити лідерські якості та об'єднати колектив.&nbsp;</div>
<div class="data-info-mini"><span class="date">Сегодня, 08:14</span><span class="views">87</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/134604-tury-albanii.html" title="Туры Албании" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-05/1621531616_1.jpg&w=300" width="100%" alt="Туры Албании" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/134604-tury-albanii.html" title="Туры Албании" >Туры Албании</a> 
</div>
<div>
<div class="descr">Албания &ndash; считается одной из самых бедных стран Европы, но это не уменьшает ее потрясающую красоту. Долгое время эта страна была сильно недооценена туристами, ведь она была закрыта для путешествий.</div>
<div class="data-info-mini"><span class="date">Вчера, 20:26</span><span class="views">105</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/134576-chomu-varto-kupuvati-fermerske-moloko.html" title="Чому варто купувати фермерське молоко" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-05/1621426861_1.png&w=300" width="100%" alt="Чому варто купувати фермерське молоко" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/134576-chomu-varto-kupuvati-fermerske-moloko.html" title="Чому варто купувати фермерське молоко" >Чому варто купувати фермерське молоко</a> 
</div>
<div>
<div class="descr">Про користь молока кожен знає з дитинства. Цей продукт завжди входив до раціону жителів українських сіл. Його вживали у свіжому вигляді, попередньо охолодивши в погребі, з нього готували кисле молоко, гуслянку, варили каші.</div>
<div class="data-info-mini"><span class="date">19-мая-2021, 15:19</span><span class="views">223</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/134575-metalokonstrukcyi-process-proektuvannya-ta-montazhu-na-budvnictv.html" title="Металоконструкції: процесс проектування та монтажу на будівництві" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-05/thumbs/1621426555_1.jpg&w=300" width="100%" alt="Металоконструкції: процесс проектування та монтажу на будівництві" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/134575-metalokonstrukcyi-process-proektuvannya-ta-montazhu-na-budvnictv.html" title="Металоконструкції: процесс проектування та монтажу на будівництві" >Металоконструкції: процесс проектування та монтажу на будівництві</a> 
</div>
<div>
<div class="descr">Металоконструкції використовувались у будівництві з досить давніх часів але тільки відносно недавно вони стали обов&rsquo;язковою часткою кожної капітальної споруди.</div>
<div class="data-info-mini"><span class="date">19-мая-2021, 15:17</span><span class="views">204</span></div>
</div>
<div class="clear"></div>
</div>


				</div>
				<div class="clear h30"></div>
				
<h2 class="rubrik-title"><a href="/events/">События</a></h2>
				<div class="main-news-block-img-left">
				<div class="item">
<div class="img"><a href="https://7dniv.info/events/134635-bednye-strany-poluchat-ot-pfizer-moderna-i-jj-35-mlrd-doz-vakcin.html" title="Бедные страны получат от Pfizer, Moderna и J&amp;J 3,5 млрд доз вакцин" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-05/thumbs/1621612774_1.jpg&w=300" width="100%" alt="Бедные страны получат от Pfizer, Moderna и J&amp;J 3,5 млрд доз вакцин" /></a></div>

<div class="title"><a href="https://7dniv.info/events/134635-bednye-strany-poluchat-ot-pfizer-moderna-i-jj-35-mlrd-doz-vakcin.html" title="Бедные страны получат от Pfizer, Moderna и J&amp;J 3,5 млрд доз вакцин" >Бедные страны получат от Pfizer, Moderna и J&amp;J 3,5 млрд доз вакцин</a> 
</div>
<div>
<div class="descr">Вакцины будут поставлены в 2021 и 2022 годах по льготным прямым контрактам или через механизм COVAX.</div>
<div class="data-info-mini"><span class="date">Сегодня, 18:58</span><span class="views">35</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/134634-v-kieve-paren-obstrelyal-voinskuyu-chast-nacgvardii.html" title="В Киеве парень обстрелял воинскую часть Нацгвардии" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-05/thumbs/1621612616_1.jpg&w=300" width="100%" alt="В Киеве парень обстрелял воинскую часть Нацгвардии" /></a></div>

<div class="title"><a href="https://7dniv.info/events/134634-v-kieve-paren-obstrelyal-voinskuyu-chast-nacgvardii.html" title="В Киеве парень обстрелял воинскую часть Нацгвардии" >В Киеве парень обстрелял воинскую часть Нацгвардии</a> 
</div>
<div>
<div class="descr">Развлечения с оружием, рассказали правоохранители, закончились обыском и отделением полиции.</div>
<div class="data-info-mini"><span class="date">Сегодня, 18:57</span><span class="views">38</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/134633-unikalnyy-park-na-svayah-stoimostyu-v-chetvert-milliarda-dollarov-otkrylsya-v-nyu-yorke.html" title="Уникальный парк на сваях, стоимостью в четверть миллиарда долларов открылся в Нью-Йорке" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-05/thumbs/1621612449_1.jpg&w=300" width="100%" alt="Уникальный парк на сваях, стоимостью в четверть миллиарда долларов открылся в Нью-Йорке" /></a></div>

<div class="title"><a href="https://7dniv.info/events/134633-unikalnyy-park-na-svayah-stoimostyu-v-chetvert-milliarda-dollarov-otkrylsya-v-nyu-yorke.html" title="Уникальный парк на сваях, стоимостью в четверть миллиарда долларов открылся в Нью-Йорке" >Уникальный парк на сваях, стоимостью в четверть миллиарда долларов открылся в Нью-Йорке</a> 
</div>
<div>
<div class="descr">Парк строили более 10 лет на деньги благотворителей, среди которых известный дизайнер Диана фон Фюрстенберг.</div>
<div class="data-info-mini"><span class="date">Сегодня, 18:54</span><span class="views">38</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/134630-kak-kabmin-perepisal-pravila-polucheniya-subsidiy.html" title="Как Кабмин переписал правила получения субсидий" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-05/1621603967_1.jpg&w=300" width="100%" alt="Как Кабмин переписал правила получения субсидий" /></a></div>

<div class="title"><a href="https://7dniv.info/events/134630-kak-kabmin-perepisal-pravila-polucheniya-subsidiy.html" title="Как Кабмин переписал правила получения субсидий" >Как Кабмин переписал правила получения субсидий</a> 
</div>
<div>
<div class="descr">В Украине снова меняются правила предоставления субсидий.</div>
<div class="data-info-mini"><span class="date">Сегодня, 16:47</span><span class="views">84</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/134629-38-letniy-fotograf-v-kieve-shantazhom-vynuzhdal-9-letnyuyu-devochku-prisylat-emu-svoi-intimnye-foto.html" title="38-летний фотограф в Киеве шантажом вынуждал 9-летнюю девочку присылать ему свои интимные фото" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-05/1621602748_1.jpg&w=300" width="100%" alt="38-летний фотограф в Киеве шантажом вынуждал 9-летнюю девочку присылать ему свои интимные фото" /></a></div>

<div class="title"><a href="https://7dniv.info/events/134629-38-letniy-fotograf-v-kieve-shantazhom-vynuzhdal-9-letnyuyu-devochku-prisylat-emu-svoi-intimnye-foto.html" title="38-летний фотограф в Киеве шантажом вынуждал 9-летнюю девочку присылать ему свои интимные фото" >38-летний фотограф в Киеве шантажом вынуждал 9-летнюю девочку присылать ему свои интимные фото</a> 
</div>
<div>
<div class="descr">В Киеве правоохранители разоблачили 38-летнего детского фотографа, который обманным путем через Instagram выманил у девятилетней девочки голые фото, а потом шантажом заставил ее прислать новые снимки с изображением ее половых органов.</div>
<div class="data-info-mini"><span class="date">Сегодня, 16:12</span><span class="views">78</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/134628-provesti-obmen-plennymi-predlozhila-ukraina.html" title="Провести обмен пленными предложила Украина" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-05/1621602650_1.jpg&w=300" width="100%" alt="Провести обмен пленными предложила Украина" /></a></div>

<div class="title"><a href="https://7dniv.info/events/134628-provesti-obmen-plennymi-predlozhila-ukraina.html" title="Провести обмен пленными предложила Украина" >Провести обмен пленными предложила Украина</a> 
</div>
<div>
<div class="descr">Украинская сторона подготовила список для обмена пленными с представителями неподконтрольного Донбасса.</div>
<div class="data-info-mini"><span class="date">Сегодня, 16:10</span><span class="views">59</span></div>
</div>
<div class="clear"></div>
</div>


				</div>
				<div class="clear h30"></div>
				
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/7Dniv.info" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/7Dniv.info"><a href="https://www.facebook.com/7Dniv.info">7 Днів</a></blockquote></div></div>

<div class="h30"></div>

<!-- div class="main-widgets-block" -->

<!-- /div   -->
<div class="h30"></div>

















<div class="h30"></div>


<div class="h30"></div>
</div>
</div>
</section>




</div><!-- END container -->

<div class="social-widgets">
	<div class="container">
	<div class="h30"></div>
		<div class="row">
		
<div class="col-md-6 block-widget-facebook">

</div>



<div class="col-md-6 block-widget-twitter">
  
          
</div>
		</div>
	<div class="h30"></div>
	</div>
</div>
</div>


<footer><div class="footer">
<div class="container">
<div class="menu">
	<ul>
	<li><a href="/politics/">Политика</a>
	<li><a href="/analytics/">Аналитика</a>
	<li><a href="/economics/">Экономика</a>
	<li><a href="/society/">Общество</a>
	<li><a href="/events/">События</a>
<div class="clear visible-xs"></div>		
	<li><a href="/leisure/">Досуг</a>
	<li><a href="/sport/">Спорт</a>
	<li><a href="/top-7/">Топ-7</a>
	<li><a href="/7-facts/">7 фактов</a>
	<li><a href="/archive.html">Архив новостей</a>
	</ul>
<span></span>
</div>

<div class="row">
	<div class="col-md-5">
		<p>&copy; 2005-2019. 7dniv.info – информационно-аналитическое интернет издание.<br>Новости Украины и Мира</p>
		
		<p>Свежие новости Украины и Мира. Оперативные новости Украины и из-за рубежа. Политические новости Украины. Новости сегодня. События в Украине. Новости Мира.</p>
		
		<p>Копирование материалов сайта разрешено только при условии согласия автора и прямой гиперссылки на источник</p>

<p>По вопросам рекламы звоните <a href="tel:+380953379557">+38&nbsp;(095)&nbsp;337-95-57</a>.<br>
E-mail: <a href="/cdn-cgi/l/email-protection#8fb8ebe1e6f9a1e6e1e9e0cfe8e2eee6e3a1ece0e2"><span class="__cf_email__" data-cfemail="ffc89b919689d196919990bf98929e9693d19c9092">[email&#160;protected]</span></a></p>
	</div>

	<div class="col-md-3">
		<p><a href="/index.php?do=feedback">Сообщить новость!</a></p>
		<p><a href="/index.php?do=feedback">Контакты</a></p>
	</div>

	<div class="col-md-2">
		<p class="fb"><a target="_blank" href="https://www.facebook.com/7Dniv.info">Facebook</a></p>
		<p class="tw"><a target="_blank" href="https://twitter.com/7dnivInfo">Twitter</a></p>
	</div>

	<div class="col-md-2 statbuttons">
	<p><!--LiveInternet counter--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t12.1;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показано число просмотров за 24'+
' часа, посетителей за 24 часа и за сегодня" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet-->
</p>
<p><!-- I.UA counter -->
			<a href="https://www.i.ua/" target="_blank" onclick="this.href='https://i.ua/r.php?174164';" title="Rated by I.UA">
			<script type="text/javascript" language="javascript"><!--
			iS='<img src="'+(window.location.protocol=='https:'?'https':'http')+
			'://r.i.ua/s?u174164&p192&n'+Math.random();
			iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
			iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
			+"&w"+screen.width+'&h'+screen.height;
			iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
			((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
			if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
			iS+='&r'+escape(iH);
			iD.write(iS+'" border="0" width="160" height="19" />');
			//--></script>
			</a>
			<!-- End of I.UA counter --></p>
			
<p><!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16913113,s:16913113,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript><img src="https://c.bigmir.net/?v16913113&s16913113&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1--></p>
<p><!--bigmir)net TOP 100 Part 2-->
			<script type="text/javascript" language="javascript"><!--
			function BM_Draw(oBM_STAT){
			document.write('<div style="font-family:Tahoma;font-size:10px;padding:0px;margin:0px;"><div style="width:7px;float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_left.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div><div style="float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_center.gif\');text-align:left;height:17px;padding-top:2px;background-repeat:repeat-x;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a>  <span style="color:#797979;"></span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</span> <span style="color:#797979;">/</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</span></div><div style="width:7px;float: left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_right.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div></div>');
			//document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="font-family:Tahoma;font-size:10px;padding:0px;margin:0px;"><div style="width:7px;float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_left.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div><div style="float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_center.gif\');text-align:left;height:17px;padding-top:2px;background-repeat:repeat-x;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a>  <span style="color:#797979;">хиты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</span> <span style="color:#797979;">хосты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</span></div><div style="width:7px;float: left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_right.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div></div></td></tr></table>');
			}
			//-->
			</script>
			<script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s16913113&t0&l1&o1"></script>
			<noscript>
			<a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16913113&s16913113&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
			</noscript>
			<!--bigmir)net TOP 100 Part 2--></p>

	</div>
</div>

</div>
</div></footer><!-- END footer -->



<div class="hidden">
<div class="login-block" id="login-block" title="Авторизация">
	<form method="post" action="">
	<div class="title">Авторизация</div>
	<div><label for="login_name" class="input-text">Логин:</label><input type="text" name="login_name" id="login_name" /></div>
	<div><label for="login_password" class="input-text">Пароль (<a href="https://7dniv.info/index.php?do=lostpassword">Забыли?</a>):</label><input type="password" name="login_password" id="login_password" /></div>
	<div><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><label for="login_not_save">&nbsp;Чужой компьютер</label></div>
	<div class="sociallogin">
	<a href="https://www.facebook.com/v2.0/dialog/oauth?client_id=&redirect_uri=https%3A%2F%2F7dniv.info%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&scope=public_profile%2C+email&display=popup&state=d07b0393d71cf4163020edcc975aa6c0&response_type=code" target="_blank"><img src="https://7dniv.info/templates/7dniv/images/social/facebook.gif" /></a>
	<a href="https://accounts.google.com/o/oauth2/auth?client_id=&redirect_uri=https%3A%2F%2F7dniv.info%2Findex.php%3Fdo%3Dauth-social%26provider%3Dgoogle&scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile&state=d07b0393d71cf4163020edcc975aa6c0&response_type=code" target="_blank"><img src="https://7dniv.info/templates/7dniv/images/social/google.gif" /></a>
	</div>
	<div><button onclick="submit();" type="submit" title="Войти"><span>Войти</span></button></div>
	<input name="login" type="hidden" id="login" value="submit" />
	</form>
	<div><a href="https://7dniv.info/index.php?do=register" class="register-link">Регистрация</a></div>
</div></div>


<div id="top"><i class="fa fa-arrow-up"></i></div>

	<!--[if lt IE 9]>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/es5-shim.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/html5shiv.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/html5shiv-printshiv.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/respond/respond.min.js"></script>
	<![endif]-->
	<script src="https://7dniv.info/templates/7dniv/libs/jquery-mousewheel/jquery.mousewheel.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/fancybox/jquery.fancybox.pack.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/waypoints/waypoints-1.6.2.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/scrollto/jquery.scrollTo.min.js"></script>

	<script src="https://7dniv.info/templates/7dniv/libs/landing-nav/navigation.js"></script>
	<script src="https://7dniv.info/templates/7dniv/js/videos100.js"></script>
	

</body>
</html>