<!DOCTYPE html>
<!--[if lt IE 7]><html lang="ru" class="lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html lang="ru" class="lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html lang="ru" class="lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="ru">
<!--<![endif]-->
<head>    
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Возможность существования жизни на Титане официально признали в NASA &raquo; Новости Украины и Мира. Новости сегодня - 7dniv.info</title>
<meta name="description" content="NASA официально подтвердило наличие косвенных доказательств, которые указывают на&amp;nbsp;существование жизни на Титане.&amp;nbsp;" />

<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Новости Украины и Мира. Новости сегодня - 7dniv.info" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Возможность существования жизни на Титане официально признали в NASA" />
<meta property="og:description" content="NASA официально подтвердило наличие косвенных доказательств, которые указывают на&amp;nbsp;существование жизни на Титане.&amp;nbsp;" />
<meta property="og:url" content="https://7dniv.info/events/135654-vozmozhnost-suschestvovaniya-zhizni-na-titane-oficialno-priznali-v-nasa.html" />
<meta property="og:image" content="https://7dniv.info/uploads/posts/2021-06/1624700216_1.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="876" />
<link rel="search" type="application/opensearchdescription+xml" href="https://7dniv.info/engine/opensearch.php" title="Новости Украины и Мира. Новости сегодня - 7dniv.info" />
<link rel="alternate" type="application/rss+xml" title="Новости Украины и Мира. Новости сегодня - 7dniv.info" href="https://7dniv.info/rss.xml" />
<script type="text/javascript" src="https://7dniv.info/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;15"></script>
<script type="text/javascript" src="https://7dniv.info/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/masha/masha.js&amp;15"></script>
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/bootstrap/bootstrap-grid-3.3.1.min.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/font-awesome-4.2.0/css/font-awesome.min.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/fancybox/jquery.fancybox.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.carousel.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.theme.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/fonts.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/main.css?v=1.001" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/media.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/jquery.kyco.easyshare.css" />
<meta name="yandex-verification" content="37f52ebf64648e3b" />
	<script src="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.carousel.min.js"></script>
<link media="screen" href="https://7dniv.info/templates/7dniv/style/engine.css" type="text/css" rel="stylesheet" />

<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/libs.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/common.js"></script>

<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/events.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/mobilyslider.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/jquery.kyco.easyshare.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47327137-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
function AddCopyLink() {
    var selection = window.getSelection();
    pagelink = " Больше новостей читайте на сайте - <a href='https://7dniv.info/'>7dniv.info</a>"
    copytext = selection + pagelink; 
    newdiv = document.createElement('div');

    newdiv.style.position = 'absolute';
    newdiv.style.left = '-99999px';

    document.body.appendChild(newdiv);
    newdiv.innerHTML = copytext;
    selection.selectAllChildren(newdiv);

    window.setTimeout(function () {
        document.body.removeChild(newdiv);
    }, 100);
}
document.addEventListener('copy', AddCopyLink);
</script>

</head>
<body>
<script type="text/javascript">
<!--
var dle_root       = 'https://7dniv.info/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = '7dniv';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script>

<header>
<div class="container">
	<div class="row top-line">
      	<div class="col-md-3 col-sm-6 col-xs-5 logo"><a href="/"><img src="https://7dniv.info/templates/7dniv/img/logo.png" alt=""></a></div>
        <div class="col-md-4 header-banner-top visible-lg visible-md" style='height:90px;'><div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- top_block -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="7847889959"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
        <div class="col-md-5 col-sm-6 col-xs-7 infoblock">
			<div class="line_1"><span class="date"><script type="text/javascript">
var mydate=new Date();
var year=mydate.getYear();
if (year < 1000) year+=1900;
var day=mydate.getDay();
var month=mydate.getMonth();
var daym=mydate.getDate();
if (daym<10) daym="0"+daym;
var dayarray=new Array("Воскресенье","Понедельник","Вторник","Среда","Четверг","Пятница","Суббота") 
var montharray=new Array('января', 'февраля', 'марта', 'апреля', 'мая', 'июня', 'июля', 'августа', 'сентября', 'октября', 'ноября', 'декабря') 
document.write(""+dayarray[day]+", "+daym+" "+montharray[month]+" "+year+" года")
</script></span></div>
			<div class="line_2">
			&nbsp;
			</div>
			<div class="line_3">
				<a target="_blank" href="https://www.facebook.com/7Dniv.info" class="fb"><i class="fa fa-facebook"></i></a>
				<a target="_blank" href="https://twitter.com/7dnivInfo" class="tw"><i class="fa fa-twitter"></i></a>
				<a target="_blank" href="https://www.youtube.com/channel/UCcDzWW2soS-JMJFohlZDTyQ" class="yt"><i class="fa fa-youtube-play"></i></a>
				<a target="_blank" href="/rss.xml" class="rss"><i class="fa fa-rss"></i></a>
				<a href="#login-block" class="fancybox hidden-md hidden-lg"><i class="fa fa-user"></i></a>
			</div>
		</div>
	</div>

<div class="row nav-line" id="nav-line">
	<div class="col-xs-6 title">Навигация</div>
	<div class="col-xs-6 text-align-right button"><i class="fa fa-list"></i></div>
</div>


<div class="row first-line" id="first-line">
		<div class="col-md-8">
<nav class="main-menu">
<ul>
	<li><a href="/politics/">Политика</a>
	<li><a href="/analytics/">Аналитика</a>
	<li><a href="/economics/">Экономика</a>
	<li><a href="/society/">Общество</a>
	<li><a href="/events/">События</a>
	<li><a href="/leisure/">Досуг</a>
	<li><a href="/articles/">Статьи</a>
</ul>
</nav>
		</div>
		<div class="col-md-4 sm-bg-0079cf">
		<div class="loginbutton"><a href="#login-block" class="fancybox"><i class="fa fa-user"></i></a></div>
		<div class="header-search">

<form method="post" action="https://7dniv.info/index.php?do=search">

<input name="do" id="do" value="search" type="hidden">
<input name="subaction" id="subaction" value="search" type="hidden">
<input name="search_start" id="search_start" value="0" type="hidden">
<input name="full_search" id="full_search" value="0" type="hidden">
<input name="result_from" id="result_from" value="1" type="hidden">

	<input type="hidden" id="lcucode" name="lcucode" value="ru" />

	<input type="hidden" name="titleonly" value="3" />
<div class="td_1"><input id="story" name="story" value="Введите поисковый запрос..." onblur="if(this.value=='') this.value='Введите поисковый запрос...';" onfocus="if(this.value=='Введите поисковый запрос...') this.value='';" type="text" /></div>
<div class="td_2"><button onclick="submit();"><i class="fa fa-search"></i></button></div>
</form>
		</div>
<div class="clear"></div>
		</div>
	</div>

	<div class="row second-line" id="second-line">
		<div class="col-md-12">
			<div class="second-menu">
				<ul>
					<!--li><a href="#">#######</a //-->
				</ul>
			</div>
		</div>
	</div>

</div>
</header>
<div class="container">
<div class="clear h20"></div>

<section class="main-block-center">
	<div class="row">
		<div class="col-md-9">
		








 
<div id='dle-content'><div class="visible-sm visible-xs"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> <div class="clear h20"></div></div>
<div class="fullstory">
	<div class="row">
		<div class="col span_6_of_9">
			<h1 class="title">Возможность существования жизни на Титане официально признали в NASA </h1>
			<div class="data-info"><span class="category"><a class="b-category-28" href="https://7dniv.info/events/">События</a></span> <i class="fa fa-clock-o"></i> <span class="date"><a href="https://7dniv.info/2021/06/26/" >Сегодня, 12:36</a></span><span class="views">55</span> </div>

<div class="social_likes">
    <iframe src="https://www.facebook.com/plugins/like.php?href=https://7dniv.info/events/135654-vozmozhnost-suschestvovaniya-zhizni-na-titane-oficialno-priznali-v-nasa.html&width=255&layout=button_count&action=like&size=large&share=true&height=46&appId" width="255" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>       
   
            
<div class="item right"><a href="https://7dniv.info/events/print:page,1,135654-vozmozhnost-suschestvovaniya-zhizni-na-titane-oficialno-priznali-v-nasa.html" rel="nofollow"><i class="fa fa-print"></i></a></div> 
    </div>

			<div class="clear gray-line-2"></div>
			<div class="clear h10"></div>
			<div class="full-story-content">
			<img src="https://7dniv.info/uploads/posts/2021-06/thumbs/1624700216_1.jpg" alt="Возможность существования жизни на Титане официально признали в NASA" /><div class="clear"></div>
			<p><strong>NASA официально подтвердило наличие косвенных доказательств, которые указывают на&nbsp;существование жизни на Титане.</strong>&nbsp;</p>
<p>Об этом говорится в&nbsp;сообщении&nbsp;на сайте НАСА.&nbsp;</p>
<p>Так, в атмосфере планеты был найден&nbsp;винилацианид &mdash; органическое соединение, благодаря которому живые существа могут выживать в мире метановых озер.</p>
<p>Сенсационную новость на Землю передал&nbsp;исследовательский зонд "Кассини" еще в июле прошлого года. За год ученые провели дополнительные тесты, чтобы полностью исключить ошибки.</p>
<p>Как известно, винилацианид служит неким аналогом земных молекул фосфолипидов, формирующих частично проницаемые клеточные мембраны &mdash; без них жизнь была бы просто невозможна. Теперь химики утверждают, что метановые озера Титана являются родным домом для миллиардов одноклеточных микроорганизмов, а значит, <a href="https://strana.ua/news/340583-v-nasa-nashli-dokazatelstva-zhizni-na-titane-.html">теоретически, там есть и более сложные существа</a>.</p>
			</div>
			
			
	<div class="clear h10"></div>
	<div class="gray-line-2"></div>
    <div class="clear h10"></div>
	Статья была интересной? <br>Поделитесь публикацией со своими друзьями!
	<div class="clear"></div>
	
		<div class="social_likes">
<iframe src="https://www.facebook.com/plugins/like.php?href=https://7dniv.info/events/135654-vozmozhnost-suschestvovaniya-zhizni-na-titane-oficialno-priznali-v-nasa.html&width=255&layout=button_count&action=like&size=large&share=true&height=46&appId" width="255" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>       
   

<div class="item right"><a href="https://7dniv.info/events/print:page,1,135654-vozmozhnost-suschestvovaniya-zhizni-na-titane-oficialno-priznali-v-nasa.html" rel="nofollow"><i class="fa fa-print"></i></a></div>
	</div>
	<div class="clear"></div>
	

<!-- span class="small_text">Нашли ошибку в тексте? Сообщите нам о ней: выделите текст и нажмите Ctrl + Enter. Спасибо!</span -->	
<div class="clear h10"></div>
<div class="gray-line-2"></div>
<div class="clear h10"></div>
		<div class="row">
		<div class="col span_5_of_9">
		<div class="fullstory-tags-block">Теги: <a href="https://7dniv.info/xfsearch/news/">news</a>, <a href="https://7dniv.info/xfsearch/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8/">новости</a>, <a href="https://7dniv.info/xfsearch/%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0/">Украина</a>, <a href="https://7dniv.info/xfsearch/%D0%A2%D0%B8%D1%82%D0%B0%D0%BD/">Титан</a>, <a href="https://7dniv.info/xfsearch/%D0%B6%D0%B8%D0%B7%D0%BD%D1%8C/">жизнь</a>, <a href="https://7dniv.info/xfsearch/NASA/">NASA</a>, <a href="https://7dniv.info/xfsearch/7dniv/">7dniv</a>, <a href="https://7dniv.info/xfsearch/7dnivinfo/">7dnivinfo</a> &nbsp;</div>
		</div>
		</div>
		
<style>
.block_1_of_3{width: 33.33%;} 
.visible-xxs{display: none !important;}
.hidden-xxs{display: block !important;}
.main-middle-4-block .img{border:1px solid #999;}
@media only screen and (max-width : 480px) {.block_1_of_3{width: 50%;} .visible-xxs{display: block !important;} .hidden-xxs{display: none !important;}}

	</style>
<div class="clear h10"></div>
<div class="row main-middle-4-block">

	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/134956-ukraina-imperskaya-ukraina-agrarnaya.html" title="УКРАИНА ИМПЕРСКАЯ – УКРАИНА АГРАРНАЯ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-06/1622642237_ukraina-imperskaya-ukraina-agraranaya.png&w=300" alt="УКРАИНА ИМПЕРСКАЯ – УКРАИНА АГРАРНАЯ?" width="100%"></div><span class="title">УКРАИНА ИМПЕРСКАЯ – УКРАИНА АГРАРНАЯ?</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/134361-igra-v-ukrainu.html" title="ИГРА «В УКРАИНУ»"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-05/1620777107_igra-v-ukrainu-1.png&w=300" alt="ИГРА «В УКРАИНУ»" width="100%"></div><span class="title">ИГРА «В УКРАИНУ»</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/132756-ukraina-shest-prezidentov-shest-epoh.html" title="УКРАИНА: ШЕСТЬ ПРЕЗИДЕНТОВ – ШЕСТЬ ЭПОХ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-03/1615809507_6-epoh.png&w=300" alt="УКРАИНА: ШЕСТЬ ПРЕЗИДЕНТОВ – ШЕСТЬ ЭПОХ" width="100%"></div><span class="title">УКРАИНА: ШЕСТЬ ПРЕЗИДЕНТОВ – ШЕСТЬ ЭПОХ</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/128971-top-20-mifov-i-illyuziy-ukrainy-garmoniya-absurda-kak-ignorirovat-realnost.html" title="ТОП-20 МИФОВ И ИЛЛЮЗИЙ УКРАИНЫ. ГАРМОНИЯ АБСУРДА: КАК ИГНОРИРОВАТЬ РЕАЛЬНОСТЬ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-11/1604324979_maski1.jpg&w=300" alt="ТОП-20 МИФОВ И ИЛЛЮЗИЙ УКРАИНЫ. ГАРМОНИЯ АБСУРДА: КАК ИГНОРИРОВАТЬ РЕАЛЬНОСТЬ?" width="100%"></div><span class="title">ТОП-20 МИФОВ И ИЛЛЮЗИЙ УКРАИНЫ. ГАРМОНИЯ АБСУРДА: КАК ИГНОРИРОВАТЬ РЕАЛЬНОСТЬ?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/128492-25-pravil-vybora-politika-kak-ostavit-polittehnologa-golodnym.html" title="25 ПРАВИЛ ВЫБОРА ПОЛИТИКА: КАК ОСТАВИТЬ ПОЛИТТЕХНОЛОГА ГОЛОДНЫМ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-10/1602884403_qwe.png&w=300" alt="25 ПРАВИЛ ВЫБОРА ПОЛИТИКА: КАК ОСТАВИТЬ ПОЛИТТЕХНОЛОГА ГОЛОДНЫМ?" width="100%"></div><span class="title">25 ПРАВИЛ ВЫБОРА ПОЛИТИКА: КАК ОСТАВИТЬ ПОЛИТТЕХНОЛОГА ГОЛОДНЫМ?</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/127642-ukraina-kogda-nam-budet-smeshno.html" title="УКРАИНА: КОГДА НАМ БУДЕТ СМЕШНО?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-09/1600520753_kogda-budet-smeshno2.png&w=300" alt="УКРАИНА: КОГДА НАМ БУДЕТ СМЕШНО?" width="100%"></div><span class="title">УКРАИНА: КОГДА НАМ БУДЕТ СМЕШНО?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/127535-ukraina-obschenacionalnaya-ideya-ya-ili-my.html" title="УКРАИНА. ОБЩЕНАЦИОНАЛЬНАЯ ИДЕЯ: «Я» ИЛИ «МЫ»?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-09/1600248312_obi23.png&w=300" alt="УКРАИНА. ОБЩЕНАЦИОНАЛЬНАЯ ИДЕЯ: «Я» ИЛИ «МЫ»?" width="100%"></div><span class="title">УКРАИНА. ОБЩЕНАЦИОНАЛЬНАЯ ИДЕЯ: «Я» ИЛИ «МЫ»?</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/126051-ukraina-vsadnik-bez-golovy-svoya-golova-ili-chuzhaya-korona.html" title="УКРАИНА – ВСАДНИК БЕЗ ГОЛОВЫ: СВОЯ ГОЛОВА ИЛИ ЧУЖАЯ КОРОНА?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/1596205181_vsadnik.png&w=300" alt="УКРАИНА – ВСАДНИК БЕЗ ГОЛОВЫ: СВОЯ ГОЛОВА ИЛИ ЧУЖАЯ КОРОНА?" width="100%"></div><span class="title">УКРАИНА – ВСАДНИК БЕЗ ГОЛОВЫ: СВОЯ ГОЛОВА ИЛИ ЧУЖАЯ КОРОНА?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/analytics/115680-politicheskie-reydery-tehnologii-zahvata-gosudarstv.html" title="ПОЛИТИЧЕСКИЕ РЕЙДЕРЫ. ТЕХНОЛОГИИ ЗАХВАТА ГОСУДАРСТВ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2019-07/1564345005_1.jpg&w=300" alt="ПОЛИТИЧЕСКИЕ РЕЙДЕРЫ. ТЕХНОЛОГИИ ЗАХВАТА ГОСУДАРСТВ" width="100%"></div><span class="title">ПОЛИТИЧЕСКИЕ РЕЙДЕРЫ. ТЕХНОЛОГИИ ЗАХВАТА ГОСУДАРСТВ</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/123855-manifest-obrechennyh-tenevoe-gosudarstvo-i-strana-teney.html" title="МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-05/1590889634_tenevoe-gosudarstvo3.png&w=300" alt="МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ" width="100%"></div><span class="title">МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/125485-ukraina-informaciya-kak-instinkt-obschenacionalnogo-samosohraneniya-smysl-vlasti-ili-vlast-smysla.html" title="УКРАИНА. ИНФОРМАЦИЯ КАК ИНСТИНКТ ОБЩЕНАЦИОНАЛЬНОГО САМОСОХРАНЕНИЯ: СМЫСЛ ВЛАСТИ ИЛИ ВЛАСТЬ СМЫСЛА?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/1594765920_3.png&w=300" alt="УКРАИНА. ИНФОРМАЦИЯ КАК ИНСТИНКТ ОБЩЕНАЦИОНАЛЬНОГО САМОСОХРАНЕНИЯ: СМЫСЛ ВЛАСТИ ИЛИ ВЛАСТЬ СМЫСЛА?" width="100%"></div><span class="title">УКРАИНА. ИНФОРМАЦИЯ КАК ИНСТИНКТ ОБЩЕНАЦИОНАЛЬНОГО САМОСОХРАНЕНИЯ: СМЫСЛ ВЛАСТИ ИЛИ ВЛАСТЬ СМЫСЛА?</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/125041-ot-obschenacionalnoy-idei-k-gosudarstvennoy-ideologii-ideologiya-lozung-ili-raschet.html" title="ОТ ОБЩЕНАЦИОНАЛЬНОЙ ИДЕИ К ГОСУДАРСТВЕННОЙ ИДЕОЛОГИИ: ИДЕОЛОГИЯ – ЛОЗУНГ ИЛИ РАСЧЁТ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/1593643013_1.png&w=300" alt="ОТ ОБЩЕНАЦИОНАЛЬНОЙ ИДЕИ К ГОСУДАРСТВЕННОЙ ИДЕОЛОГИИ: ИДЕОЛОГИЯ – ЛОЗУНГ ИЛИ РАСЧЁТ?" width="100%"></div><span class="title">ОТ ОБЩЕНАЦИОНАЛЬНОЙ ИДЕИ К ГОСУДАРСТВЕННОЙ ИДЕОЛОГИИ: ИДЕОЛОГИЯ – ЛОЗУНГ ИЛИ РАСЧЁТ?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>







</div>
<div class="clear h10"></div>
<!--teaserboom-->
<div class="clear h10"></div>







<div class="clear h10 banner_fullstory_3"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="gray-line-2"></div>
<div class="clear h10"></div>








<div class="clear h10  banner_fullstory_6"></div>


<div class="gray-line-2"></div>
<div class="clear h10"></div>




<!--dlenavigationcomments-->









		</div>
		<div class="col span_3_of_9">
			<h2 class="rubrik-title">Новости по теме</h2>
			<div class="clear h10"></div>
			<div class="related-block"><div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-06/1623738398_1.jpg&w=85" alt="Телескоп который будет обнаруживать опасные для Земли астероиды построят в НАСА" />
<div class="title"><a href="https://7dniv.info/events/135307-teleskop-kotoryy-budet-obnaruzhivat-opasnye-dlya-zemli-asteroidy-postroyat-v-nasa.html" title="Телескоп который будет обнаруживать опасные для Земли астероиды построят в НАСА" >Телескоп который будет обнаруживать опасные для Земли астероиды построят в НАСА</a></div>
<div class="data-info-mini"><span class="date">15-июн-2021, 09:27</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-06/thumbs/1623517444_1.jpg&w=85" alt="Астрономы обнаружили две гигантские экзопланеты вокруг звезды, похожей на Солнце" />
<div class="title"><a href="https://7dniv.info/events/135244-astronomy-obnaruzhili-dve-gigantskie-ekzoplanety-vokrug-zvezdy-pohozhey-na-solnce.html" title="Астрономы обнаружили две гигантские экзопланеты вокруг звезды, похожей на Солнце" >Астрономы обнаружили две гигантские экзопланеты вокруг звезды, похожей на Солнце</a></div>
<div class="data-info-mini"><span class="date">12-июн-2021, 20:04</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-05/thumbs/1620809019_1.jpg&w=85" alt="Есть ли жизнь на Марсе? Возможно, NASA уже доставила микробы с Земли на Красную планету" />
<div class="title"><a href="https://7dniv.info/events/134371-est-li-zhizn-na-marse-vozmozhno-nasa-uzhe-dostavila-mikroby-s-zemli-na-krasnuyu-planetu.html" title="Есть ли жизнь на Марсе? Возможно, NASA уже доставила микробы с Земли на Красную планету" >Есть ли жизнь на Марсе? Возможно, NASA уже доставила микробы с Земли на Красную планету</a></div>
<div class="data-info-mini"><span class="date">12-мая-2021, 11:43</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-05/thumbs/1620538211_1.jpg&w=85" alt="Об отправке первого космического туриста на МКС подписали договор в NASA" />
<div class="title"><a href="https://7dniv.info/events/134289-ob-otpravke-pervogo-kosmicheskogo-turista-na-mks-podpisali-dogovor-v-nasa.html" title="Об отправке первого космического туриста на МКС подписали договор в NASA" >Об отправке первого космического туриста на МКС подписали договор в NASA</a></div>
<div class="data-info-mini"><span class="date">9-мая-2021, 08:29</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-04/thumbs/1619521239_1.jpg&w=85" alt="Ледяные облака могли согревать Марс, создавая парниковый эффект" />
<div class="title"><a href="https://7dniv.info/events/133995-ledyanye-oblaka-mogli-sogrevat-mars-sozdavaya-parnikovyy-effekt.html" title="Ледяные облака могли согревать Марс, создавая парниковый эффект" >Ледяные облака могли согревать Марс, создавая парниковый эффект</a></div>
<div class="data-info-mini"><span class="date">27-апр-2021, 14:00</span></div>
<div class="clear"></div>
</div> </div>
			<div class="clear h30"></div>
            

            
            
            <h2 class="rubrik-title">Последние новости</h2>
			<div class="news-text-lenta">

<div class="item">
	<div class="date">15:34</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/135656-merilin-menson-gotov-sdatsya-policii-iz-za-obvineniy-v-napadenii.html" title="Мэрилин Мэнсон готов сдаться полиции из-за обвинений в нападении" class="addinfo_bold">Мэрилин Мэнсон готов сдаться полиции из-за обвинений в нападении</a></div>
</div>
<div class="item">
	<div class="date">12:57</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/135655-za-sutki-v-ukraine-sdelali-rekordnoe-kolichestvo-privivok-ot-koronavirusa.html" title="За сутки в Украине сделали рекордное количество прививок от коронавируса" class="addinfo_bold">За сутки в Украине сделали рекордное количество прививок от коронавируса</a></div>
</div>
<div class="item">
	<div class="date">12:36</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/135654-vozmozhnost-suschestvovaniya-zhizni-na-titane-oficialno-priznali-v-nasa.html" title="Возможность существования жизни на Титане официально признали в NASA" class="addinfo_bold">Возможность существования жизни на Титане официально признали в NASA</a></div>
</div>
<div class="item">
	<div class="date">12:34</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/135653-pravila-vezda-dlya-grazhdan-rf-iz-za-koronavirusa-delta-uzhestochayut-germaniya-i-franciya.html" title="Правила въезда для граждан РФ из-за коронавируса &quot;Дельта&quot; ужесточают Германия и Франция" class="addinfo_bold">Правила въезда для граждан РФ из-за коронавируса &quot;Дельта&quot; ужесточают Германия и Франция</a></div>
</div>
<div class="item">
	<div class="date">12:18</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/135652-kak-v-ukraine-gotovyatsya-k-prihodu-virusa-delta-i-chto-proishodit-v-stranah-gde-on-bushuet.html" title="Как в Украине готовятся к приходу вируса &quot;Дельта&quot; и что происходит в странах, где он бушует" class="addinfo_bold">Как в Украине готовятся к приходу вируса &quot;Дельта&quot; и что происходит в странах, где он бушует</a></div>
</div>
<div class="item">
	<div class="date">12:15</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/135651-spisok-pobochnyh-effektov-v-preduprezhdeniyah-k-vakcinam-pfizer-i-moderna-rasshirili-v-ssha.html" title="Список побочных эффектов в предупреждениях к вакцинам Pfizer и Moderna расширили в США" class="addinfo_bold">Список побочных эффектов в предупреждениях к вакцинам Pfizer и Moderna расширили в США</a></div>
</div>
<div class="item">
	<div class="date">12:13</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/135650-koncepciyu-universiteta-buduschego-zelenskogo-odobril-kabmin.html" title="Концепцию университета будущего Зеленского одобрил Кабмин" class="addinfo_bold">Концепцию университета будущего Зеленского одобрил Кабмин</a></div>
</div>
<div class="item">
	<div class="date">09:34</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/135648-polnoprivodnyy-elektrobayk-s-radikalnym-dizaynom-nacelen-na-mirovoy-rekord-skorosti.html" title="Полноприводный электробайк с радикальным дизайном нацелен на мировой рекорд скорости" class="addinfo_bold">Полноприводный электробайк с радикальным дизайном нацелен на мировой рекорд скорости</a></div>
</div>
<div class="item">
	<div class="date">09:32</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/135647-ubiystvo-dzhordzha-floyda-eks-policeyskiy-derek-shovin-prigovoren-k-225-godam-tyurmy.html" title="Убийство Джорджа Флойда: экс-полицейский Дерек Шовин приговорен к 22,5 годам тюрьмы" class="addinfo_bold">Убийство Джорджа Флойда: экс-полицейский Дерек Шовин приговорен к 22,5 годам тюрьмы</a></div>
</div>
<div class="item">
	<div class="date">09:31</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/135646-rovno-nakryli-livni-i-peschanaya-burya.html" title="Ровно накрыли ливни и песчаная буря" class="addinfo_bold">Ровно накрыли ливни и песчаная буря</a></div>
</div>
<div class="item">
	<div class="date">09:29</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/135645-v-ssha-arestovali-ukrainskogo-hakera-iz-gruppirovki-fin7.html" title="В США арестовали украинского хакера из группировки FIN7" class="addinfo_bold">В США арестовали украинского хакера из группировки FIN7</a></div>
</div>
<div class="item">
	<div class="date">09:28</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/135644-vvs-ssha-nanesli-aviaudary-po-talibam-v-afganistane.html" title="ВВС США нанесли авиаудары по талибам в Афганистане" class="addinfo_bold">ВВС США нанесли авиаудары по талибам в Афганистане</a></div>
</div>
<div class="item">
	<div class="date">09:27</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/135643-pochti-tysyacha-naselennyh-punktov-ostalas-bez-sveta-v-ukraine-iz-za-nepogody.html" title="Почти тысяча населенных пунктов осталась без света в Украине из-за непогоды" class="addinfo_bold">Почти тысяча населенных пунктов осталась без света в Украине из-за непогоды</a></div>
</div>
<div class="item">
	<div class="date">09:24</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/135642-vystavka-pohoronnoy-kultury-vse-tam-budem-v-kieve.html" title="Выставка похоронной культуры &quot;Все там будем&quot; в Киеве" class="addinfo_bold">Выставка похоронной культуры &quot;Все там будем&quot; в Киеве</a></div>
</div>
<div class="item">
	<div class="date">09:21</div>
	<div class="category-link"><a class="b-category-5" href="https://7dniv.info/sport/">Спорт</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/sport/135641-prezident-formuly-1-zayavil-chto-v-2023-godu-gonka-proydet-v-sankt-peterburge.html" title="Президент &quot;Формулы-1&quot; заявил, что в 2023 году гонка пройдет в Санкт-Петербурге" class="addinfo_bold">Президент &quot;Формулы-1&quot; заявил, что в 2023 году гонка пройдет в Санкт-Петербурге</a></div>
</div>
<div class="item">
	<div class="date">09:20</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/135640-podpisyvat-pismo-v-podderzhku-lgbt-otkazalsya-prezident-litvy-na-sammite-evrosoyuza.html" title="Подписывать письмо в поддержку ЛГБТ отказался президент Литвы на саммите Евросоюза" class="addinfo_bold">Подписывать письмо в поддержку ЛГБТ отказался президент Литвы на саммите Евросоюза</a></div>
</div>
<div class="item">
	<div class="date">09:18</div>
	<div class="category-link"><a class="b-category-5" href="https://7dniv.info/sport/">Спорт</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/sport/135639-futbolist-kalinin-rasskazal-ob-ugrozah-posle-smeny-ukrainskogo-grazhdanstva.html" title="Футболист Калинин рассказал об угрозах после смены украинского гражданства" class="addinfo_bold">Футболист Калинин рассказал об угрозах после смены украинского гражданства</a></div>
</div>
<div class="item">
	<div class="date">09:05</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/135638-statistika-covid-19-v-ukraine-po-sostoyaniyu-na-utro-26-iyunya-2021.html" title="Статистика COVID-19 в Украине по состоянию на утро 26 июня 2021" class="addinfo_bold">Статистика COVID-19 в Украине по состоянию на утро 26 июня 2021</a></div>
</div><div class="subtitle">Вчера, 2021-06-25</div>
<div class="item">
	<div class="date">21:41</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/135636-boris-dzhonson-o-prohode-korablya-defender-v-chernom-more.html" title="Борис Джонсон о проходе корабля Defender в Черном море" class="addinfo_bold">Борис Джонсон о проходе корабля Defender в Черном море</a></div>
</div>
<div class="item">
	<div class="date">21:39</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title"><div class="addinfo"><i class="fa fa-video-camera"></i> 	</div> <a href="https://7dniv.info/events/135635-v-tokio-prezentovali-olimpiyskie-medali.html" title="В Токио презентовали олимпийские медали" class="addinfo_bold">В Токио презентовали олимпийские медали</a></div>
</div>
		</div>
		
		
		

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


		
		</div>

	</div>
</div>



</div>




</div>

<div class="col-md-3">



<h2 class="rubrik-title">Новости ТОП-7</h2>
<div class="block-right-top7">
<div class="item"><a href="https://7dniv.info/events/135578-aktivizirovat-grazhdanskuyu-konfiskaciyu-dlya-napolneniya-gosbyudzheta-prizvala-irina-venediktova.html" title="Активизировать &quot;гражданскую конфискацию&quot; для наполнения госбюджета призвала Ирина Венедиктова" >Активизировать &quot;гражданскую конфискацию&quot; для наполнения госбюджета призвала Ирина Венедиктова</a><span class="views">10003</span></div><div class="item"><a href="https://7dniv.info/events/135566-statistika-covid-19-v-ukraine-po-sostoyaniyu-na-utro-24-iyunya-2021.html" title="Статистика COVID-19 в Украине по состоянию на утро 24 июня 2021" >Статистика COVID-19 в Украине по состоянию на утро 24 июня 2021</a><span class="views">3621</span></div><div class="item"><a href="https://7dniv.info/events/135580-kitayskiy-posol-anonsiroval-kontrakt-s-ukrainoy-po-teme-bolshoy-stroyki.html" title="Китайский посол анонсировал контракт с Украиной по теме &quot;Большой стройки&quot;" >Китайский посол анонсировал контракт с Украиной по теме &quot;Большой стройки&quot;</a><span class="views">3421</span></div><div class="item"><a href="https://7dniv.info/events/135606-statistika-covid-19-v-ukraine-po-sostoyaniyu-na-utro-25-iyunya-2021.html" title="Статистика COVID-19 в Украине по состоянию на утро 25 июня 2021" >Статистика COVID-19 в Украине по состоянию на утро 25 июня 2021</a><span class="views">3373</span></div><div class="item"><a href="https://7dniv.info/events/135607-svoi-recept-primireniya-storonnikov-vatutina-i-bandery-nazval-zelenskii.html" title="Свой рецепт примирения сторонников Ватутина и Бандеры назвал Зеленский" >Свой рецепт примирения сторонников Ватутина и Бандеры назвал Зеленский</a><span class="views">3138</span></div><div class="item"><a href="https://7dniv.info/events/135638-statistika-covid-19-v-ukraine-po-sostoyaniyu-na-utro-26-iyunya-2021.html" title="Статистика COVID-19 в Украине по состоянию на утро 26 июня 2021" >Статистика COVID-19 в Украине по состоянию на утро 26 июня 2021</a><span class="views">1500</span></div><div class="item"><a href="https://7dniv.info/events/135586-budem-bombit-v-mid-rf-ugrozhayut-obstrelami-po-celyam-nato-esli-situaciya-s-defender-povtoritsya.html" title="&quot;Будем бомбить&quot;: в МИД РФ угрожают обстрелами по целям НАТО, если ситуация с Defender повторится" >&quot;Будем бомбить&quot;: в МИД РФ угрожают обстрелами по целям НАТО, если ситуация с Defender повторится</a><span class="views">522</span></div>
</div>
<div class="clear h30"></div>

<h2 class="rubrik-title"><a href="/leisure/">Досуг</a></h2>
				<div class="main-news-block-img-left">
				<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/135649-kak-pravilno-vybrat-termoregulyator-dlya-teplogo-pola.html" title="Как правильно выбрать терморегулятор для теплого пола?" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-06/1624698485_1.jpg&w=300" width="100%" alt="Как правильно выбрать терморегулятор для теплого пола?" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/135649-kak-pravilno-vybrat-termoregulyator-dlya-teplogo-pola.html" title="Как правильно выбрать терморегулятор для теплого пола?" >Как правильно выбрать терморегулятор для теплого пола?</a> 
</div>
<div>
<div class="descr">Выбор терморегулятора зависит от тех требований, которые предъявляются к управляющему работой системы обогрева пола элементу. Ведь такие устройства отличаются функциональными возможностями и удобством использования</div>
<div class="data-info-mini"><span class="date">Сегодня, 12:07</span><span class="views">66</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/135637-chto-mozhet-predlozhit-sovremennaya-stomatologiya-v-kieve.html" title="Что может предложить современная стоматология в Киеве?" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-06/thumbs/1624653867_poster.png&w=300" width="100%" alt="Что может предложить современная стоматология в Киеве?" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/135637-chto-mozhet-predlozhit-sovremennaya-stomatologiya-v-kieve.html" title="Что может предложить современная стоматология в Киеве?" >Что может предложить современная стоматология в Киеве?</a> 
</div>
<div>
<div class="descr">Косметические и терапевтические процедуры, профессиональная чистка зубов, исправление патологий прикуса, протезирование, хирургия... перечислять услуги современной столичной стоматологии можно еще долго, суть же в том, что сегодня любые проблемы с зубами и ротовой полостью решаются.</div>
<div class="data-info-mini"><span class="date">Вчера, 23:43</span><span class="views">128</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/135626-ot-prostogo-remonta-televizorov-do-zameny-i-remonta-matricy-vidy-slozhnost-stoimost-i-sroki.html" title="От простого ремонта телевизоров до замены и ремонта матрицы: виды, сложность, стоимость и сроки" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-06/1624632642_1.jpg&w=300" width="100%" alt="От простого ремонта телевизоров до замены и ремонта матрицы: виды, сложность, стоимость и сроки" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/135626-ot-prostogo-remonta-televizorov-do-zameny-i-remonta-matricy-vidy-slozhnost-stoimost-i-sroki.html" title="От простого ремонта телевизоров до замены и ремонта матрицы: виды, сложность, стоимость и сроки" >От простого ремонта телевизоров до замены и ремонта матрицы: виды, сложность, стоимость и сроки</a> 
</div>
<div>
<div class="descr">Современные ЖК телевизоры имеются практически в каждой квартире. Они способны радовать качественным изображением и звуком. По своей конструкции данные модели полностью отличаются от своих предшественников.</div>
<div class="data-info-mini"><span class="date">Вчера, 17:54</span><span class="views">165</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/135625-akusticheskiy-kabel-kak-pravilno-rasschitat-i-vybrat.html" title="Акустический кабель – как правильно рассчитать и выбрать" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-06/1624630069_poster.jpg&w=300" width="100%" alt="Акустический кабель – как правильно рассчитать и выбрать" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/135625-akusticheskiy-kabel-kak-pravilno-rasschitat-i-vybrat.html" title="Акустический кабель – как правильно рассчитать и выбрать" >Акустический кабель – как правильно рассчитать и выбрать</a> 
</div>
<div>
<div class="descr">Акустический кабель должного качества &ndash; важная часть наилучшего звучания любительской и профессиональной аудиосистемы. Такая покупка для дешевых колонок вовсе не обоснованная, ведь подобная коммутация стоит дорого, а прироста в звуке не даст. А вот Hi-Fi, Hi-End системы &ndash; совсем другое</div>
<div class="data-info-mini"><span class="date">Вчера, 17:08</span><span class="views">107</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/135621-umnaya-tehnika-po-dostupnym-cenam-luchshie-noutbuki-srednego-cenovogo-segmenta.html" title="Умная техника по доступным ценам: лучшие ноутбуки среднего ценового сегмента" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-06/thumbs/1624619900_poster.jpeg&w=300" width="100%" alt="Умная техника по доступным ценам: лучшие ноутбуки среднего ценового сегмента" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/135621-umnaya-tehnika-po-dostupnym-cenam-luchshie-noutbuki-srednego-cenovogo-segmenta.html" title="Умная техника по доступным ценам: лучшие ноутбуки среднего ценового сегмента" >Умная техника по доступным ценам: лучшие ноутбуки среднего ценового сегмента</a> 
</div>
<div>
<div class="descr">Ноутбук &mdash; портативный помощник для работы, учебы или досуга. Технику удобно брать с собой благодаря небольшим габаритам.</div>
<div class="data-info-mini"><span class="date">Вчера, 14:17</span><span class="views">141</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/135601-narkomaniya-chto-eto-takoe-formirovanie-zavisimosti-i-lechenie.html" title="Наркомания – что это такое? Формирование зависимости и лечение." ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-06/thumbs/1624558136_poster.jpg&w=300" width="100%" alt="Наркомания – что это такое? Формирование зависимости и лечение." /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/135601-narkomaniya-chto-eto-takoe-formirovanie-zavisimosti-i-lechenie.html" title="Наркомания – что это такое? Формирование зависимости и лечение." >Наркомания – что это такое? Формирование зависимости и лечение.</a> 
</div>
<div>
<div class="descr">Наркоманией называют хроническую болезнь, если она сформировалась она остается на всю жизнь (как сахарный диабет). Но с ней можно научиться жить как с любым другим хроническим заболеванием.&nbsp;</div>
<div class="data-info-mini"><span class="date">24-июн-2021, 21:08</span><span class="views">201</span></div>
</div>
<div class="clear"></div>
</div>


				</div>
				<div class="clear h30"></div>
				
<h2 class="rubrik-title"><a href="/events/">События</a></h2>
				<div class="main-news-block-img-left">
				<div class="item">
<div class="img"><a href="https://7dniv.info/events/135656-merilin-menson-gotov-sdatsya-policii-iz-za-obvineniy-v-napadenii.html" title="Мэрилин Мэнсон готов сдаться полиции из-за обвинений в нападении" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-06/1624703414_1.jpg&w=300" width="100%" alt="Мэрилин Мэнсон готов сдаться полиции из-за обвинений в нападении" /></a></div>

<div class="title"><a href="https://7dniv.info/events/135656-merilin-menson-gotov-sdatsya-policii-iz-za-obvineniy-v-napadenii.html" title="Мэрилин Мэнсон готов сдаться полиции из-за обвинений в нападении" >Мэрилин Мэнсон готов сдаться полиции из-за обвинений в нападении</a> 
</div>
<div>
<div class="descr">Американский&nbsp;исполнитель Мэрилин Мэнсон&nbsp;заявил, что готов сдаться полиции из-за обвинений в нападении на видеооператора в 2019 году.</div>
<div class="data-info-mini"><span class="date">Сегодня, 15:34</span><span class="views">25</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/135655-za-sutki-v-ukraine-sdelali-rekordnoe-kolichestvo-privivok-ot-koronavirusa.html" title="За сутки в Украине сделали рекордное количество прививок от коронавируса" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-06/thumbs/1624701505_1.jpg&w=300" width="100%" alt="За сутки в Украине сделали рекордное количество прививок от коронавируса" /></a></div>

<div class="title"><a href="https://7dniv.info/events/135655-za-sutki-v-ukraine-sdelali-rekordnoe-kolichestvo-privivok-ot-koronavirusa.html" title="За сутки в Украине сделали рекордное количество прививок от коронавируса" >За сутки в Украине сделали рекордное количество прививок от коронавируса</a> 
</div>
<div>
<div class="descr">С начала компании по вакцинации в Украине полный курс прививок от коронавируса получили уже более 550 тысяч человек.</div>
<div class="data-info-mini"><span class="date">Сегодня, 12:57</span><span class="views">97</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/135654-vozmozhnost-suschestvovaniya-zhizni-na-titane-oficialno-priznali-v-nasa.html" title="Возможность существования жизни на Титане официально признали в NASA" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-06/thumbs/1624700216_1.jpg&w=300" width="100%" alt="Возможность существования жизни на Титане официально признали в NASA" /></a></div>

<div class="title"><a href="https://7dniv.info/events/135654-vozmozhnost-suschestvovaniya-zhizni-na-titane-oficialno-priznali-v-nasa.html" title="Возможность существования жизни на Титане официально признали в NASA" >Возможность существования жизни на Титане официально признали в NASA</a> 
</div>
<div>
<div class="descr">NASA официально подтвердило наличие косвенных доказательств, которые указывают на&nbsp;существование жизни на Титане.&nbsp;</div>
<div class="data-info-mini"><span class="date">Сегодня, 12:36</span><span class="views">58</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/135653-pravila-vezda-dlya-grazhdan-rf-iz-za-koronavirusa-delta-uzhestochayut-germaniya-i-franciya.html" title="Правила въезда для граждан РФ из-за коронавируса &quot;Дельта&quot; ужесточают Германия и Франция" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-06/1624699628_1.jpg&w=300" width="100%" alt="Правила въезда для граждан РФ из-за коронавируса &quot;Дельта&quot; ужесточают Германия и Франция" /></a></div>

<div class="title"><a href="https://7dniv.info/events/135653-pravila-vezda-dlya-grazhdan-rf-iz-za-koronavirusa-delta-uzhestochayut-germaniya-i-franciya.html" title="Правила въезда для граждан РФ из-за коронавируса &quot;Дельта&quot; ужесточают Германия и Франция" >Правила въезда для граждан РФ из-за коронавируса &quot;Дельта&quot; ужесточают Германия и Франция</a> 
</div>
<div>
<div class="descr">Власти Германии и Франции решили ужесточить правила въезда для граждан Российской Федерации из-за&nbsp;ситуации с коронавирусом "Дельта".</div>
<div class="data-info-mini"><span class="date">Сегодня, 12:34</span><span class="views">68</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/135652-kak-v-ukraine-gotovyatsya-k-prihodu-virusa-delta-i-chto-proishodit-v-stranah-gde-on-bushuet.html" title="Как в Украине готовятся к приходу вируса &quot;Дельта&quot; и что происходит в странах, где он бушует" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-06/1624699021_1.jpg&w=300" width="100%" alt="Как в Украине готовятся к приходу вируса &quot;Дельта&quot; и что происходит в странах, где он бушует" /></a></div>

<div class="title"><a href="https://7dniv.info/events/135652-kak-v-ukraine-gotovyatsya-k-prihodu-virusa-delta-i-chto-proishodit-v-stranah-gde-on-bushuet.html" title="Как в Украине готовятся к приходу вируса &quot;Дельта&quot; и что происходит в странах, где он бушует" >Как в Украине готовятся к приходу вируса &quot;Дельта&quot; и что происходит в странах, где он бушует</a> 
</div>
<div>
<div class="descr">На текущей неделе, 23 июня, в Украину пришел индийский штамм, он же "Дельта".</div>
<div class="data-info-mini"><span class="date">Сегодня, 12:18</span><span class="views">93</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/135651-spisok-pobochnyh-effektov-v-preduprezhdeniyah-k-vakcinam-pfizer-i-moderna-rasshirili-v-ssha.html" title="Список побочных эффектов в предупреждениях к вакцинам Pfizer и Moderna расширили в США" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-06/1624698927_1.jpg&w=300" width="100%" alt="Список побочных эффектов в предупреждениях к вакцинам Pfizer и Moderna расширили в США" /></a></div>

<div class="title"><a href="https://7dniv.info/events/135651-spisok-pobochnyh-effektov-v-preduprezhdeniyah-k-vakcinam-pfizer-i-moderna-rasshirili-v-ssha.html" title="Список побочных эффектов в предупреждениях к вакцинам Pfizer и Moderna расширили в США" >Список побочных эффектов в предупреждениях к вакцинам Pfizer и Moderna расширили в США</a> 
</div>
<div>
<div class="descr">Американский фармрегулятор FDA сообщил, что сопроводительная документация к вакцинам Pfizer и Moderna была обновлена.</div>
<div class="data-info-mini"><span class="date">Сегодня, 12:15</span><span class="views">86</span></div>
</div>
<div class="clear"></div>
</div>


				</div>
				<div class="clear h30"></div>
				
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/7Dniv.info" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/7Dniv.info"><a href="https://www.facebook.com/7Dniv.info">7 Днів</a></blockquote></div></div>

<div class="h30"></div>

<!-- div class="main-widgets-block" -->

<!-- /div   -->
<div class="h30"></div>

















<div class="h30"></div>


<div class="h30"></div>
</div>
</div>
</section>




</div><!-- END container -->

<div class="social-widgets">
	<div class="container">
	<div class="h30"></div>
		<div class="row">
		
<div class="col-md-6 block-widget-facebook">

</div>



<div class="col-md-6 block-widget-twitter">
  
          
</div>
		</div>
	<div class="h30"></div>
	</div>
</div>
</div>


<footer><div class="footer">
<div class="container">
<div class="menu">
	<ul>
	<li><a href="/politics/">Политика</a>
	<li><a href="/analytics/">Аналитика</a>
	<li><a href="/economics/">Экономика</a>
	<li><a href="/society/">Общество</a>
	<li><a href="/events/">События</a>
<div class="clear visible-xs"></div>		
	<li><a href="/leisure/">Досуг</a>
	<li><a href="/sport/">Спорт</a>
	<li><a href="/top-7/">Топ-7</a>
	<li><a href="/7-facts/">7 фактов</a>
	<li><a href="/archive.html">Архив новостей</a>
	</ul>
<span></span>
</div>

<div class="row">
	<div class="col-md-5">
		<p>&copy; 2005-2019. 7dniv.info – информационно-аналитическое интернет издание.<br>Новости Украины и Мира</p>
		
		<p>Свежие новости Украины и Мира. Оперативные новости Украины и из-за рубежа. Политические новости Украины. Новости сегодня. События в Украине. Новости Мира.</p>
		
		<p>Копирование материалов сайта разрешено только при условии согласия автора и прямой гиперссылки на источник</p>

<p>По вопросам рекламы звоните <a href="tel:+380953379557">+38&nbsp;(095)&nbsp;337-95-57</a>.<br>
E-mail: <a href="/cdn-cgi/l/email-protection#5e693a30372870373038311e39333f3732703d3133"><span class="__cf_email__" data-cfemail="3a0d5e54534c1453545c557a5d575b535614595557">[email&#160;protected]</span></a></p>
	</div>

	<div class="col-md-3">
		<p><a href="/index.php?do=feedback">Сообщить новость!</a></p>
		<p><a href="/index.php?do=feedback">Контакты</a></p>
	</div>

	<div class="col-md-2">
		<p class="fb"><a target="_blank" href="https://www.facebook.com/7Dniv.info">Facebook</a></p>
		<p class="tw"><a target="_blank" href="https://twitter.com/7dnivInfo">Twitter</a></p>
	</div>

	<div class="col-md-2 statbuttons">
	<p><!--LiveInternet counter--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t12.1;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показано число просмотров за 24'+
' часа, посетителей за 24 часа и за сегодня" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet-->
</p>
<p><!-- I.UA counter -->
			<a href="https://www.i.ua/" target="_blank" onclick="this.href='https://i.ua/r.php?174164';" title="Rated by I.UA">
			<script type="text/javascript" language="javascript"><!--
			iS='<img src="'+(window.location.protocol=='https:'?'https':'http')+
			'://r.i.ua/s?u174164&p192&n'+Math.random();
			iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
			iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
			+"&w"+screen.width+'&h'+screen.height;
			iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
			((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
			if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
			iS+='&r'+escape(iH);
			iD.write(iS+'" border="0" width="160" height="19" />');
			//--></script>
			</a>
			<!-- End of I.UA counter --></p>
			
<p><!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16913113,s:16913113,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript><img src="https://c.bigmir.net/?v16913113&s16913113&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1--></p>
<p><!--bigmir)net TOP 100 Part 2-->
			<script type="text/javascript" language="javascript"><!--
			function BM_Draw(oBM_STAT){
			document.write('<div style="font-family:Tahoma;font-size:10px;padding:0px;margin:0px;"><div style="width:7px;float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_left.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div><div style="float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_center.gif\');text-align:left;height:17px;padding-top:2px;background-repeat:repeat-x;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a>  <span style="color:#797979;"></span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</span> <span style="color:#797979;">/</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</span></div><div style="width:7px;float: left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_right.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div></div>');
			//document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="font-family:Tahoma;font-size:10px;padding:0px;margin:0px;"><div style="width:7px;float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_left.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div><div style="float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_center.gif\');text-align:left;height:17px;padding-top:2px;background-repeat:repeat-x;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a>  <span style="color:#797979;">хиты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</span> <span style="color:#797979;">хосты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</span></div><div style="width:7px;float: left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_right.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div></div></td></tr></table>');
			}
			//-->
			</script>
			<script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s16913113&t0&l1&o1"></script>
			<noscript>
			<a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16913113&s16913113&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
			</noscript>
			<!--bigmir)net TOP 100 Part 2--></p>

	</div>
</div>

</div>
</div></footer><!-- END footer -->



<div class="hidden">
<div class="login-block" id="login-block" title="Авторизация">
	<form method="post" action="">
	<div class="title">Авторизация</div>
	<div><label for="login_name" class="input-text">Логин:</label><input type="text" name="login_name" id="login_name" /></div>
	<div><label for="login_password" class="input-text">Пароль (<a href="https://7dniv.info/index.php?do=lostpassword">Забыли?</a>):</label><input type="password" name="login_password" id="login_password" /></div>
	<div><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><label for="login_not_save">&nbsp;Чужой компьютер</label></div>
	<div class="sociallogin">
	<a href="https://www.facebook.com/v2.0/dialog/oauth?client_id=&redirect_uri=https%3A%2F%2F7dniv.info%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&scope=public_profile%2C+email&display=popup&state=0b35039af61bfa1651dcb954154b784f&response_type=code" target="_blank"><img src="https://7dniv.info/templates/7dniv/images/social/facebook.gif" /></a>
	<a href="https://accounts.google.com/o/oauth2/auth?client_id=&redirect_uri=https%3A%2F%2F7dniv.info%2Findex.php%3Fdo%3Dauth-social%26provider%3Dgoogle&scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile&state=0b35039af61bfa1651dcb954154b784f&response_type=code" target="_blank"><img src="https://7dniv.info/templates/7dniv/images/social/google.gif" /></a>
	</div>
	<div><button onclick="submit();" type="submit" title="Войти"><span>Войти</span></button></div>
	<input name="login" type="hidden" id="login" value="submit" />
	</form>
	<div><a href="https://7dniv.info/index.php?do=register" class="register-link">Регистрация</a></div>
</div></div>


<div id="top"><i class="fa fa-arrow-up"></i></div>

	<!--[if lt IE 9]>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/es5-shim.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/html5shiv.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/html5shiv-printshiv.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/respond/respond.min.js"></script>
	<![endif]-->
	<script src="https://7dniv.info/templates/7dniv/libs/jquery-mousewheel/jquery.mousewheel.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/fancybox/jquery.fancybox.pack.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/waypoints/waypoints-1.6.2.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/scrollto/jquery.scrollTo.min.js"></script>

	<script src="https://7dniv.info/templates/7dniv/libs/landing-nav/navigation.js"></script>
	<script src="https://7dniv.info/templates/7dniv/js/videos100.js"></script>
	

</body>
</html>