<!DOCTYPE html>
<!--[if lt IE 7]><html lang="ru" class="lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html lang="ru" class="lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html lang="ru" class="lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="ru">
<!--<![endif]-->
<head>    
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>На Филиппинах упал и загорелся военный самолет с 85 людьми на борту. Фото и видео с места крушения &raquo; Новости Украины и Мира. Новости сегодня - 7dniv.info</title>
<meta name="description" content="На Филиппинах, на острове Холо в провинции Сулу, во время посадки разбился и загорелся военный самолет Lockheed C-130 Hercules&amp;nbsp;с 85 людьми на борту." />

<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Новости Украины и Мира. Новости сегодня - 7dniv.info" />
<meta property="og:type" content="article" />
<meta property="og:title" content="На Филиппинах упал и загорелся военный самолет с 85 людьми на борту. Фото и видео с места крушения" />
<meta property="og:description" content="На Филиппинах, на острове Холо в провинции Сулу, во время посадки разбился и загорелся военный самолет Lockheed C-130 Hercules&amp;nbsp;с 85 людьми на борту." />
<meta property="og:url" content="https://7dniv.info/events/135869-na-filippinah-upal-i-zagorelsya-voennyy-samolet-s-85-lyudmi-na-bortu-foto-i-video-s-mesta-krusheniya.html" />
<meta property="og:image" content="https://7dniv.info/uploads/posts/2021-07/1625390611_1.jpg" />
<meta property="og:image:width" content="592" />
<meta property="og:image:height" content="325" />
<link rel="search" type="application/opensearchdescription+xml" href="https://7dniv.info/engine/opensearch.php" title="Новости Украины и Мира. Новости сегодня - 7dniv.info" />
<link rel="alternate" type="application/rss+xml" title="Новости Украины и Мира. Новости сегодня - 7dniv.info" href="https://7dniv.info/rss.xml" />
<script type="text/javascript" src="https://7dniv.info/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;15"></script>
<script type="text/javascript" src="https://7dniv.info/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/highslide/highslide.js,engine/classes/masha/masha.js&amp;15"></script>
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/bootstrap/bootstrap-grid-3.3.1.min.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/font-awesome-4.2.0/css/font-awesome.min.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/fancybox/jquery.fancybox.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.carousel.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.theme.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/fonts.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/main.css?v=1.001" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/media.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/jquery.kyco.easyshare.css" />
<meta name="yandex-verification" content="37f52ebf64648e3b" />
	<script src="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.carousel.min.js"></script>
<link media="screen" href="https://7dniv.info/templates/7dniv/style/engine.css" type="text/css" rel="stylesheet" />

<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/libs.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/common.js"></script>

<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/events.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/mobilyslider.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/jquery.kyco.easyshare.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47327137-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
function AddCopyLink() {
    var selection = window.getSelection();
    pagelink = " Больше новостей читайте на сайте - <a href='https://7dniv.info/'>7dniv.info</a>"
    copytext = selection + pagelink; 
    newdiv = document.createElement('div');

    newdiv.style.position = 'absolute';
    newdiv.style.left = '-99999px';

    document.body.appendChild(newdiv);
    newdiv.innerHTML = copytext;
    selection.selectAllChildren(newdiv);

    window.setTimeout(function () {
        document.body.removeChild(newdiv);
    }, 100);
}
document.addEventListener('copy', AddCopyLink);
</script>

</head>
<body>
<script type="text/javascript">
<!--
var dle_root       = 'https://7dniv.info/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = '7dniv';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script><script type="text/javascript">
<!--
	hs.graphicsDir = 'https://7dniv.info/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	hs.dimmingOpacity = 0.60;
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>

<header>
<div class="container">
	<div class="row top-line">
      	<div class="col-md-3 col-sm-6 col-xs-5 logo"><a href="/"><img src="https://7dniv.info/templates/7dniv/img/logo.png" alt=""></a></div>
        <div class="col-md-4 header-banner-top visible-lg visible-md" style='height:90px;'><div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- top_block -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="7847889959"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
        <div class="col-md-5 col-sm-6 col-xs-7 infoblock">
			<div class="line_1"><span class="date"><script type="text/javascript">
var mydate=new Date();
var year=mydate.getYear();
if (year < 1000) year+=1900;
var day=mydate.getDay();
var month=mydate.getMonth();
var daym=mydate.getDate();
if (daym<10) daym="0"+daym;
var dayarray=new Array("Воскресенье","Понедельник","Вторник","Среда","Четверг","Пятница","Суббота") 
var montharray=new Array('января', 'февраля', 'марта', 'апреля', 'мая', 'июня', 'июля', 'августа', 'сентября', 'октября', 'ноября', 'декабря') 
document.write(""+dayarray[day]+", "+daym+" "+montharray[month]+" "+year+" года")
</script></span></div>
			<div class="line_2">
			&nbsp;
			</div>
			<div class="line_3">
				<a target="_blank" href="https://www.facebook.com/7Dniv.info" class="fb"><i class="fa fa-facebook"></i></a>
				<a target="_blank" href="https://twitter.com/7dnivInfo" class="tw"><i class="fa fa-twitter"></i></a>
				<a target="_blank" href="https://www.youtube.com/channel/UCcDzWW2soS-JMJFohlZDTyQ" class="yt"><i class="fa fa-youtube-play"></i></a>
				<a target="_blank" href="/rss.xml" class="rss"><i class="fa fa-rss"></i></a>
				<a href="#login-block" class="fancybox hidden-md hidden-lg"><i class="fa fa-user"></i></a>
			</div>
		</div>
	</div>

<div class="row nav-line" id="nav-line">
	<div class="col-xs-6 title">Навигация</div>
	<div class="col-xs-6 text-align-right button"><i class="fa fa-list"></i></div>
</div>


<div class="row first-line" id="first-line">
		<div class="col-md-8">
<nav class="main-menu">
<ul>
	<li><a href="/politics/">Политика</a>
	<li><a href="/analytics/">Аналитика</a>
	<li><a href="/economics/">Экономика</a>
	<li><a href="/society/">Общество</a>
	<li><a href="/events/">События</a>
	<li><a href="/leisure/">Досуг</a>
	<li><a href="/articles/">Статьи</a>
</ul>
</nav>
		</div>
		<div class="col-md-4 sm-bg-0079cf">
		<div class="loginbutton"><a href="#login-block" class="fancybox"><i class="fa fa-user"></i></a></div>
		<div class="header-search">

<form method="post" action="https://7dniv.info/index.php?do=search">

<input name="do" id="do" value="search" type="hidden">
<input name="subaction" id="subaction" value="search" type="hidden">
<input name="search_start" id="search_start" value="0" type="hidden">
<input name="full_search" id="full_search" value="0" type="hidden">
<input name="result_from" id="result_from" value="1" type="hidden">

	<input type="hidden" id="lcucode" name="lcucode" value="ru" />

	<input type="hidden" name="titleonly" value="3" />
<div class="td_1"><input id="story" name="story" value="Введите поисковый запрос..." onblur="if(this.value=='') this.value='Введите поисковый запрос...';" onfocus="if(this.value=='Введите поисковый запрос...') this.value='';" type="text" /></div>
<div class="td_2"><button onclick="submit();"><i class="fa fa-search"></i></button></div>
</form>
		</div>
<div class="clear"></div>
		</div>
	</div>

	<div class="row second-line" id="second-line">
		<div class="col-md-12">
			<div class="second-menu">
				<ul>
					<!--li><a href="#">#######</a //-->
				</ul>
			</div>
		</div>
	</div>

</div>
</header>
<div class="container">
<div class="clear h20"></div>

<section class="main-block-center">
	<div class="row">
		<div class="col-md-9">
		








 
<div id='dle-content'><div class="visible-sm visible-xs"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> <div class="clear h20"></div></div>
<div class="fullstory">
	<div class="row">
		<div class="col span_6_of_9">
			<h1 class="title">На Филиппинах упал и загорелся военный самолет с 85 людьми на борту. Фото и видео с места крушения </h1>
			<div class="data-info"><span class="category"><a class="b-category-28" href="https://7dniv.info/events/">События</a></span> <i class="fa fa-clock-o"></i> <span class="date"><a href="https://7dniv.info/2021/07/04/" >Сегодня, 12:26</a></span><span class="views">46</span> </div>

<div class="social_likes">
    <iframe src="https://www.facebook.com/plugins/like.php?href=https://7dniv.info/events/135869-na-filippinah-upal-i-zagorelsya-voennyy-samolet-s-85-lyudmi-na-bortu-foto-i-video-s-mesta-krusheniya.html&width=255&layout=button_count&action=like&size=large&share=true&height=46&appId" width="255" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>       
   
            
<div class="item right"><a href="https://7dniv.info/events/print:page,1,135869-na-filippinah-upal-i-zagorelsya-voennyy-samolet-s-85-lyudmi-na-bortu-foto-i-video-s-mesta-krusheniya.html" rel="nofollow"><i class="fa fa-print"></i></a></div> 
    </div>

			<div class="clear gray-line-2"></div>
			<div class="clear h10"></div>
			<div class="full-story-content">
			<img src="https://7dniv.info/uploads/posts/2021-07/1625390611_1.jpg" alt="На Филиппинах упал и загорелся военный самолет с 85 людьми на борту. Фото и видео с места крушения" /><div class="clear"></div>
			<p><strong>На Филиппинах, на острове Холо в провинции Сулу, во время посадки разбился и загорелся военный самолет Lockheed C-130 Hercules&nbsp;с 85 людьми на борту.</strong></p>
<p>Об этом сообщает агентство "Франс Пресс" со ссылкой на генерала вооруженных сил страны Сирилито Собехана.</p>
<p>По его словам, самолет не попал на взлетно-посадочную полосу и после крушения загорелся.</p>
<p>"На месте работают спасатели, мы молимся о спасении жизней", - сказал он.</p>
<p>В то же время журналисты телеканала ABS-CBN утверждают, что не менее 40 военнослужащих, которые находились на борту рухнувшего самолета, удалось спасти.&nbsp;<a href="https://strana.ua/news/341851-na-filippinakh-rukhnul-voennyj-samolet-s-85-ljudmi-na-bortu.html">Точное количество жертв происшествия пока неизвестно.</a></p>
<p>Также пользователи сети поделились видео с места крушения самолета.</p>
<p><!--MBegin:https://7dniv.info/uploads/posts/2021-07/1625390783_22.jpg|--><a href="https://7dniv.info/uploads/posts/2021-07/1625390783_22.jpg" rel="highslide" class="highslide"><img src="https://7dniv.info/uploads/posts/2021-07/medium/1625390783_22.jpg" alt='На Филиппинах упал и загорелся военный самолет с 85 людьми на борту. Фото и видео с места крушения' title='На Филиппинах упал и загорелся военный самолет с 85 людьми на борту. Фото и видео с места крушения'  /></a><!--MEnd--></p>
			</div>
			
			
	<div class="clear h10"></div>
	<div class="gray-line-2"></div>
    <div class="clear h10"></div>
	Статья была интересной? <br>Поделитесь публикацией со своими друзьями!
	<div class="clear"></div>
	
		<div class="social_likes">
<iframe src="https://www.facebook.com/plugins/like.php?href=https://7dniv.info/events/135869-na-filippinah-upal-i-zagorelsya-voennyy-samolet-s-85-lyudmi-na-bortu-foto-i-video-s-mesta-krusheniya.html&width=255&layout=button_count&action=like&size=large&share=true&height=46&appId" width="255" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>       
   

<div class="item right"><a href="https://7dniv.info/events/print:page,1,135869-na-filippinah-upal-i-zagorelsya-voennyy-samolet-s-85-lyudmi-na-bortu-foto-i-video-s-mesta-krusheniya.html" rel="nofollow"><i class="fa fa-print"></i></a></div>
	</div>
	<div class="clear"></div>
	

<!-- span class="small_text">Нашли ошибку в тексте? Сообщите нам о ней: выделите текст и нажмите Ctrl + Enter. Спасибо!</span -->	
<div class="clear h10"></div>
<div class="gray-line-2"></div>
<div class="clear h10"></div>
		<div class="row">
		<div class="col span_5_of_9">
		<div class="fullstory-tags-block">Теги: <a href="https://7dniv.info/xfsearch/news/">news</a>, <a href="https://7dniv.info/xfsearch/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8/">новости</a>, <a href="https://7dniv.info/xfsearch/%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0/">Украина</a>, <a href="https://7dniv.info/xfsearch/%D0%A4%D0%B8%D0%BB%D0%B8%D0%BF%D0%BF%D0%B8%D0%BD%D1%8B/">Филиппины</a>, <a href="https://7dniv.info/xfsearch/7dniv/">7dniv</a>, <a href="https://7dniv.info/xfsearch/7dnivinfo/">7dnivinfo</a> &nbsp;</div>
		</div>
		</div>
		
<style>
.block_1_of_3{width: 33.33%;} 
.visible-xxs{display: none !important;}
.hidden-xxs{display: block !important;}
.main-middle-4-block .img{border:1px solid #999;}
@media only screen and (max-width : 480px) {.block_1_of_3{width: 50%;} .visible-xxs{display: block !important;} .hidden-xxs{display: none !important;}}

	</style>
<div class="clear h10"></div>
<div class="row main-middle-4-block">

	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/134956-ukraina-imperskaya-ukraina-agrarnaya.html" title="УКРАИНА ИМПЕРСКАЯ – УКРАИНА АГРАРНАЯ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-06/1622642237_ukraina-imperskaya-ukraina-agraranaya.png&w=300" alt="УКРАИНА ИМПЕРСКАЯ – УКРАИНА АГРАРНАЯ?" width="100%"></div><span class="title">УКРАИНА ИМПЕРСКАЯ – УКРАИНА АГРАРНАЯ?</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/134361-igra-v-ukrainu.html" title="ИГРА «В УКРАИНУ»"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-05/1620777107_igra-v-ukrainu-1.png&w=300" alt="ИГРА «В УКРАИНУ»" width="100%"></div><span class="title">ИГРА «В УКРАИНУ»</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/132756-ukraina-shest-prezidentov-shest-epoh.html" title="УКРАИНА: ШЕСТЬ ПРЕЗИДЕНТОВ – ШЕСТЬ ЭПОХ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-03/1615809507_6-epoh.png&w=300" alt="УКРАИНА: ШЕСТЬ ПРЕЗИДЕНТОВ – ШЕСТЬ ЭПОХ" width="100%"></div><span class="title">УКРАИНА: ШЕСТЬ ПРЕЗИДЕНТОВ – ШЕСТЬ ЭПОХ</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/128971-top-20-mifov-i-illyuziy-ukrainy-garmoniya-absurda-kak-ignorirovat-realnost.html" title="ТОП-20 МИФОВ И ИЛЛЮЗИЙ УКРАИНЫ. ГАРМОНИЯ АБСУРДА: КАК ИГНОРИРОВАТЬ РЕАЛЬНОСТЬ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-11/1604324979_maski1.jpg&w=300" alt="ТОП-20 МИФОВ И ИЛЛЮЗИЙ УКРАИНЫ. ГАРМОНИЯ АБСУРДА: КАК ИГНОРИРОВАТЬ РЕАЛЬНОСТЬ?" width="100%"></div><span class="title">ТОП-20 МИФОВ И ИЛЛЮЗИЙ УКРАИНЫ. ГАРМОНИЯ АБСУРДА: КАК ИГНОРИРОВАТЬ РЕАЛЬНОСТЬ?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/128492-25-pravil-vybora-politika-kak-ostavit-polittehnologa-golodnym.html" title="25 ПРАВИЛ ВЫБОРА ПОЛИТИКА: КАК ОСТАВИТЬ ПОЛИТТЕХНОЛОГА ГОЛОДНЫМ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-10/1602884403_qwe.png&w=300" alt="25 ПРАВИЛ ВЫБОРА ПОЛИТИКА: КАК ОСТАВИТЬ ПОЛИТТЕХНОЛОГА ГОЛОДНЫМ?" width="100%"></div><span class="title">25 ПРАВИЛ ВЫБОРА ПОЛИТИКА: КАК ОСТАВИТЬ ПОЛИТТЕХНОЛОГА ГОЛОДНЫМ?</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/127642-ukraina-kogda-nam-budet-smeshno.html" title="УКРАИНА: КОГДА НАМ БУДЕТ СМЕШНО?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-09/1600520753_kogda-budet-smeshno2.png&w=300" alt="УКРАИНА: КОГДА НАМ БУДЕТ СМЕШНО?" width="100%"></div><span class="title">УКРАИНА: КОГДА НАМ БУДЕТ СМЕШНО?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/127535-ukraina-obschenacionalnaya-ideya-ya-ili-my.html" title="УКРАИНА. ОБЩЕНАЦИОНАЛЬНАЯ ИДЕЯ: «Я» ИЛИ «МЫ»?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-09/1600248312_obi23.png&w=300" alt="УКРАИНА. ОБЩЕНАЦИОНАЛЬНАЯ ИДЕЯ: «Я» ИЛИ «МЫ»?" width="100%"></div><span class="title">УКРАИНА. ОБЩЕНАЦИОНАЛЬНАЯ ИДЕЯ: «Я» ИЛИ «МЫ»?</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/126051-ukraina-vsadnik-bez-golovy-svoya-golova-ili-chuzhaya-korona.html" title="УКРАИНА – ВСАДНИК БЕЗ ГОЛОВЫ: СВОЯ ГОЛОВА ИЛИ ЧУЖАЯ КОРОНА?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/1596205181_vsadnik.png&w=300" alt="УКРАИНА – ВСАДНИК БЕЗ ГОЛОВЫ: СВОЯ ГОЛОВА ИЛИ ЧУЖАЯ КОРОНА?" width="100%"></div><span class="title">УКРАИНА – ВСАДНИК БЕЗ ГОЛОВЫ: СВОЯ ГОЛОВА ИЛИ ЧУЖАЯ КОРОНА?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/analytics/115680-politicheskie-reydery-tehnologii-zahvata-gosudarstv.html" title="ПОЛИТИЧЕСКИЕ РЕЙДЕРЫ. ТЕХНОЛОГИИ ЗАХВАТА ГОСУДАРСТВ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2019-07/1564345005_1.jpg&w=300" alt="ПОЛИТИЧЕСКИЕ РЕЙДЕРЫ. ТЕХНОЛОГИИ ЗАХВАТА ГОСУДАРСТВ" width="100%"></div><span class="title">ПОЛИТИЧЕСКИЕ РЕЙДЕРЫ. ТЕХНОЛОГИИ ЗАХВАТА ГОСУДАРСТВ</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/123855-manifest-obrechennyh-tenevoe-gosudarstvo-i-strana-teney.html" title="МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-05/1590889634_tenevoe-gosudarstvo3.png&w=300" alt="МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ" width="100%"></div><span class="title">МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/125485-ukraina-informaciya-kak-instinkt-obschenacionalnogo-samosohraneniya-smysl-vlasti-ili-vlast-smysla.html" title="УКРАИНА. ИНФОРМАЦИЯ КАК ИНСТИНКТ ОБЩЕНАЦИОНАЛЬНОГО САМОСОХРАНЕНИЯ: СМЫСЛ ВЛАСТИ ИЛИ ВЛАСТЬ СМЫСЛА?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/1594765920_3.png&w=300" alt="УКРАИНА. ИНФОРМАЦИЯ КАК ИНСТИНКТ ОБЩЕНАЦИОНАЛЬНОГО САМОСОХРАНЕНИЯ: СМЫСЛ ВЛАСТИ ИЛИ ВЛАСТЬ СМЫСЛА?" width="100%"></div><span class="title">УКРАИНА. ИНФОРМАЦИЯ КАК ИНСТИНКТ ОБЩЕНАЦИОНАЛЬНОГО САМОСОХРАНЕНИЯ: СМЫСЛ ВЛАСТИ ИЛИ ВЛАСТЬ СМЫСЛА?</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/125041-ot-obschenacionalnoy-idei-k-gosudarstvennoy-ideologii-ideologiya-lozung-ili-raschet.html" title="ОТ ОБЩЕНАЦИОНАЛЬНОЙ ИДЕИ К ГОСУДАРСТВЕННОЙ ИДЕОЛОГИИ: ИДЕОЛОГИЯ – ЛОЗУНГ ИЛИ РАСЧЁТ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/1593643013_1.png&w=300" alt="ОТ ОБЩЕНАЦИОНАЛЬНОЙ ИДЕИ К ГОСУДАРСТВЕННОЙ ИДЕОЛОГИИ: ИДЕОЛОГИЯ – ЛОЗУНГ ИЛИ РАСЧЁТ?" width="100%"></div><span class="title">ОТ ОБЩЕНАЦИОНАЛЬНОЙ ИДЕИ К ГОСУДАРСТВЕННОЙ ИДЕОЛОГИИ: ИДЕОЛОГИЯ – ЛОЗУНГ ИЛИ РАСЧЁТ?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>







</div>
<div class="clear h10"></div>
<!--teaserboom-->
<div class="clear h10"></div>







<div class="clear h10 banner_fullstory_3"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="gray-line-2"></div>
<div class="clear h10"></div>








<div class="clear h10  banner_fullstory_6"></div>


<div class="gray-line-2"></div>
<div class="clear h10"></div>




<!--dlenavigationcomments-->









		</div>
		<div class="col span_3_of_9">
			<h2 class="rubrik-title">Новости по теме</h2>
			<div class="clear h10"></div>
			<div class="related-block"><div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-06/1624824841_1.jpg&w=85" alt="Отложенный из-за непогоды рейс МАУ пришлось вернуть в Харьков после столкновения с птицей" />
<div class="title"><a href="https://7dniv.info/events/135691-otlozhennyy-iz-za-nepogody-reys-mau-prishlos-vernut-v-harkov-posle-stolknoveniya-s-pticey.html" title="Отложенный из-за непогоды рейс МАУ пришлось вернуть в Харьков после столкновения с птицей" >Отложенный из-за непогоды рейс МАУ пришлось вернуть в Харьков после столкновения с птицей</a></div>
<div class="data-info-mini"><span class="date">27-июн-2021, 23:12</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-06/1622966108_1.jpg&w=85" alt="Ракета хуситов в Йемене разнесла АЗС, погибло 16 человек" />
<div class="title"><a href="https://7dniv.info/events/135050-raketa-husitov-v-yemene-raznesla-azs-pogiblo-16-chelovek.html" title="Ракета хуситов в Йемене разнесла АЗС, погибло 16 человек" >Ракета хуситов в Йемене разнесла АЗС, погибло 16 человек</a></div>
<div class="data-info-mini"><span class="date">6-июн-2021, 10:54</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-06/thumbs/1622889135_1.jpg&w=85" alt="В США пассажир пытался выбить дверь в кабину к пилотам" />
<div class="title"><a href="https://7dniv.info/events/135029-v-ssha-passazhir-pytalsya-vybit-dver-v-kabinu-k-pilotam.html" title="В США пассажир пытался выбить дверь в кабину к пилотам" >В США пассажир пытался выбить дверь в кабину к пилотам</a></div>
<div class="data-info-mini"><span class="date">5-июн-2021, 13:54</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-05/thumbs/1621925784_1.jpg&w=85" alt="В США возле Лас-Вегаса рухнул военный самолет, погиб пилот" />
<div class="title"><a href="https://7dniv.info/events/134724-v-ssha-vozle-las-vegasa-ruhnul-voennyy-samolet-pogib-pilot.html" title="В США возле Лас-Вегаса рухнул военный самолет, погиб пилот" >В США возле Лас-Вегаса рухнул военный самолет, погиб пилот</a></div>
<div class="data-info-mini"><span class="date">25-мая-2021, 09:56</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-05/thumbs/1620811432_1.jpg&w=85" alt="Сесть  в Тель-Авиве из-за ракетных ударов по Израилю не смог Украинский самолет" />
<div class="title"><a href="https://7dniv.info/events/134374-sest-v-tel-avive-iz-za-raketnyh-udarov-po-izrailyu-ne-smog-ukrainskiy-samolet.html" title="Сесть  в Тель-Авиве из-за ракетных ударов по Израилю не смог Украинский самолет" >Сесть  в Тель-Авиве из-за ракетных ударов по Израилю не смог Украинский самолет</a></div>
<div class="data-info-mini"><span class="date">12-мая-2021, 12:28</span></div>
<div class="clear"></div>
</div> </div>
			<div class="clear h30"></div>
            

            
            
            <h2 class="rubrik-title">Последние новости</h2>
			<div class="news-text-lenta">

<div class="item">
	<div class="date">12:26</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/135869-na-filippinah-upal-i-zagorelsya-voennyy-samolet-s-85-lyudmi-na-bortu-foto-i-video-s-mesta-krusheniya.html" title="На Филиппинах упал и загорелся военный самолет с 85 людьми на борту. Фото и видео с места крушения" class="addinfo_bold">На Филиппинах упал и загорелся военный самолет с 85 людьми на борту. Фото и видео с места крушения</a></div>
</div>
<div class="item">
	<div class="date">11:48</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/135868-boris-dzhonson-otreagiroval-na-pobedu-anglii-nad-ukrainoy-na-evro-2020.html" title="Борис Джонсон отреагировал на победу Англии над Украиной на Евро-2020" class="addinfo_bold">Борис Джонсон отреагировал на победу Англии над Украиной на Евро-2020</a></div>
</div>
<div class="item">
	<div class="date">11:32</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/135867-novyy-miting-provel-tramp.html" title="Новый митинг провел Трамп" class="addinfo_bold">Новый митинг провел Трамп</a></div>
</div>
<div class="item">
	<div class="date">10:30</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/135866-nazvana-prichina-smerti-muzhchiny-iz-vinnicy-posle-privivki-preparatom-pfizer.html" title="Названа причина смерти мужчины из Винницы после прививки препаратом Pfizer" class="addinfo_bold">Названа причина смерти мужчины из Винницы после прививки препаратом Pfizer</a></div>
</div>
<div class="item">
	<div class="date">10:12</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/135865-poyavilis-foto-boevyh-sudov-kotorye-primut-uchastie-v-sea-breeze-2020.html" title="Появились фото боевых судов, которые примут участие в Sea Breeze 2020" class="addinfo_bold">Появились фото боевых судов, которые примут участие в Sea Breeze 2020</a></div>
</div>
<div class="item">
	<div class="date">09:27</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/135864-samyy-populyarnyy-mif-o-vakcine-ot-koronavirusa-sputnik-v-razveyal-virusolog.html" title="Самый популярный миф о вакцине от коронавируса &quot;Спутник V&quot; развеял вирусолог" class="addinfo_bold">Самый популярный миф о вакцине от коронавируса &quot;Спутник V&quot; развеял вирусолог</a></div>
</div>
<div class="item">
	<div class="date">09:25</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/135863-novye-podrobnosti-gospitalizacii-pevicy-maksim-s-koronavirusom-uznali-zhurnalisty.html" title="Новые подробности госпитализации певицы МакSим с коронавирусом узнали журналисты" class="addinfo_bold">Новые подробности госпитализации певицы МакSим с коронавирусом узнали журналисты</a></div>
</div>
<div class="item">
	<div class="date">09:11</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/135862-chernoe-more-pokinuli-esminec-defender-i-fregat-evertsen.html" title="Черное море покинули эсминец Defender и фрегат Evertsen" class="addinfo_bold">Черное море покинули эсминец Defender и фрегат Evertsen</a></div>
</div>
<div class="item">
	<div class="date">09:10</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/135861-zelenskiy-otreagiroval-na-porazhenie-sbornoy-ukrainy-v-igre-s-angliey.html" title="Зеленский отреагировал на поражение сборной Украины в игре с Англией" class="addinfo_bold">Зеленский отреагировал на поражение сборной Украины в игре с Англией</a></div>
</div>
<div class="item">
	<div class="date">08:37</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/135860-statistika-covid-19-v-ukraine-po-sostoyaniyu-na-utro-4-iyulya-2021.html" title="Статистика COVID-19 в Украине по состоянию на утро 4 июля 2021" class="addinfo_bold">Статистика COVID-19 в Украине по состоянию на утро 4 июля 2021</a></div>
</div><div class="subtitle">Вчера, 2021-07-03</div>
<div class="item">
	<div class="date">23:16</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/135859-chem-opasen-teplovoy-i-solnechnyy-udar-i-kak-pomoch-postradavshemu-obyasnili-ukraincam.html" title="Чем опасен тепловой и солнечный удар и как помочь пострадавшему объяснили украинцам" class="addinfo_bold">Чем опасен тепловой и солнечный удар и как помочь пострадавшему объяснили украинцам</a></div>
</div>
<div class="item">
	<div class="date">23:06</div>
	<div class="category-link"><a class="b-category-5" href="https://7dniv.info/sport/">Спорт</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/sport/135858-sbornaya-danii-vyshla-v-polufinal-evro-2020-i-sygraet-s-pobeditelem-pary-ukraina-angliya.html" title="Сборная Дании вышла в полуфинал Евро-2020 и сыграет с победителем пары Украина - Англия" class="addinfo_bold">Сборная Дании вышла в полуфинал Евро-2020 и сыграет с победителем пары Украина - Англия</a></div>
</div>
<div class="item">
	<div class="date">22:50</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/135857-privivki-ot-koronavirusa-zhivotnym-v-zooparkah-nachali-delat-v-ssha.html" title="Прививки от коронавируса животным в зоопарках начали делать в США" class="addinfo_bold">Прививки от коронавируса животным в зоопарках начали делать в США</a></div>
</div>
<div class="item">
	<div class="date">20:33</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/135856-yuliya-mendel-v-memuarah-opisala-kak-pervye-5-let-svoey-zhizni-oschuschala-vkus-straha-pod-imperiey-rossii.html" title="Юлия Мендель в мемуарах описала как первые 5 лет своей жизни ощущала &quot;вкус страха под империей России&quot;" class="addinfo_bold">Юлия Мендель в мемуарах описала как первые 5 лет своей жизни ощущала &quot;вкус страха под империей России&quot;</a></div>
</div>
<div class="item">
	<div class="date">20:21</div>
	<div class="category-link"><a class="b-category-5" href="https://7dniv.info/sport/">Спорт</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/sport/135855-sbornaya-ukrainy-sygraet-protiv-komandy-anglii-toy-zhe-forme-chto-i-protiv-severnoy-makedonii.html" title="Сборная Украины сыграет против команды Англии той же форме, что и против Северной Македонии" class="addinfo_bold">Сборная Украины сыграет против команды Англии той же форме, что и против Северной Македонии</a></div>
</div>
<div class="item">
	<div class="date">20:13</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/135854-ssha-hotyat-privlech-lukashenko-k-otvetstvennosti-posle-zakrytiya-granicy-s-ukrainoy.html" title="США хотят привлечь Лукашенко к ответственности после закрытия границы с Украиной" class="addinfo_bold">США хотят привлечь Лукашенко к ответственности после закрытия границы с Украиной</a></div>
</div>
<div class="item">
	<div class="date">17:58</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/135853-kak-umer-ukrainec-vakcinirovannyy-pfayzerom-i-kto-v-gruppe-riska.html" title="Как умер украинец, вакцинированный &quot;Пфайзером&quot; и кто в группе риска" class="addinfo_bold">Как умер украинец, вакцинированный &quot;Пфайзером&quot; и кто в группе риска</a></div>
</div>
<div class="item">
	<div class="date">17:56</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/135852-eks-zam-ministra-kultury-nischuka-yuriy-rybachuk-skonchalsya-posle-tyazhelogo-insulta.html" title="Экс-зам министра культуры Нищука Юрий Рыбачук скончался после тяжелого инсульта" class="addinfo_bold">Экс-зам министра культуры Нищука Юрий Рыбачук скончался после тяжелого инсульта</a></div>
</div>
<div class="item">
	<div class="date">17:54</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/135851-protiv-shtamma-delta-indiyskaya-vakcina-covaxin-okazalas-effektivna-na-63.html" title="Против штамма &quot;дельта&quot; Индийская вакцина Covaxin оказалась эффективна на 63%" class="addinfo_bold">Против штамма &quot;дельта&quot; Индийская вакцина Covaxin оказалась эффективна на 63%</a></div>
</div>
<div class="item">
	<div class="date">14:54</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/135849-caplienko-zayavil-chto-esminec-ross-mozhet-unichtozhit-ves-flot-rf-odnim-zalpom-tomagavkov.html" title="Цаплиенко заявил что эсминец Ross может уничтожить весь флот РФ одним залпом &quot;Томагавков&quot;" class="addinfo_bold">Цаплиенко заявил что эсминец Ross может уничтожить весь флот РФ одним залпом &quot;Томагавков&quot;</a></div>
</div>
		</div>
		
		
		

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


		
		</div>

	</div>
</div>



</div>




</div>

<div class="col-md-3">



<h2 class="rubrik-title">Новости ТОП-7</h2>
<div class="block-right-top7">
<div class="item"><a href="https://7dniv.info/events/135863-novye-podrobnosti-gospitalizacii-pevicy-maksim-s-koronavirusom-uznali-zhurnalisty.html" title="Новые подробности госпитализации певицы МакSим с коронавирусом узнали журналисты" >Новые подробности госпитализации певицы МакSим с коронавирусом узнали журналисты</a><span class="views">4052</span></div><div class="item"><a href="https://7dniv.info/events/135800-statistika-covid-19-v-ukraine-po-sostoyaniyu-na-utro-2-iyulya-2021.html" title="Статистика COVID-19 в Украине по состоянию на утро 2 июля 2021" >Статистика COVID-19 в Украине по состоянию на утро 2 июля 2021</a><span class="views">2677</span></div><div class="item"><a href="https://7dniv.info/events/135849-caplienko-zayavil-chto-esminec-ross-mozhet-unichtozhit-ves-flot-rf-odnim-zalpom-tomagavkov.html" title="Цаплиенко заявил что эсминец Ross может уничтожить весь флот РФ одним залпом &quot;Томагавков&quot;" >Цаплиенко заявил что эсминец Ross может уничтожить весь флот РФ одним залпом &quot;Томагавков&quot;</a><span class="views">2437</span></div><div class="item"><a href="https://7dniv.info/events/135830-statistika-covid-19-v-ukraine-po-sostoyaniyu-na-utro-3-iyulya-2021.html" title="Статистика COVID-19 в Украине по состоянию на утро 3 июля 2021" >Статистика COVID-19 в Украине по состоянию на утро 3 июля 2021</a><span class="views">2174</span></div><div class="item"><a href="https://7dniv.info/events/135860-statistika-covid-19-v-ukraine-po-sostoyaniyu-na-utro-4-iyulya-2021.html" title="Статистика COVID-19 в Украине по состоянию на утро 4 июля 2021" >Статистика COVID-19 в Украине по состоянию на утро 4 июля 2021</a><span class="views">963</span></div><div class="item"><a href="https://7dniv.info/events/135834-lukashenko-otkazalsya-ostanavlivat-potok-migrantov-iz-azii-v-evropu.html" title="Лукашенко отказался останавливать поток мигрантов из Азии в Европу" >Лукашенко отказался останавливать поток мигрантов из Азии в Европу</a><span class="views">903</span></div><div class="item"><a href="https://7dniv.info/events/135837-belarus-sbila-litovskiy-bpla-s-kanistroy-vzryvchatki.html" title="Беларусь сбила литовский БПЛА с канистрой взрывчатки" >Беларусь сбила литовский БПЛА с канистрой взрывчатки</a><span class="views">681</span></div>
</div>
<div class="clear h30"></div>

<h2 class="rubrik-title"><a href="/leisure/">Досуг</a></h2>
				<div class="main-news-block-img-left">
				<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/135850-gde-kupit-kachestvennuyu-klyushku-dlya-golfa.html" title="Где купить качественную клюшку для гольфа" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-07/thumbs/1625319662_poster.jpg&w=300" width="100%" alt="Где купить качественную клюшку для гольфа" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/135850-gde-kupit-kachestvennuyu-klyushku-dlya-golfa.html" title="Где купить качественную клюшку для гольфа" >Где купить качественную клюшку для гольфа</a> 
</div>
<div>
<div class="descr">Если вы заядлый гольфист или только осваиваете данный вид спорта, вопрос покупки клюшки для вас должен более чем актуальным.</div>
<div class="data-info-mini"><span class="date">Вчера, 16:40</span><span class="views">177</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/135836-kakoy-gepatit-vstrechaetsya-naibolee-redko.html" title="Какой гепатит встречается наиболее редко?" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-07/1625298161_poster.jpg&w=300" width="100%" alt="Какой гепатит встречается наиболее редко?" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/135836-kakoy-gepatit-vstrechaetsya-naibolee-redko.html" title="Какой гепатит встречается наиболее редко?" >Какой гепатит встречается наиболее редко?</a> 
</div>
<div>
<div class="descr">Гепатитом называется группа заболеваний, выражающихся в воспалительном процессе в печени, имеющих вирусное, токсическое и аутоиммунное происхождение. Каждый тип и форма патологии имеет свои особенности и распространенность.</div>
<div class="data-info-mini"><span class="date">Вчера, 10:44</span><span class="views">191</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/135822-ot-chego-zavisit-stoimost-kvartir-v-zhk-kieva.html" title="От чего зависит стоимость квартир в ЖК Киева" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-07/thumbs/1625239802_poster.jpg&w=300" width="100%" alt="От чего зависит стоимость квартир в ЖК Киева" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/135822-ot-chego-zavisit-stoimost-kvartir-v-zhk-kieva.html" title="От чего зависит стоимость квартир в ЖК Киева" >От чего зависит стоимость квартир в ЖК Киева</a> 
</div>
<div>
<div class="descr">Покупка апартаментов &mdash; это ответственная задача, причем это касается не только расценок на жилплощадь, но и соответствия жилья вашим собственным предпочтениям. Существует множество факторов, которые следует учесть: первичный или вторичный рынок, планировка и метраж квартиры, а также</div>
<div class="data-info-mini"><span class="date">2-июл-2021, 18:30</span><span class="views">218</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/135819-kak-uhazhivat-za-volosami-muzhchinam.html" title="Как ухаживать за волосами мужчинам" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-07/1625230751_poster.jpg&w=300" width="100%" alt="Как ухаживать за волосами мужчинам" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/135819-kak-uhazhivat-za-volosami-muzhchinam.html" title="Как ухаживать за волосами мужчинам" >Как ухаживать за волосами мужчинам</a> 
</div>
<div>
<div class="descr">Различные средства для ухода за кожей, волосами, за бородой, все новые и более качественные барбер-шопы. Это дает чувство уверенности в себе.</div>
<div class="data-info-mini"><span class="date">2-июл-2021, 15:59</span><span class="views">250</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/135818-zavorazhivayuschie-dlinnye-letnie-platya-s-podiuma-v-garderob.html" title="Завораживающие длинные летние платья: с подиума в гардероб" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-07/thumbs/1625230567_poster.jpg&w=300" width="100%" alt="Завораживающие длинные летние платья: с подиума в гардероб" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/135818-zavorazhivayuschie-dlinnye-letnie-platya-s-podiuma-v-garderob.html" title="Завораживающие длинные летние платья: с подиума в гардероб" >Завораживающие длинные летние платья: с подиума в гардероб</a> 
</div>
<div>
<div class="descr">Подчеркнуть женственность можно не только с помощью макияжа и обнаженных плеч. Красивое длинное летнее платье &mdash; идеальный наряд, чтобы выглядеть соблазнительно и загадочно.</div>
<div class="data-info-mini"><span class="date">2-июл-2021, 15:54</span><span class="views">219</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/135801-nikotinovye-pauchi-osobennosti-i-vazhnaya-informaciya.html" title="Никотиновые паучи - особенности и важная информация" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-07/1625206571_1.jpg&w=300" width="100%" alt="Никотиновые паучи - особенности и важная информация" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/135801-nikotinovye-pauchi-osobennosti-i-vazhnaya-informaciya.html" title="Никотиновые паучи - особенности и важная информация" >Никотиновые паучи - особенности и важная информация</a> 
</div>
<div>
<div class="descr">Если есть желание подробнее узнать, что такое никотиновые паучи, стоит перейти на портал&nbsp;postup brama com. Здесь подробно представлено на правах рекламы описание данной продукции.</div>
<div class="data-info-mini"><span class="date">2-июл-2021, 09:17</span><span class="views">265</span></div>
</div>
<div class="clear"></div>
</div>


				</div>
				<div class="clear h30"></div>
				
<h2 class="rubrik-title"><a href="/events/">События</a></h2>
				<div class="main-news-block-img-left">
				<div class="item">
<div class="img"><a href="https://7dniv.info/events/135869-na-filippinah-upal-i-zagorelsya-voennyy-samolet-s-85-lyudmi-na-bortu-foto-i-video-s-mesta-krusheniya.html" title="На Филиппинах упал и загорелся военный самолет с 85 людьми на борту. Фото и видео с места крушения" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-07/1625390611_1.jpg&w=300" width="100%" alt="На Филиппинах упал и загорелся военный самолет с 85 людьми на борту. Фото и видео с места крушения" /></a></div>

<div class="title"><a href="https://7dniv.info/events/135869-na-filippinah-upal-i-zagorelsya-voennyy-samolet-s-85-lyudmi-na-bortu-foto-i-video-s-mesta-krusheniya.html" title="На Филиппинах упал и загорелся военный самолет с 85 людьми на борту. Фото и видео с места крушения" >На Филиппинах упал и загорелся военный самолет с 85 людьми на борту. Фото и видео с места крушения</a> 
</div>
<div>
<div class="descr">На Филиппинах, на острове Холо в провинции Сулу, во время посадки разбился и загорелся военный самолет Lockheed C-130 Hercules&nbsp;с 85 людьми на борту.</div>
<div class="data-info-mini"><span class="date">Сегодня, 12:26</span><span class="views">48</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/135868-boris-dzhonson-otreagiroval-na-pobedu-anglii-nad-ukrainoy-na-evro-2020.html" title="Борис Джонсон отреагировал на победу Англии над Украиной на Евро-2020" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-07/thumbs/1625388433_1.jpg&w=300" width="100%" alt="Борис Джонсон отреагировал на победу Англии над Украиной на Евро-2020" /></a></div>

<div class="title"><a href="https://7dniv.info/events/135868-boris-dzhonson-otreagiroval-na-pobedu-anglii-nad-ukrainoy-na-evro-2020.html" title="Борис Джонсон отреагировал на победу Англии над Украиной на Евро-2020" >Борис Джонсон отреагировал на победу Англии над Украиной на Евро-2020</a> 
</div>
<div>
<div class="descr">Премьер-министр Великобритании Борис Джонсон похвалил сборную Англии&nbsp;за победу над Украиной в 1/4 финала Чемпионата Европы по футболу Евро-2020.</div>
<div class="data-info-mini"><span class="date">Сегодня, 11:48</span><span class="views">91</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/135867-novyy-miting-provel-tramp.html" title="Новый митинг провел Трамп" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-07/1625385999_1.jpg&w=300" width="100%" alt="Новый митинг провел Трамп" /></a></div>

<div class="title"><a href="https://7dniv.info/events/135867-novyy-miting-provel-tramp.html" title="Новый митинг провел Трамп" >Новый митинг провел Трамп</a> 
</div>
<div>
<div class="descr">Накануне Дня Независимости США, 4 июля, бывший американский президент Дональд Трамп провел очередной митинг в Сарасоте, штат Флорида.</div>
<div class="data-info-mini"><span class="date">Сегодня, 11:32</span><span class="views">62</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/135866-nazvana-prichina-smerti-muzhchiny-iz-vinnicy-posle-privivki-preparatom-pfizer.html" title="Названа причина смерти мужчины из Винницы после прививки препаратом Pfizer" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-07/1625383612_1.jpg&w=300" width="100%" alt="Названа причина смерти мужчины из Винницы после прививки препаратом Pfizer" /></a></div>

<div class="title"><a href="https://7dniv.info/events/135866-nazvana-prichina-smerti-muzhchiny-iz-vinnicy-posle-privivki-preparatom-pfizer.html" title="Названа причина смерти мужчины из Винницы после прививки препаратом Pfizer" >Названа причина смерти мужчины из Винницы после прививки препаратом Pfizer</a> 
</div>
<div>
<div class="descr">В Департаменте здравоохранения и реабилитации Винницкой ОГА назвали причину смерти 47-летнего мужчины, который&nbsp;накануне сделал прививку от коронавируса препаратом Pfizer.</div>
<div class="data-info-mini"><span class="date">Сегодня, 10:30</span><span class="views">115</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/135865-poyavilis-foto-boevyh-sudov-kotorye-primut-uchastie-v-sea-breeze-2020.html" title="Появились фото боевых судов, которые примут участие в Sea Breeze 2020" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-07/thumbs/1625382577_22.jpg&w=300" width="100%" alt="Появились фото боевых судов, которые примут участие в Sea Breeze 2020" /></a></div>

<div class="title"><a href="https://7dniv.info/events/135865-poyavilis-foto-boevyh-sudov-kotorye-primut-uchastie-v-sea-breeze-2020.html" title="Появились фото боевых судов, которые примут участие в Sea Breeze 2020" >Появились фото боевых судов, которые примут участие в Sea Breeze 2020</a> 
</div>
<div>
<div class="descr">В субботу, 3 июля, в одесский порт прибыли&nbsp;корабли постоянной&nbsp;морской группы НАТО&nbsp;SNMG2.</div>
<div class="data-info-mini"><span class="date">Сегодня, 10:12</span><span class="views">66</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/135864-samyy-populyarnyy-mif-o-vakcine-ot-koronavirusa-sputnik-v-razveyal-virusolog.html" title="Самый популярный миф о вакцине от коронавируса &quot;Спутник V&quot; развеял вирусолог" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-07/thumbs/1625380045_1.jpg&w=300" width="100%" alt="Самый популярный миф о вакцине от коронавируса &quot;Спутник V&quot; развеял вирусолог" /></a></div>

<div class="title"><a href="https://7dniv.info/events/135864-samyy-populyarnyy-mif-o-vakcine-ot-koronavirusa-sputnik-v-razveyal-virusolog.html" title="Самый популярный миф о вакцине от коронавируса &quot;Спутник V&quot; развеял вирусолог" >Самый популярный миф о вакцине от коронавируса &quot;Спутник V&quot; развеял вирусолог</a> 
</div>
<div>
<div class="descr">Российская вакцина от коронавируса "Спутник V", которую могут никогда&nbsp;не одобрить Европейским агентством по лекарственным средствам,&nbsp;содержит аденовирусы, но не оказывает влияние на геном человека.</div>
<div class="data-info-mini"><span class="date">Сегодня, 09:27</span><span class="views">354</span></div>
</div>
<div class="clear"></div>
</div>


				</div>
				<div class="clear h30"></div>
				
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/7Dniv.info" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/7Dniv.info"><a href="https://www.facebook.com/7Dniv.info">7 Днів</a></blockquote></div></div>

<div class="h30"></div>

<!-- div class="main-widgets-block" -->

<!-- /div   -->
<div class="h30"></div>

















<div class="h30"></div>


<div class="h30"></div>
</div>
</div>
</section>




</div><!-- END container -->

<div class="social-widgets">
	<div class="container">
	<div class="h30"></div>
		<div class="row">
		
<div class="col-md-6 block-widget-facebook">

</div>



<div class="col-md-6 block-widget-twitter">
  
          
</div>
		</div>
	<div class="h30"></div>
	</div>
</div>
</div>


<footer><div class="footer">
<div class="container">
<div class="menu">
	<ul>
	<li><a href="/politics/">Политика</a>
	<li><a href="/analytics/">Аналитика</a>
	<li><a href="/economics/">Экономика</a>
	<li><a href="/society/">Общество</a>
	<li><a href="/events/">События</a>
<div class="clear visible-xs"></div>		
	<li><a href="/leisure/">Досуг</a>
	<li><a href="/sport/">Спорт</a>
	<li><a href="/top-7/">Топ-7</a>
	<li><a href="/7-facts/">7 фактов</a>
	<li><a href="/archive.html">Архив новостей</a>
	</ul>
<span></span>
</div>

<div class="row">
	<div class="col-md-5">
		<p>&copy; 2005-2019. 7dniv.info – информационно-аналитическое интернет издание.<br>Новости Украины и Мира</p>
		
		<p>Свежие новости Украины и Мира. Оперативные новости Украины и из-за рубежа. Политические новости Украины. Новости сегодня. События в Украине. Новости Мира.</p>
		
		<p>Копирование материалов сайта разрешено только при условии согласия автора и прямой гиперссылки на источник</p>

<p>По вопросам рекламы звоните <a href="tel:+380953379557">+38&nbsp;(095)&nbsp;337-95-57</a>.<br>
E-mail: <a href="/cdn-cgi/l/email-protection#794e1d17100f5710171f16391e14181015571a1614"><span class="__cf_email__" data-cfemail="1522717b7c633b7c7b737a557278747c793b767a78">[email&#160;protected]</span></a></p>
	</div>

	<div class="col-md-3">
		<p><a href="/index.php?do=feedback">Сообщить новость!</a></p>
		<p><a href="/index.php?do=feedback">Контакты</a></p>
	</div>

	<div class="col-md-2">
		<p class="fb"><a target="_blank" href="https://www.facebook.com/7Dniv.info">Facebook</a></p>
		<p class="tw"><a target="_blank" href="https://twitter.com/7dnivInfo">Twitter</a></p>
	</div>

	<div class="col-md-2 statbuttons">
	<p><!--LiveInternet counter--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t12.1;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показано число просмотров за 24'+
' часа, посетителей за 24 часа и за сегодня" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet-->
</p>
<p><!-- I.UA counter -->
			<a href="https://www.i.ua/" target="_blank" onclick="this.href='https://i.ua/r.php?174164';" title="Rated by I.UA">
			<script type="text/javascript" language="javascript"><!--
			iS='<img src="'+(window.location.protocol=='https:'?'https':'http')+
			'://r.i.ua/s?u174164&p192&n'+Math.random();
			iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
			iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
			+"&w"+screen.width+'&h'+screen.height;
			iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
			((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
			if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
			iS+='&r'+escape(iH);
			iD.write(iS+'" border="0" width="160" height="19" />');
			//--></script>
			</a>
			<!-- End of I.UA counter --></p>
			
<p><!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16913113,s:16913113,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript><img src="https://c.bigmir.net/?v16913113&s16913113&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1--></p>
<p><!--bigmir)net TOP 100 Part 2-->
			<script type="text/javascript" language="javascript"><!--
			function BM_Draw(oBM_STAT){
			document.write('<div style="font-family:Tahoma;font-size:10px;padding:0px;margin:0px;"><div style="width:7px;float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_left.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div><div style="float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_center.gif\');text-align:left;height:17px;padding-top:2px;background-repeat:repeat-x;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a>  <span style="color:#797979;"></span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</span> <span style="color:#797979;">/</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</span></div><div style="width:7px;float: left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_right.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div></div>');
			//document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="font-family:Tahoma;font-size:10px;padding:0px;margin:0px;"><div style="width:7px;float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_left.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div><div style="float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_center.gif\');text-align:left;height:17px;padding-top:2px;background-repeat:repeat-x;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a>  <span style="color:#797979;">хиты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</span> <span style="color:#797979;">хосты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</span></div><div style="width:7px;float: left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_right.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div></div></td></tr></table>');
			}
			//-->
			</script>
			<script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s16913113&t0&l1&o1"></script>
			<noscript>
			<a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16913113&s16913113&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
			</noscript>
			<!--bigmir)net TOP 100 Part 2--></p>

	</div>
</div>

</div>
</div></footer><!-- END footer -->



<div class="hidden">
<div class="login-block" id="login-block" title="Авторизация">
	<form method="post" action="">
	<div class="title">Авторизация</div>
	<div><label for="login_name" class="input-text">Логин:</label><input type="text" name="login_name" id="login_name" /></div>
	<div><label for="login_password" class="input-text">Пароль (<a href="https://7dniv.info/index.php?do=lostpassword">Забыли?</a>):</label><input type="password" name="login_password" id="login_password" /></div>
	<div><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><label for="login_not_save">&nbsp;Чужой компьютер</label></div>
	<div class="sociallogin">
	<a href="https://www.facebook.com/v2.0/dialog/oauth?client_id=&redirect_uri=https%3A%2F%2F7dniv.info%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&scope=public_profile%2C+email&display=popup&state=d441c31da731c34ba7734b1d2edce91d&response_type=code" target="_blank"><img src="https://7dniv.info/templates/7dniv/images/social/facebook.gif" /></a>
	<a href="https://accounts.google.com/o/oauth2/auth?client_id=&redirect_uri=https%3A%2F%2F7dniv.info%2Findex.php%3Fdo%3Dauth-social%26provider%3Dgoogle&scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile&state=d441c31da731c34ba7734b1d2edce91d&response_type=code" target="_blank"><img src="https://7dniv.info/templates/7dniv/images/social/google.gif" /></a>
	</div>
	<div><button onclick="submit();" type="submit" title="Войти"><span>Войти</span></button></div>
	<input name="login" type="hidden" id="login" value="submit" />
	</form>
	<div><a href="https://7dniv.info/index.php?do=register" class="register-link">Регистрация</a></div>
</div></div>


<div id="top"><i class="fa fa-arrow-up"></i></div>

	<!--[if lt IE 9]>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/es5-shim.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/html5shiv.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/html5shiv-printshiv.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/respond/respond.min.js"></script>
	<![endif]-->
	<script src="https://7dniv.info/templates/7dniv/libs/jquery-mousewheel/jquery.mousewheel.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/fancybox/jquery.fancybox.pack.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/waypoints/waypoints-1.6.2.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/scrollto/jquery.scrollTo.min.js"></script>

	<script src="https://7dniv.info/templates/7dniv/libs/landing-nav/navigation.js"></script>
	<script src="https://7dniv.info/templates/7dniv/js/videos100.js"></script>
	

</body>
</html>