<!DOCTYPE html>
<!--[if lt IE 7]><html lang="ru" class="lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html lang="ru" class="lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html lang="ru" class="lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="ru">
<!--<![endif]-->
<head>    
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Из СИЗО суд освободил обвиняемого в убийстве журналиста Веремия &raquo; Новости Украины и Мира. Новости сегодня - 7dniv.info</title>
<meta name="description" content="Шевченковский районный суд Киева 9 августа отпустил из-под стражи обвиняемого в убийстве журналиста Вячеслава Веремия Павла Бялая." />

<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Новости Украины и Мира. Новости сегодня - 7dniv.info" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Из СИЗО суд освободил обвиняемого в убийстве журналиста Веремия" />
<meta property="og:description" content="Шевченковский районный суд Киева 9 августа отпустил из-под стражи обвиняемого в убийстве журналиста Вячеслава Веремия Павла Бялая." />
<meta property="og:url" content="https://7dniv.info/events/136882-iz-sizo-sud-osvobodil-obvinyaemogo-v-ubiystve-zhurnalista-veremiya.html" />
<meta property="og:image" content="https://7dniv.info/uploads/posts/2021-08/1628576168_1.jpg" />
<meta property="og:image:width" content="566" />
<meta property="og:image:height" content="314" />
<link rel="search" type="application/opensearchdescription+xml" href="https://7dniv.info/engine/opensearch.php" title="Новости Украины и Мира. Новости сегодня - 7dniv.info" />
<link rel="alternate" type="application/rss+xml" title="Новости Украины и Мира. Новости сегодня - 7dniv.info" href="https://7dniv.info/rss.xml" />
<script type="text/javascript" src="https://7dniv.info/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;15"></script>
<script type="text/javascript" src="https://7dniv.info/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/masha/masha.js&amp;15"></script>
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/bootstrap/bootstrap-grid-3.3.1.min.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/font-awesome-4.2.0/css/font-awesome.min.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/fancybox/jquery.fancybox.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.carousel.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.theme.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/fonts.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/main.css?v=1.001" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/media.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/jquery.kyco.easyshare.css" />
<meta name="yandex-verification" content="37f52ebf64648e3b" />
	<script src="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.carousel.min.js"></script>
<link media="screen" href="https://7dniv.info/templates/7dniv/style/engine.css" type="text/css" rel="stylesheet" />

<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/libs.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/common.js"></script>

<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/events.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/mobilyslider.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/jquery.kyco.easyshare.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47327137-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
function AddCopyLink() {
    var selection = window.getSelection();
    pagelink = " Больше новостей читайте на сайте - <a href='https://7dniv.info/'>7dniv.info</a>"
    copytext = selection + pagelink; 
    newdiv = document.createElement('div');

    newdiv.style.position = 'absolute';
    newdiv.style.left = '-99999px';

    document.body.appendChild(newdiv);
    newdiv.innerHTML = copytext;
    selection.selectAllChildren(newdiv);

    window.setTimeout(function () {
        document.body.removeChild(newdiv);
    }, 100);
}
document.addEventListener('copy', AddCopyLink);
</script>

</head>
<body>
<script type="text/javascript">
<!--
var dle_root       = 'https://7dniv.info/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = '7dniv';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script>

<header>
<div class="container">
	<div class="row top-line">
      	<div class="col-md-3 col-sm-6 col-xs-5 logo"><a href="/"><img src="https://7dniv.info/templates/7dniv/img/logo.png" alt=""></a></div>
        <div class="col-md-4 header-banner-top visible-lg visible-md" style='height:90px;'><div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- top_block -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="7847889959"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
        <div class="col-md-5 col-sm-6 col-xs-7 infoblock">
			<div class="line_1"><span class="date"><script type="text/javascript">
var mydate=new Date();
var year=mydate.getYear();
if (year < 1000) year+=1900;
var day=mydate.getDay();
var month=mydate.getMonth();
var daym=mydate.getDate();
if (daym<10) daym="0"+daym;
var dayarray=new Array("Воскресенье","Понедельник","Вторник","Среда","Четверг","Пятница","Суббота") 
var montharray=new Array('января', 'февраля', 'марта', 'апреля', 'мая', 'июня', 'июля', 'августа', 'сентября', 'октября', 'ноября', 'декабря') 
document.write(""+dayarray[day]+", "+daym+" "+montharray[month]+" "+year+" года")
</script></span></div>
			<div class="line_2">
			&nbsp;
			</div>
			<div class="line_3">
				<a target="_blank" href="https://www.facebook.com/7Dniv.info" class="fb"><i class="fa fa-facebook"></i></a>
				<a target="_blank" href="https://twitter.com/7dnivInfo" class="tw"><i class="fa fa-twitter"></i></a>
				<a target="_blank" href="https://www.youtube.com/channel/UCcDzWW2soS-JMJFohlZDTyQ" class="yt"><i class="fa fa-youtube-play"></i></a>
				<a target="_blank" href="/rss.xml" class="rss"><i class="fa fa-rss"></i></a>
				<a href="#login-block" class="fancybox hidden-md hidden-lg"><i class="fa fa-user"></i></a>
			</div>
		</div>
	</div>

<div class="row nav-line" id="nav-line">
	<div class="col-xs-6 title">Навигация</div>
	<div class="col-xs-6 text-align-right button"><i class="fa fa-list"></i></div>
</div>


<div class="row first-line" id="first-line">
		<div class="col-md-8">
<nav class="main-menu">
<ul>
	<li><a href="/politics/">Политика</a>
	<li><a href="/analytics/">Аналитика</a>
	<li><a href="/economics/">Экономика</a>
	<li><a href="/society/">Общество</a>
	<li><a href="/events/">События</a>
	<li><a href="/leisure/">Досуг</a>
	<li><a href="/articles/">Статьи</a>
</ul>
</nav>
		</div>
		<div class="col-md-4 sm-bg-0079cf">
		<div class="loginbutton"><a href="#login-block" class="fancybox"><i class="fa fa-user"></i></a></div>
		<div class="header-search">

<form method="post" action="https://7dniv.info/index.php?do=search">

<input name="do" id="do" value="search" type="hidden">
<input name="subaction" id="subaction" value="search" type="hidden">
<input name="search_start" id="search_start" value="0" type="hidden">
<input name="full_search" id="full_search" value="0" type="hidden">
<input name="result_from" id="result_from" value="1" type="hidden">

	<input type="hidden" id="lcucode" name="lcucode" value="ru" />

	<input type="hidden" name="titleonly" value="3" />
<div class="td_1"><input id="story" name="story" value="Введите поисковый запрос..." onblur="if(this.value=='') this.value='Введите поисковый запрос...';" onfocus="if(this.value=='Введите поисковый запрос...') this.value='';" type="text" /></div>
<div class="td_2"><button onclick="submit();"><i class="fa fa-search"></i></button></div>
</form>
		</div>
<div class="clear"></div>
		</div>
	</div>

	<div class="row second-line" id="second-line">
		<div class="col-md-12">
			<div class="second-menu">
				<ul>
					<!--li><a href="#">#######</a //-->
				</ul>
			</div>
		</div>
	</div>

</div>
</header>
<div class="container">
<div class="clear h20"></div>

<section class="main-block-center">
	<div class="row">
		<div class="col-md-9">
		








 
<div id='dle-content'><div class="visible-sm visible-xs"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> <div class="clear h20"></div></div>
<div class="fullstory">
	<div class="row">
		<div class="col span_6_of_9">
			<h1 class="title">Из СИЗО суд освободил обвиняемого в убийстве журналиста Веремия </h1>
			<div class="data-info"><span class="category"><a class="b-category-28" href="https://7dniv.info/events/">События</a></span> <i class="fa fa-clock-o"></i> <span class="date"><a href="https://7dniv.info/2021/08/10/" >Сегодня, 09:15</a></span><span class="views">57</span> </div>

<div class="social_likes">
    <iframe src="https://www.facebook.com/plugins/like.php?href=https://7dniv.info/events/136882-iz-sizo-sud-osvobodil-obvinyaemogo-v-ubiystve-zhurnalista-veremiya.html&width=255&layout=button_count&action=like&size=large&share=true&height=46&appId" width="255" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>       
   
            
<div class="item right"><a href="https://7dniv.info/events/print:page,1,136882-iz-sizo-sud-osvobodil-obvinyaemogo-v-ubiystve-zhurnalista-veremiya.html" rel="nofollow"><i class="fa fa-print"></i></a></div> 
    </div>

			<div class="clear gray-line-2"></div>
			<div class="clear h10"></div>
			<div class="full-story-content">
			<img src="https://7dniv.info/uploads/posts/2021-08/1628576168_1.jpg" alt="Из СИЗО суд освободил обвиняемого в убийстве журналиста Веремия" /><div class="clear"></div>
			<p><strong>Шевченковский районный суд Киева 9 августа отпустил из-под стражи обвиняемого в убийстве журналиста Вячеслава Веремия Павла Бялая.</strong> Фигуранту дела об убийстве избрали меру пресечения в виде ночного домашнего ареста.&nbsp;</p>
<p>Об этом сообщается в Фейсбуке "Адвокатской совещательной группы".</p>
<p>Как рассказали адвокаты, прокурор требовал продления ареста для Бялая. Однако коллегия судей решила изменить меру пресечения, существенно ее смягчив.</p>
<p>Павел Бялай в резонансном деле обвиняется в убийстве Веремия по нескольким статьям Уголовного кодекса: об убийстве из хулиганских побуждений по сговору, о групповом хулиганстве, покушении на совершение преступления, незаконном обращении с оружием и препятствовании собраниям и митингам.</p>
<p>По версии следствия, Бялай был правой рукой Юрия Крысина, избившего журналиста. Его обвиняют в том, что он стрелял в автомобиль службы такси, в котором Веремий ехал в ночь с 18 на 19 февраля 2014 года. Как считает следствие, группа мужчин остановила такси, вытащила из салона журналистов Веремия и Алексея Лимаренко и жестоко их избила. После этого в Веремия выстрелили. Следователи установили, что стрелял в работника СМИ Джалал Алиев,&nbsp;<a href="https://strana.ua/news/347946-sud-smjahchil-meru-presechenija-obvinjaemomu-v-ubijstve-zhurnalista-veremija-balaju.html">который сейчас скрывается</a> (ранее появились данные, что он убит на Донбассе, но эти данные не получили официального подтверждения).</p>
			</div>
			
			
	<div class="clear h10"></div>
	<div class="gray-line-2"></div>
    <div class="clear h10"></div>
	Статья была интересной? <br>Поделитесь публикацией со своими друзьями!
	<div class="clear"></div>
	
		<div class="social_likes">
<iframe src="https://www.facebook.com/plugins/like.php?href=https://7dniv.info/events/136882-iz-sizo-sud-osvobodil-obvinyaemogo-v-ubiystve-zhurnalista-veremiya.html&width=255&layout=button_count&action=like&size=large&share=true&height=46&appId" width="255" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>       
   

<div class="item right"><a href="https://7dniv.info/events/print:page,1,136882-iz-sizo-sud-osvobodil-obvinyaemogo-v-ubiystve-zhurnalista-veremiya.html" rel="nofollow"><i class="fa fa-print"></i></a></div>
	</div>
	<div class="clear"></div>
	

<!-- span class="small_text">Нашли ошибку в тексте? Сообщите нам о ней: выделите текст и нажмите Ctrl + Enter. Спасибо!</span -->	
<div class="clear h10"></div>
<div class="gray-line-2"></div>
<div class="clear h10"></div>
		<div class="row">
		<div class="col span_5_of_9">
		<div class="fullstory-tags-block">Теги: <a href="https://7dniv.info/xfsearch/news/">news</a>, <a href="https://7dniv.info/xfsearch/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8/">новости</a>, <a href="https://7dniv.info/xfsearch/%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0/">Украина</a>, <a href="https://7dniv.info/xfsearch/%D0%A1%D0%98%D0%97%D0%9E/">СИЗО</a>, <a href="https://7dniv.info/xfsearch/%D0%BF%D0%BE%D0%B4%D0%BE%D0%B7%D1%80%D0%B5%D0%B2%D0%B0%D0%B5%D0%BC%D1%8B%D0%B9/">подозреваемый</a>, <a href="https://7dniv.info/xfsearch/%D0%B2%D1%8B%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BB%D0%B8/">выпустили</a>, <a href="https://7dniv.info/xfsearch/%D1%83%D0%B1%D0%B8%D0%B9%D1%81%D1%82%D0%B2%D0%BE/">убийство</a>, <a href="https://7dniv.info/xfsearch/%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB%D0%B8%D1%81%D1%82/">журналист</a>, <a href="https://7dniv.info/xfsearch/%D0%92%D0%B5%D1%80%D0%B5%D0%BC%D0%B8%D1%8F/">Веремия</a>, <a href="https://7dniv.info/xfsearch/7dniv/">7dniv</a>, <a href="https://7dniv.info/xfsearch/7dnivinfo/">7dnivinfo</a> &nbsp;</div>
		</div>
		</div>
		
<style>
.block_1_of_3{width: 33.33%;} 
.visible-xxs{display: none !important;}
.hidden-xxs{display: block !important;}
.main-middle-4-block .img{border:1px solid #999;}
@media only screen and (max-width : 480px) {.block_1_of_3{width: 50%;} .visible-xxs{display: block !important;} .hidden-xxs{display: none !important;}}

	</style>
<div class="clear h10"></div>
<div class="row main-middle-4-block">

	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/134956-ukraina-imperskaya-ukraina-agrarnaya.html" title="УКРАИНА ИМПЕРСКАЯ – УКРАИНА АГРАРНАЯ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-06/1622642237_ukraina-imperskaya-ukraina-agraranaya.png&w=300" alt="УКРАИНА ИМПЕРСКАЯ – УКРАИНА АГРАРНАЯ?" width="100%"></div><span class="title">УКРАИНА ИМПЕРСКАЯ – УКРАИНА АГРАРНАЯ?</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/134361-igra-v-ukrainu.html" title="ИГРА «В УКРАИНУ»"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-05/1620777107_igra-v-ukrainu-1.png&w=300" alt="ИГРА «В УКРАИНУ»" width="100%"></div><span class="title">ИГРА «В УКРАИНУ»</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/132756-ukraina-shest-prezidentov-shest-epoh.html" title="УКРАИНА: ШЕСТЬ ПРЕЗИДЕНТОВ – ШЕСТЬ ЭПОХ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-03/1615809507_6-epoh.png&w=300" alt="УКРАИНА: ШЕСТЬ ПРЕЗИДЕНТОВ – ШЕСТЬ ЭПОХ" width="100%"></div><span class="title">УКРАИНА: ШЕСТЬ ПРЕЗИДЕНТОВ – ШЕСТЬ ЭПОХ</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/128971-top-20-mifov-i-illyuziy-ukrainy-garmoniya-absurda-kak-ignorirovat-realnost.html" title="ТОП-20 МИФОВ И ИЛЛЮЗИЙ УКРАИНЫ. ГАРМОНИЯ АБСУРДА: КАК ИГНОРИРОВАТЬ РЕАЛЬНОСТЬ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-11/1604324979_maski1.jpg&w=300" alt="ТОП-20 МИФОВ И ИЛЛЮЗИЙ УКРАИНЫ. ГАРМОНИЯ АБСУРДА: КАК ИГНОРИРОВАТЬ РЕАЛЬНОСТЬ?" width="100%"></div><span class="title">ТОП-20 МИФОВ И ИЛЛЮЗИЙ УКРАИНЫ. ГАРМОНИЯ АБСУРДА: КАК ИГНОРИРОВАТЬ РЕАЛЬНОСТЬ?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/128492-25-pravil-vybora-politika-kak-ostavit-polittehnologa-golodnym.html" title="25 ПРАВИЛ ВЫБОРА ПОЛИТИКА: КАК ОСТАВИТЬ ПОЛИТТЕХНОЛОГА ГОЛОДНЫМ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-10/1602884403_qwe.png&w=300" alt="25 ПРАВИЛ ВЫБОРА ПОЛИТИКА: КАК ОСТАВИТЬ ПОЛИТТЕХНОЛОГА ГОЛОДНЫМ?" width="100%"></div><span class="title">25 ПРАВИЛ ВЫБОРА ПОЛИТИКА: КАК ОСТАВИТЬ ПОЛИТТЕХНОЛОГА ГОЛОДНЫМ?</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/127642-ukraina-kogda-nam-budet-smeshno.html" title="УКРАИНА: КОГДА НАМ БУДЕТ СМЕШНО?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-09/1600520753_kogda-budet-smeshno2.png&w=300" alt="УКРАИНА: КОГДА НАМ БУДЕТ СМЕШНО?" width="100%"></div><span class="title">УКРАИНА: КОГДА НАМ БУДЕТ СМЕШНО?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/127535-ukraina-obschenacionalnaya-ideya-ya-ili-my.html" title="УКРАИНА. ОБЩЕНАЦИОНАЛЬНАЯ ИДЕЯ: «Я» ИЛИ «МЫ»?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-09/1600248312_obi23.png&w=300" alt="УКРАИНА. ОБЩЕНАЦИОНАЛЬНАЯ ИДЕЯ: «Я» ИЛИ «МЫ»?" width="100%"></div><span class="title">УКРАИНА. ОБЩЕНАЦИОНАЛЬНАЯ ИДЕЯ: «Я» ИЛИ «МЫ»?</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/126051-ukraina-vsadnik-bez-golovy-svoya-golova-ili-chuzhaya-korona.html" title="УКРАИНА – ВСАДНИК БЕЗ ГОЛОВЫ: СВОЯ ГОЛОВА ИЛИ ЧУЖАЯ КОРОНА?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/1596205181_vsadnik.png&w=300" alt="УКРАИНА – ВСАДНИК БЕЗ ГОЛОВЫ: СВОЯ ГОЛОВА ИЛИ ЧУЖАЯ КОРОНА?" width="100%"></div><span class="title">УКРАИНА – ВСАДНИК БЕЗ ГОЛОВЫ: СВОЯ ГОЛОВА ИЛИ ЧУЖАЯ КОРОНА?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/analytics/115680-politicheskie-reydery-tehnologii-zahvata-gosudarstv.html" title="ПОЛИТИЧЕСКИЕ РЕЙДЕРЫ. ТЕХНОЛОГИИ ЗАХВАТА ГОСУДАРСТВ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2019-07/1564345005_1.jpg&w=300" alt="ПОЛИТИЧЕСКИЕ РЕЙДЕРЫ. ТЕХНОЛОГИИ ЗАХВАТА ГОСУДАРСТВ" width="100%"></div><span class="title">ПОЛИТИЧЕСКИЕ РЕЙДЕРЫ. ТЕХНОЛОГИИ ЗАХВАТА ГОСУДАРСТВ</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/123855-manifest-obrechennyh-tenevoe-gosudarstvo-i-strana-teney.html" title="МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-05/1590889634_tenevoe-gosudarstvo3.png&w=300" alt="МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ" width="100%"></div><span class="title">МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/125485-ukraina-informaciya-kak-instinkt-obschenacionalnogo-samosohraneniya-smysl-vlasti-ili-vlast-smysla.html" title="УКРАИНА. ИНФОРМАЦИЯ КАК ИНСТИНКТ ОБЩЕНАЦИОНАЛЬНОГО САМОСОХРАНЕНИЯ: СМЫСЛ ВЛАСТИ ИЛИ ВЛАСТЬ СМЫСЛА?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/1594765920_3.png&w=300" alt="УКРАИНА. ИНФОРМАЦИЯ КАК ИНСТИНКТ ОБЩЕНАЦИОНАЛЬНОГО САМОСОХРАНЕНИЯ: СМЫСЛ ВЛАСТИ ИЛИ ВЛАСТЬ СМЫСЛА?" width="100%"></div><span class="title">УКРАИНА. ИНФОРМАЦИЯ КАК ИНСТИНКТ ОБЩЕНАЦИОНАЛЬНОГО САМОСОХРАНЕНИЯ: СМЫСЛ ВЛАСТИ ИЛИ ВЛАСТЬ СМЫСЛА?</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/125041-ot-obschenacionalnoy-idei-k-gosudarstvennoy-ideologii-ideologiya-lozung-ili-raschet.html" title="ОТ ОБЩЕНАЦИОНАЛЬНОЙ ИДЕИ К ГОСУДАРСТВЕННОЙ ИДЕОЛОГИИ: ИДЕОЛОГИЯ – ЛОЗУНГ ИЛИ РАСЧЁТ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/1593643013_1.png&w=300" alt="ОТ ОБЩЕНАЦИОНАЛЬНОЙ ИДЕИ К ГОСУДАРСТВЕННОЙ ИДЕОЛОГИИ: ИДЕОЛОГИЯ – ЛОЗУНГ ИЛИ РАСЧЁТ?" width="100%"></div><span class="title">ОТ ОБЩЕНАЦИОНАЛЬНОЙ ИДЕИ К ГОСУДАРСТВЕННОЙ ИДЕОЛОГИИ: ИДЕОЛОГИЯ – ЛОЗУНГ ИЛИ РАСЧЁТ?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>







</div>
<div class="clear h10"></div>
<!--teaserboom-->
<div class="clear h10"></div>







<div class="clear h10 banner_fullstory_3"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="gray-line-2"></div>
<div class="clear h10"></div>








<div class="clear h10  banner_fullstory_6"></div>


<div class="gray-line-2"></div>
<div class="clear h10"></div>




<!--dlenavigationcomments-->









		</div>
		<div class="col span_3_of_9">
			<h2 class="rubrik-title">Новости по теме</h2>
			<div class="clear h10"></div>
			<div class="related-block"><div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-08/1628330633_1.jpg&w=85" alt="Подозреваемая в убийстве Шеремета заявила о слежке" />
<div class="title"><a href="https://7dniv.info/events/136816-podozrevaemaya-v-ubiystve-sheremeta-zayavila-o-slezhke.html" title="Подозреваемая в убийстве Шеремета заявила о слежке" >Подозреваемая в убийстве Шеремета заявила о слежке</a></div>
<div class="data-info-mini"><span class="date">7-авг-2021, 13:03</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-08/1628330494_1.jpg&w=85" alt="Главаря вымогателей из "Нацкорпуса" Чилли-Вилли суд взял под стражу на 60 суток" />
<div class="title"><a href="https://7dniv.info/events/136815-glavarya-vymogateley-iz-nackorpusa-chilli-villi-sud-vzyal-pod-strazhu-na-60-sutok.html" title="Главаря вымогателей из "Нацкорпуса" Чилли-Вилли суд взял под стражу на 60 суток" >Главаря вымогателей из "Нацкорпуса" Чилли-Вилли суд взял под стражу на 60 суток</a></div>
<div class="data-info-mini"><span class="date">7-авг-2021, 13:01</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-08/thumbs/1628087905_1.png&w=85" alt="Выходить из дома разрешили подозреваемой в убийстве журналиста Шеремета Юлии Кузьменко" />
<div class="title"><a href="https://7dniv.info/events/136743-vyhodit-iz-doma-razreshili-podozrevaemoy-v-ubiystve-zhurnalista-sheremeta-yulii-kuzmenko.html" title="Выходить из дома разрешили подозреваемой в убийстве журналиста Шеремета Юлии Кузьменко" >Выходить из дома разрешили подозреваемой в убийстве журналиста Шеремета Юлии Кузьменко</a></div>
<div class="data-info-mini"><span class="date">4-авг-2021, 17:38</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-07/1627631965_1.jpg&w=85" alt="Подозреваемому в убийстве 6-летней Мирославы подростку избрали меру пресечения" />
<div class="title"><a href="https://7dniv.info/events/136580-podozrevaemomu-v-ubiystve-6-letney-miroslavy-podrostku-izbrali-meru-presecheniya.html" title="Подозреваемому в убийстве 6-летней Мирославы подростку избрали меру пресечения" >Подозреваемому в убийстве 6-летней Мирославы подростку избрали меру пресечения</a></div>
<div class="data-info-mini"><span class="date">30-июл-2021, 11:00</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-07/1627567039_1.jpg&w=85" alt="Подозреваемых в хищении $400 тысяч руководителей АРМА отстранил суд и назначил им ночной домашний арест" />
<div class="title"><a href="https://7dniv.info/events/136559-podozrevaemyh-v-hischenii-400-tysyach-rukovoditeley-arma-otstranil-sud-i-naznachil-im-nochnoy-domashniy-arest.html" title="Подозреваемых в хищении $400 тысяч руководителей АРМА отстранил суд и назначил им ночной домашний арест" >Подозреваемых в хищении $400 тысяч руководителей АРМА отстранил суд и назначил им ночной домашний арест</a></div>
<div class="data-info-mini"><span class="date">29-июл-2021, 16:56</span></div>
<div class="clear"></div>
</div> </div>
			<div class="clear h30"></div>
            

            
            
            <h2 class="rubrik-title">Последние новости</h2>
			<div class="news-text-lenta">

<div class="item">
	<div class="date">09:29</div>
	<div class="category-link"><a class="b-category-3" href="https://7dniv.info/economics/">Экономика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/economics/136888-dollar-v-ukraine-podeshevel-na-3-kopeyki-a-evro-na-14.html" title="Доллар в Украине подешевел на 3 копейки, а евро - на 14" class="addinfo_bold">Доллар в Украине подешевел на 3 копейки, а евро - на 14</a></div>
</div>
<div class="item">
	<div class="date">09:27</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/136887-iz-za-sovmestnyh-ucheniy-yuzhnoy-korei-i-ssha-sestra-kim-chen-yna-prigrozila-seulu-preventivnym-udarom.html" title="Из-за совместных учений Южной Кореи и США сестра Ким Чен Ына пригрозила Сеулу превентивным ударом" class="addinfo_bold">Из-за совместных учений Южной Кореи и США сестра Ким Чен Ына пригрозила Сеулу превентивным ударом</a></div>
</div>
<div class="item">
	<div class="date">09:25</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/136886-tramp-zanyalsya-modnymi-delami-i-pridumal-novyy-dizayn-dlya-firmennoy-beysbolki.html" title="Трамп занялся модными делами и придумал новый дизайн для фирменной бейсболки" class="addinfo_bold">Трамп занялся модными делами и придумал новый дизайн для фирменной бейсболки</a></div>
</div>
<div class="item">
	<div class="date">09:24</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/136885-s-pyatogo-etazha-v-odesse-ruhnul-lift-s-passazhirami.html" title="С пятого этажа в Одессе рухнул лифт с пассажирами" class="addinfo_bold">С пятого этажа в Одессе рухнул лифт с пассажирами</a></div>
</div>
<div class="item">
	<div class="date">09:21</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/136884-snyat-grif-sekretnosti-s-dokumentov-o-tragedii-11-sentyabrya-hotyat-ssha.html" title="Снять гриф секретности с документов о трагедии 11 сентября хотят США" class="addinfo_bold">Снять гриф секретности с документов о трагедии 11 сентября хотят США</a></div>
</div>
<div class="item">
	<div class="date">09:19</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/136883-esche-neskolko-mesyacev-v-kome-provedet-izbityy-tancor-dorofeevoy.html" title="Еще несколько месяцев в коме проведет избитый танцор Дорофеевой" class="addinfo_bold">Еще несколько месяцев в коме проведет избитый танцор Дорофеевой</a></div>
</div>
<div class="item">
	<div class="date">09:15</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/136882-iz-sizo-sud-osvobodil-obvinyaemogo-v-ubiystve-zhurnalista-veremiya.html" title="Из СИЗО суд освободил обвиняемого в убийстве журналиста Веремия" class="addinfo_bold">Из СИЗО суд освободил обвиняемого в убийстве журналиста Веремия</a></div>
</div>
<div class="item">
	<div class="date">09:12</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/136881-obyazat-vseh-voennyh-ssha-privivatsya-ot-koronavirusa-sobirayutsya-v-pentagone.html" title="Обязать всех военных США прививаться от коронавируса собираются в Пентагоне" class="addinfo_bold">Обязать всех военных США прививаться от коронавируса собираются в Пентагоне</a></div>
</div>
<div class="item">
	<div class="date">09:10</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/136880-v-krivom-roge-stariki-napisali-predsmertnuyu-zapisku-i-vyprygnuli-iz-okon.html" title="В Кривом Роге старики написали предсмертную записку и выпрыгнули из окон" class="addinfo_bold">В Кривом Роге старики написали предсмертную записку и выпрыгнули из окон</a></div>
</div>
<div class="item">
	<div class="date">08:27</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/136879-statistika-covid-19-v-ukraine-po-sostoyaniyu-na-utro-10-avgusta-2021.html" title="Статистика COVID-19 в Украине по состоянию на утро 10 августа 2021" class="addinfo_bold">Статистика COVID-19 в Украине по состоянию на утро 10 августа 2021</a></div>
</div><div class="subtitle">Вчера, 2021-08-09</div>
<div class="item">
	<div class="date">21:57</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/136878-pri-kakih-usloviyah-pustyat-v-ukrainu-hasidov-po-sluchayu-rosh-ha-shana-rasskazali-v-minzdrave.html" title="При каких условиях пустят в Украину хасидов по случаю Рош ха-Шана рассказали в Минздраве" class="addinfo_bold">При каких условиях пустят в Украину хасидов по случаю Рош ха-Шана рассказали в Минздраве</a></div>
</div>
<div class="item">
	<div class="date">21:49</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/136875-lukashenko-nazval-gordona-merzavcem-i-predlozhil-ego-posadit-v-sizo.html" title="Лукашенко назвал Гордона мерзавцем и предложил его посадить в СИЗО" class="addinfo_bold">Лукашенко назвал Гордона мерзавцем и предложил его посадить в СИЗО</a></div>
</div>
<div class="item">
	<div class="date">20:11</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/136874-v-nackorpuse-zayavlyayut-chto-ih-glavnuyu-bazu-v-kieve-zavtra-budet-shturmovat-specnaz-sbu.html" title="В &quot;Нацкорпусе&quot; заявляют, что их главную базу в Киеве завтра будет штурмовать спецназ СБУ" class="addinfo_bold">В &quot;Нацкорпусе&quot; заявляют, что их главную базу в Киеве завтра будет штурмовать спецназ СБУ</a></div>
</div>
<div class="item">
	<div class="date">20:07</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/136873-lukashenko-zayavil-chto-minsk-i-moskva-za-sutki-mogut-postavit-kiev-na-koleni.html" title="Лукашенко заявил, что Минск и Москва за сутки могут поставить Киев на колени" class="addinfo_bold">Лукашенко заявил, что Минск и Москва за сутки могут поставить Киев на колени</a></div>
</div>
<div class="item">
	<div class="date">19:10</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/136872-zakupit-raketnye-kompleksy-s-400-po-vnutrennim-cenam-rossii-hochet-belarus.html" title="Закупить ракетные комплексы С-400 по внутренним ценам России хочет Беларусь" class="addinfo_bold">Закупить ракетные комплексы С-400 по внутренним ценам России хочет Беларусь</a></div>
</div>
<div class="item">
	<div class="date">19:06</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/136871-v-serii-domogatelstv-obvinili-zvezdu-filma-v-boy-idut-odni-stariki-i-prepodavatelya-kievskogo-vuza.html" title="В серии домогательств обвинили звезду фильма &quot;В бой идут одни старики&quot; и преподавателя киевского вуза" class="addinfo_bold">В серии домогательств обвинили звезду фильма &quot;В бой идут одни старики&quot; и преподавателя киевского вуза</a></div>
</div>
<div class="item">
	<div class="date">16:02</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/136870-kak-ukraincev-hotyat-zastavit-platit-18-za-levye-dohody-i-pokupki.html" title="Как украинцев хотят заставить платить 18% за &quot;левые&quot; доходы и покупки" class="addinfo_bold">Как украинцев хотят заставить платить 18% за &quot;левые&quot; доходы и покупки</a></div>
</div>
<div class="item">
	<div class="date">16:00</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/136869-litovskie-polzovateli-angloyazychnoy-vikipedii-otobrali-gerb-pogonya-u-oppozicii-belarusi.html" title="Литовские пользователи англоязычной Википедии &quot;отобрали&quot; герб &quot;Погоня&quot; у оппозиции Беларуси" class="addinfo_bold">Литовские пользователи англоязычной Википедии &quot;отобрали&quot; герб &quot;Погоня&quot; у оппозиции Беларуси</a></div>
</div>
<div class="item">
	<div class="date">15:58</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/136868-vmesto-gazovogo-schetchika-ustanovili-peremychku-nazvali-prichiny-vzryva-mnogoetazhki-na-poznyakah.html" title="Вместо газового счетчика установили перемычку. Назвали причины взрыва многоэтажки на Позняках" class="addinfo_bold">Вместо газового счетчика установили перемычку. Назвали причины взрыва многоэтажки на Позняках</a></div>
</div>
<div class="item">
	<div class="date">13:43</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/136866-lukashenko-prokommentiroval-silovoy-scenariy-na-donbasse.html" title="Лукашенко прокомментировал силовой сценарий на Донбассе" class="addinfo_bold">Лукашенко прокомментировал силовой сценарий на Донбассе</a></div>
</div>
		</div>
		
		
		

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


		
		</div>

	</div>
</div>



</div>




</div>

<div class="col-md-3">



<h2 class="rubrik-title">Новости ТОП-7</h2>
<div class="block-right-top7">
<div class="item"><a href="https://7dniv.info/events/136847-po-3600-griven-na-kazhdogo-shkolnika-ot-putina-nachali-poluchat-zhiteli-ldnr.html" title="По 3600 гривен на каждого школьника от Путина начали получать жители &quot;ЛДНР&quot;" >По 3600 гривен на каждого школьника от Путина начали получать жители &quot;ЛДНР&quot;</a><span class="views">3807</span></div><div class="item"><a href="https://7dniv.info/events/136828-statistika-covid-19-v-ukraine-po-sostoyaniyu-na-utro-8-avgusta-2021.html" title="Статистика COVID-19 в Украине по состоянию на утро 8 августа 2021" >Статистика COVID-19 в Украине по состоянию на утро 8 августа 2021</a><span class="views">2079</span></div><div class="item"><a href="https://7dniv.info/events/136852-statistika-covid-19-v-ukraine-po-sostoyaniyu-na-utro-9-avgusta-2021.html" title="Статистика COVID-19 в Украине по состоянию на утро 9 августа 2021" >Статистика COVID-19 в Украине по состоянию на утро 9 августа 2021</a><span class="views">1611</span></div><div class="item"><a href="https://7dniv.info/events/136848-pochemu-v-evrosoyuze-do-sih-por-ne-razreshen-kitayskiy-coronavac-rasskazal-glavnyy-sanvrach-ukrainy.html" title="Почему в ЕвроСоюзе до сих пор не разрешен китайский CoronaVac рассказал главный санврач Украины" >Почему в ЕвроСоюзе до сих пор не разрешен китайский CoronaVac рассказал главный санврач Украины</a><span class="views">1294</span></div><div class="item"><a href="https://7dniv.info/events/136808-o-voznagrazhdenii-v-million-rubley-tomu-kto-pomozhet-poymat-sbezhavshego-iz-tyurmy-ubiycu-obyavili-v-mvd-rossii.html" title="О вознаграждении в миллион рублей тому, кто поможет поймать сбежавшего из тюрьмы убийцу объявили в МВД России" >О вознаграждении в миллион рублей тому, кто поможет поймать сбежавшего из тюрьмы убийцу объявили в МВД России</a><span class="views">1055</span></div><div class="item"><a href="https://7dniv.info/events/136822-ukrainskaya-i-rossiyskaya-atletki-medalistki-sdelali-foto-v-obnimku-na-olimpiade.html" title="Украинская и российская атлетки-медалистки сделали фото в обнимку на Олимпиаде" >Украинская и российская атлетки-медалистки сделали фото в обнимку на Олимпиаде</a><span class="views">971</span></div><div class="item"><a href="https://7dniv.info/events/136870-kak-ukraincev-hotyat-zastavit-platit-18-za-levye-dohody-i-pokupki.html" title="Как украинцев хотят заставить платить 18% за &quot;левые&quot; доходы и покупки" >Как украинцев хотят заставить платить 18% за &quot;левые&quot; доходы и покупки</a><span class="views">971</span></div>
</div>
<div class="clear h30"></div>

<h2 class="rubrik-title"><a href="/leisure/">Досуг</a></h2>
				<div class="main-news-block-img-left">
				<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/136877-vybiraem-luchshie-kursy-angliyskogo-yazyka-v-harkove.html" title="Выбираем лучшие курсы английского языка в Харькове" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-08/1628535233_poster2.jpg&w=300" width="100%" alt="Выбираем лучшие курсы английского языка в Харькове" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/136877-vybiraem-luchshie-kursy-angliyskogo-yazyka-v-harkove.html" title="Выбираем лучшие курсы английского языка в Харькове" >Выбираем лучшие курсы английского языка в Харькове</a> 
</div>
<div>
<div class="descr">Выбираем лучшие курсы в Харькове: преимущества прохождения курсов английского языка.</div>
<div class="data-info-mini"><span class="date">Вчера, 21:54</span><span class="views">108</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/136876-ekvayring-dlya-onlayn-magazina-effektivnyy-instrument-razvitiya.html" title="Эквайринг для онлайн-магазина – эффективный инструмент развития" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-08/thumbs/1628535091_1.jpg&w=300" width="100%" alt="Эквайринг для онлайн-магазина – эффективный инструмент развития" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/136876-ekvayring-dlya-onlayn-magazina-effektivnyy-instrument-razvitiya.html" title="Эквайринг для онлайн-магазина – эффективный инструмент развития" >Эквайринг для онлайн-магазина – эффективный инструмент развития</a> 
</div>
<div>
<div class="descr">Еще несколько десятков лет назад заказ товаров через интернет сопровождался различными сложностями. Например, небольшой выбор способов доставки и оплаты заказа.</div>
<div class="data-info-mini"><span class="date">Вчера, 21:51</span><span class="views">137</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/136867-vidy-i-osobennosti-zhidkih-oboev.html" title="Виды и особенности жидких обоев" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-08/thumbs/1628509629_poster.jpg&w=300" width="100%" alt="Виды и особенности жидких обоев" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/136867-vidy-i-osobennosti-zhidkih-oboev.html" title="Виды и особенности жидких обоев" >Виды и особенности жидких обоев</a> 
</div>
<div>
<div class="descr">Жидкие обои&nbsp;(называемые также&nbsp;шелковыми) &ndash; популярный вид финишного облицовочного покрытия. Материал используется для косметического ремонта стен и потолков, сочетая в себе преимущества обычных бумажных обоев и декоративной штукатурки.</div>
<div class="data-info-mini"><span class="date">Вчера, 14:48</span><span class="views">149</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/136851-kak-vybrat-avtomaticheskiy-vyklyuchatel-dlya-doma-kvartiry.html" title="Как выбрать автоматический выключатель для дома, квартиры" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-08/thumbs/1628455013_poster.jpg&w=300" width="100%" alt="Как выбрать автоматический выключатель для дома, квартиры" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/136851-kak-vybrat-avtomaticheskiy-vyklyuchatel-dlya-doma-kvartiry.html" title="Как выбрать автоматический выключатель для дома, квартиры" >Как выбрать автоматический выключатель для дома, квартиры</a> 
</div>
<div>
<div class="descr">Автоматический выключатель - это устройство для защиты проводов от возможных сбоев в виде перегрузок, замыканий и так далее. Если мы говорим о домашнем пространстве, то в этом случае чаще всего используются автоматические выключатели ВА, которые обеспечивают электромагнитную защиту и тепловую.</div>
<div class="data-info-mini"><span class="date">8-авг-2021, 23:36</span><span class="views">188</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/136850-vybiraem-sapogi-pvh-dlya-raboty-i-otdyha.html" title="Выбираем сапоги ПВХ для работы и отдыха" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-08/thumbs/1628454953_1.jpg&w=300" width="100%" alt="Выбираем сапоги ПВХ для работы и отдыха" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/136850-vybiraem-sapogi-pvh-dlya-raboty-i-otdyha.html" title="Выбираем сапоги ПВХ для работы и отдыха" >Выбираем сапоги ПВХ для работы и отдыха</a> 
</div>
<div>
<div class="descr">Рабочая обувь в процессе развития рынка унифицируется и широко используется не только для защиты ног работников индустриальных производств, но активно используется в бытовом применении. Сегодня в фокусе водостойкие сапоги ПВХ...</div>
<div class="data-info-mini"><span class="date">8-авг-2021, 23:35</span><span class="views">173</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/136840-gde-kupit-oborudovanie-dlya-veterinarii-i-zhivotnovodstva-v-ukraine.html" title="Где купить оборудование для ветеринарии и животноводства в Украине?" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-08/1628422649_poster.jpg&w=300" width="100%" alt="Где купить оборудование для ветеринарии и животноводства в Украине?" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/136840-gde-kupit-oborudovanie-dlya-veterinarii-i-zhivotnovodstva-v-ukraine.html" title="Где купить оборудование для ветеринарии и животноводства в Украине?" >Где купить оборудование для ветеринарии и животноводства в Украине?</a> 
</div>
<div>
<div class="descr">Современные животноводческие хозяйства или ветеринарные клиники во многих процессах опираются на использование специального оснащения, множества приборов и инструментов.</div>
<div class="data-info-mini"><span class="date">8-авг-2021, 14:37</span><span class="views">216</span></div>
</div>
<div class="clear"></div>
</div>


				</div>
				<div class="clear h30"></div>
				
<h2 class="rubrik-title"><a href="/events/">События</a></h2>
				<div class="main-news-block-img-left">
				<div class="item">
<div class="img"><a href="https://7dniv.info/events/136887-iz-za-sovmestnyh-ucheniy-yuzhnoy-korei-i-ssha-sestra-kim-chen-yna-prigrozila-seulu-preventivnym-udarom.html" title="Из-за совместных учений Южной Кореи и США сестра Ким Чен Ына пригрозила Сеулу превентивным ударом" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-08/thumbs/1628576803_1.jpg&w=300" width="100%" alt="Из-за совместных учений Южной Кореи и США сестра Ким Чен Ына пригрозила Сеулу превентивным ударом" /></a></div>

<div class="title"><a href="https://7dniv.info/events/136887-iz-za-sovmestnyh-ucheniy-yuzhnoy-korei-i-ssha-sestra-kim-chen-yna-prigrozila-seulu-preventivnym-udarom.html" title="Из-за совместных учений Южной Кореи и США сестра Ким Чен Ына пригрозила Сеулу превентивным ударом" >Из-за совместных учений Южной Кореи и США сестра Ким Чен Ына пригрозила Сеулу превентивным ударом</a> 
</div>
<div>
<div class="descr">Ким Ё Чен,&nbsp;сестра северокорейского лидера Ким Чен Ына, заявила, что КНДР первой нанесет удар по Южной Корее, если американские войска, которые принимают участие в совместных с ней учениях, не будут выведены с Корейского полуострова.&nbsp;</div>
<div class="data-info-mini"><span class="date">Сегодня, 09:27</span><span class="views">75</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/136886-tramp-zanyalsya-modnymi-delami-i-pridumal-novyy-dizayn-dlya-firmennoy-beysbolki.html" title="Трамп занялся модными делами и придумал новый дизайн для фирменной бейсболки" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-08/1628576750_1.png&w=300" width="100%" alt="Трамп занялся модными делами и придумал новый дизайн для фирменной бейсболки" /></a></div>

<div class="title"><a href="https://7dniv.info/events/136886-tramp-zanyalsya-modnymi-delami-i-pridumal-novyy-dizayn-dlya-firmennoy-beysbolki.html" title="Трамп занялся модными делами и придумал новый дизайн для фирменной бейсболки" >Трамп занялся модными делами и придумал новый дизайн для фирменной бейсболки</a> 
</div>
<div>
<div class="descr">Сорок пятый президент США&nbsp;Дональд Трамп не теряет времени даром, пока находится в стороне от большой политики.</div>
<div class="data-info-mini"><span class="date">Сегодня, 09:25</span><span class="views">65</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/136885-s-pyatogo-etazha-v-odesse-ruhnul-lift-s-passazhirami.html" title="С пятого этажа в Одессе рухнул лифт с пассажирами" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-08/1628576723_1.jpg&w=300" width="100%" alt="С пятого этажа в Одессе рухнул лифт с пассажирами" /></a></div>

<div class="title"><a href="https://7dniv.info/events/136885-s-pyatogo-etazha-v-odesse-ruhnul-lift-s-passazhirami.html" title="С пятого этажа в Одессе рухнул лифт с пассажирами" >С пятого этажа в Одессе рухнул лифт с пассажирами</a> 
</div>
<div>
<div class="descr">Вчера вечером, 9 августа&nbsp;в Одессе снова произошло коммунальное ЧП.</div>
<div class="data-info-mini"><span class="date">Сегодня, 09:24</span><span class="views">63</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/136884-snyat-grif-sekretnosti-s-dokumentov-o-tragedii-11-sentyabrya-hotyat-ssha.html" title="Снять гриф секретности с документов о трагедии 11 сентября хотят США" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-08/thumbs/1628576524_1.jpg&w=300" width="100%" alt="Снять гриф секретности с документов о трагедии 11 сентября хотят США" /></a></div>

<div class="title"><a href="https://7dniv.info/events/136884-snyat-grif-sekretnosti-s-dokumentov-o-tragedii-11-sentyabrya-hotyat-ssha.html" title="Снять гриф секретности с документов о трагедии 11 сентября хотят США" >Снять гриф секретности с документов о трагедии 11 сентября хотят США</a> 
</div>
<div>
<div class="descr">Белый дом опубликовал заявление&nbsp;президента США Джо Байдена&nbsp;об инициативе Министерства юстиции страны, которое намерено рассекретить часть документов, касающихся терактов 11 сентября 2001 года.</div>
<div class="data-info-mini"><span class="date">Сегодня, 09:21</span><span class="views">78</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/136883-esche-neskolko-mesyacev-v-kome-provedet-izbityy-tancor-dorofeevoy.html" title="Еще несколько месяцев в коме проведет избитый танцор Дорофеевой" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-08/thumbs/1628576372_1.jpg&w=300" width="100%" alt="Еще несколько месяцев в коме проведет избитый танцор Дорофеевой" /></a></div>

<div class="title"><a href="https://7dniv.info/events/136883-esche-neskolko-mesyacev-v-kome-provedet-izbityy-tancor-dorofeevoy.html" title="Еще несколько месяцев в коме проведет избитый танцор Дорофеевой" >Еще несколько месяцев в коме проведет избитый танцор Дорофеевой</a> 
</div>
<div>
<div class="descr">Состояние танцора из шоу-балета известной украинской певицы Нади Дорофеевой, которого&nbsp;избил сотрудник УГО при выходе из столичного гей-клуба, оценивается врачами как стабильно тяжелое.</div>
<div class="data-info-mini"><span class="date">Сегодня, 09:19</span><span class="views">77</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/136882-iz-sizo-sud-osvobodil-obvinyaemogo-v-ubiystve-zhurnalista-veremiya.html" title="Из СИЗО суд освободил обвиняемого в убийстве журналиста Веремия" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-08/1628576168_1.jpg&w=300" width="100%" alt="Из СИЗО суд освободил обвиняемого в убийстве журналиста Веремия" /></a></div>

<div class="title"><a href="https://7dniv.info/events/136882-iz-sizo-sud-osvobodil-obvinyaemogo-v-ubiystve-zhurnalista-veremiya.html" title="Из СИЗО суд освободил обвиняемого в убийстве журналиста Веремия" >Из СИЗО суд освободил обвиняемого в убийстве журналиста Веремия</a> 
</div>
<div>
<div class="descr">Шевченковский районный суд Киева 9 августа отпустил из-под стражи обвиняемого в убийстве журналиста Вячеслава Веремия Павла Бялая.</div>
<div class="data-info-mini"><span class="date">Сегодня, 09:15</span><span class="views">60</span></div>
</div>
<div class="clear"></div>
</div>


				</div>
				<div class="clear h30"></div>
				
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/7Dniv.info" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/7Dniv.info"><a href="https://www.facebook.com/7Dniv.info">7 Днів</a></blockquote></div></div>

<div class="h30"></div>

<!-- div class="main-widgets-block" -->

<!-- /div   -->
<div class="h30"></div>

















<div class="h30"></div>


<div class="h30"></div>
</div>
</div>
</section>




</div><!-- END container -->

<div class="social-widgets">
	<div class="container">
	<div class="h30"></div>
		<div class="row">
		
<div class="col-md-6 block-widget-facebook">

</div>



<div class="col-md-6 block-widget-twitter">
  
          
</div>
		</div>
	<div class="h30"></div>
	</div>
</div>
</div>


<footer><div class="footer">
<div class="container">
<div class="menu">
	<ul>
	<li><a href="/politics/">Политика</a>
	<li><a href="/analytics/">Аналитика</a>
	<li><a href="/economics/">Экономика</a>
	<li><a href="/society/">Общество</a>
	<li><a href="/events/">События</a>
<div class="clear visible-xs"></div>		
	<li><a href="/leisure/">Досуг</a>
	<li><a href="/sport/">Спорт</a>
	<li><a href="/top-7/">Топ-7</a>
	<li><a href="/7-facts/">7 фактов</a>
	<li><a href="/archive.html">Архив новостей</a>
	</ul>
<span></span>
</div>

<div class="row">
	<div class="col-md-5">
		<p>&copy; 2005-2019. 7dniv.info – информационно-аналитическое интернет издание.<br>Новости Украины и Мира</p>
		
		<p>Свежие новости Украины и Мира. Оперативные новости Украины и из-за рубежа. Политические новости Украины. Новости сегодня. События в Украине. Новости Мира.</p>
		
		<p>Копирование материалов сайта разрешено только при условии согласия автора и прямой гиперссылки на источник</p>

<p>По вопросам рекламы звоните <a href="tel:+380953379557">+38&nbsp;(095)&nbsp;337-95-57</a>.<br>
E-mail: <a href="/cdn-cgi/l/email-protection#3106555f58471f585f575e71565c50585d1f525e5c"><span class="__cf_email__" data-cfemail="2215464c4b540c4b4c444d62454f434b4e0c414d4f">[email&#160;protected]</span></a></p>
	</div>

	<div class="col-md-3">
		<p><a href="/index.php?do=feedback">Сообщить новость!</a></p>
		<p><a href="/index.php?do=feedback">Контакты</a></p>
	</div>

	<div class="col-md-2">
		<p class="fb"><a target="_blank" href="https://www.facebook.com/7Dniv.info">Facebook</a></p>
		<p class="tw"><a target="_blank" href="https://twitter.com/7dnivInfo">Twitter</a></p>
	</div>

	<div class="col-md-2 statbuttons">
	<p><!--LiveInternet counter--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t12.1;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показано число просмотров за 24'+
' часа, посетителей за 24 часа и за сегодня" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet-->
</p>
<p><!-- I.UA counter -->
			<a href="https://www.i.ua/" target="_blank" onclick="this.href='https://i.ua/r.php?174164';" title="Rated by I.UA">
			<script type="text/javascript" language="javascript"><!--
			iS='<img src="'+(window.location.protocol=='https:'?'https':'http')+
			'://r.i.ua/s?u174164&p192&n'+Math.random();
			iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
			iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
			+"&w"+screen.width+'&h'+screen.height;
			iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
			((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
			if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
			iS+='&r'+escape(iH);
			iD.write(iS+'" border="0" width="160" height="19" />');
			//--></script>
			</a>
			<!-- End of I.UA counter --></p>
			
<p><!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16913113,s:16913113,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript><img src="https://c.bigmir.net/?v16913113&s16913113&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1--></p>
<p><!--bigmir)net TOP 100 Part 2-->
			<script type="text/javascript" language="javascript"><!--
			function BM_Draw(oBM_STAT){
			document.write('<div style="font-family:Tahoma;font-size:10px;padding:0px;margin:0px;"><div style="width:7px;float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_left.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div><div style="float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_center.gif\');text-align:left;height:17px;padding-top:2px;background-repeat:repeat-x;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a>  <span style="color:#797979;"></span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</span> <span style="color:#797979;">/</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</span></div><div style="width:7px;float: left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_right.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div></div>');
			//document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="font-family:Tahoma;font-size:10px;padding:0px;margin:0px;"><div style="width:7px;float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_left.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div><div style="float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_center.gif\');text-align:left;height:17px;padding-top:2px;background-repeat:repeat-x;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a>  <span style="color:#797979;">хиты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</span> <span style="color:#797979;">хосты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</span></div><div style="width:7px;float: left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_right.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div></div></td></tr></table>');
			}
			//-->
			</script>
			<script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s16913113&t0&l1&o1"></script>
			<noscript>
			<a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16913113&s16913113&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
			</noscript>
			<!--bigmir)net TOP 100 Part 2--></p>

	</div>
</div>

</div>
</div></footer><!-- END footer -->



<div class="hidden">
<div class="login-block" id="login-block" title="Авторизация">
	<form method="post" action="">
	<div class="title">Авторизация</div>
	<div><label for="login_name" class="input-text">Логин:</label><input type="text" name="login_name" id="login_name" /></div>
	<div><label for="login_password" class="input-text">Пароль (<a href="https://7dniv.info/index.php?do=lostpassword">Забыли?</a>):</label><input type="password" name="login_password" id="login_password" /></div>
	<div><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><label for="login_not_save">&nbsp;Чужой компьютер</label></div>
	<div class="sociallogin">
	<a href="https://www.facebook.com/v2.0/dialog/oauth?client_id=&redirect_uri=https%3A%2F%2F7dniv.info%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&scope=public_profile%2C+email&display=popup&state=b6d2eaaca7216b7546224e4f32beaec3&response_type=code" target="_blank"><img src="https://7dniv.info/templates/7dniv/images/social/facebook.gif" /></a>
	<a href="https://accounts.google.com/o/oauth2/auth?client_id=&redirect_uri=https%3A%2F%2F7dniv.info%2Findex.php%3Fdo%3Dauth-social%26provider%3Dgoogle&scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile&state=b6d2eaaca7216b7546224e4f32beaec3&response_type=code" target="_blank"><img src="https://7dniv.info/templates/7dniv/images/social/google.gif" /></a>
	</div>
	<div><button onclick="submit();" type="submit" title="Войти"><span>Войти</span></button></div>
	<input name="login" type="hidden" id="login" value="submit" />
	</form>
	<div><a href="https://7dniv.info/index.php?do=register" class="register-link">Регистрация</a></div>
</div></div>


<div id="top"><i class="fa fa-arrow-up"></i></div>

	<!--[if lt IE 9]>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/es5-shim.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/html5shiv.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/html5shiv-printshiv.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/respond/respond.min.js"></script>
	<![endif]-->
	<script src="https://7dniv.info/templates/7dniv/libs/jquery-mousewheel/jquery.mousewheel.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/fancybox/jquery.fancybox.pack.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/waypoints/waypoints-1.6.2.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/scrollto/jquery.scrollTo.min.js"></script>

	<script src="https://7dniv.info/templates/7dniv/libs/landing-nav/navigation.js"></script>
	<script src="https://7dniv.info/templates/7dniv/js/videos100.js"></script>
	

</body>
</html>