<!DOCTYPE html>
<!--[if lt IE 7]><html lang="ru" class="lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html lang="ru" class="lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html lang="ru" class="lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="ru">
<!--<![endif]-->
<head>    
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Секретарь СНБО Данилов хочет перевести украинский с кириллицы на латиницу &raquo; Новости Украины и Мира. Новости сегодня - 7dniv.info</title>
<meta name="description" content="Секретарь Совета национальной безопасности и обороны Алексей Данилов заявил, что хотел бы, чтобы Украина перешла с кириллицы на латиницу.&amp;nbsp;" />

<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Новости Украины и Мира. Новости сегодня - 7dniv.info" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Секретарь СНБО Данилов хочет перевести украинский с кириллицы на латиницу" />
<meta property="og:description" content="Секретарь Совета национальной безопасности и обороны Алексей Данилов заявил, что хотел бы, чтобы Украина перешла с кириллицы на латиницу.&amp;nbsp;" />
<meta property="og:url" content="https://7dniv.info/events/137706-sekretar-snbo-danilov-hochet-perevesti-ukrainskiy-s-kirillicy-na-latinicu.html" />
<meta property="og:image" content="https://7dniv.info/uploads/posts/2021-09/1631430160_1.jpg" />
<meta property="og:image:width" content="690" />
<meta property="og:image:height" content="387" />
<link rel="search" type="application/opensearchdescription+xml" href="https://7dniv.info/engine/opensearch.php" title="Новости Украины и Мира. Новости сегодня - 7dniv.info" />
<link rel="alternate" type="application/rss+xml" title="Новости Украины и Мира. Новости сегодня - 7dniv.info" href="https://7dniv.info/rss.xml" />
<script type="text/javascript" src="https://7dniv.info/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;15"></script>
<script type="text/javascript" src="https://7dniv.info/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/masha/masha.js&amp;15"></script>
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/bootstrap/bootstrap-grid-3.3.1.min.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/font-awesome-4.2.0/css/font-awesome.min.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/fancybox/jquery.fancybox.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.carousel.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.theme.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/fonts.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/main.css?v=1.001" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/media.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/jquery.kyco.easyshare.css" />
<meta name="yandex-verification" content="37f52ebf64648e3b" />
	<script src="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.carousel.min.js"></script>
<link media="screen" href="https://7dniv.info/templates/7dniv/style/engine.css" type="text/css" rel="stylesheet" />

<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/libs.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/common.js"></script>

<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/events.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/mobilyslider.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/jquery.kyco.easyshare.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47327137-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
function AddCopyLink() {
    var selection = window.getSelection();
    pagelink = " Больше новостей читайте на сайте - <a href='https://7dniv.info/'>7dniv.info</a>"
    copytext = selection + pagelink; 
    newdiv = document.createElement('div');

    newdiv.style.position = 'absolute';
    newdiv.style.left = '-99999px';

    document.body.appendChild(newdiv);
    newdiv.innerHTML = copytext;
    selection.selectAllChildren(newdiv);

    window.setTimeout(function () {
        document.body.removeChild(newdiv);
    }, 100);
}
document.addEventListener('copy', AddCopyLink);
</script>

</head>
<body>
<script type="text/javascript">
<!--
var dle_root       = 'https://7dniv.info/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = '7dniv';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script>

<header>
<div class="container">
	<div class="row top-line">
      	<div class="col-md-3 col-sm-6 col-xs-5 logo"><a href="/"><img src="https://7dniv.info/templates/7dniv/img/logo.png" alt=""></a></div>
        <div class="col-md-4 header-banner-top visible-lg visible-md" style='height:90px;'><div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- top_block -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="7847889959"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
        <div class="col-md-5 col-sm-6 col-xs-7 infoblock">
			<div class="line_1"><span class="date"><script type="text/javascript">
var mydate=new Date();
var year=mydate.getYear();
if (year < 1000) year+=1900;
var day=mydate.getDay();
var month=mydate.getMonth();
var daym=mydate.getDate();
if (daym<10) daym="0"+daym;
var dayarray=new Array("Воскресенье","Понедельник","Вторник","Среда","Четверг","Пятница","Суббота") 
var montharray=new Array('января', 'февраля', 'марта', 'апреля', 'мая', 'июня', 'июля', 'августа', 'сентября', 'октября', 'ноября', 'декабря') 
document.write(""+dayarray[day]+", "+daym+" "+montharray[month]+" "+year+" года")
</script></span></div>
			<div class="line_2">
			&nbsp;
			</div>
			<div class="line_3">
				<a target="_blank" href="https://www.facebook.com/7Dniv.info" class="fb"><i class="fa fa-facebook"></i></a>
				<a target="_blank" href="https://twitter.com/7dnivInfo" class="tw"><i class="fa fa-twitter"></i></a>
				<a target="_blank" href="https://www.youtube.com/channel/UCcDzWW2soS-JMJFohlZDTyQ" class="yt"><i class="fa fa-youtube-play"></i></a>
				<a target="_blank" href="/rss.xml" class="rss"><i class="fa fa-rss"></i></a>
				<a href="#login-block" class="fancybox hidden-md hidden-lg"><i class="fa fa-user"></i></a>
			</div>
		</div>
	</div>

<div class="row nav-line" id="nav-line">
	<div class="col-xs-6 title">Навигация</div>
	<div class="col-xs-6 text-align-right button"><i class="fa fa-list"></i></div>
</div>


<div class="row first-line" id="first-line">
		<div class="col-md-8">
<nav class="main-menu">
<ul>
	<li><a href="/politics/">Политика</a>
	<li><a href="/analytics/">Аналитика</a>
	<li><a href="/economics/">Экономика</a>
	<li><a href="/society/">Общество</a>
	<li><a href="/events/">События</a>
	<li><a href="/leisure/">Досуг</a>
	<li><a href="/articles/">Статьи</a>
</ul>
</nav>
		</div>
		<div class="col-md-4 sm-bg-0079cf">
		<div class="loginbutton"><a href="#login-block" class="fancybox"><i class="fa fa-user"></i></a></div>
		<div class="header-search">

<form method="post" action="https://7dniv.info/index.php?do=search">

<input name="do" id="do" value="search" type="hidden">
<input name="subaction" id="subaction" value="search" type="hidden">
<input name="search_start" id="search_start" value="0" type="hidden">
<input name="full_search" id="full_search" value="0" type="hidden">
<input name="result_from" id="result_from" value="1" type="hidden">

	<input type="hidden" id="lcucode" name="lcucode" value="ru" />

	<input type="hidden" name="titleonly" value="3" />
<div class="td_1"><input id="story" name="story" value="Введите поисковый запрос..." onblur="if(this.value=='') this.value='Введите поисковый запрос...';" onfocus="if(this.value=='Введите поисковый запрос...') this.value='';" type="text" /></div>
<div class="td_2"><button onclick="submit();"><i class="fa fa-search"></i></button></div>
</form>
		</div>
<div class="clear"></div>
		</div>
	</div>

	<div class="row second-line" id="second-line">
		<div class="col-md-12">
			<div class="second-menu">
				<ul>
					<!--li><a href="#">#######</a //-->
				</ul>
			</div>
		</div>
	</div>

</div>
</header>
<div class="container">
<div class="clear h20"></div>

<section class="main-block-center">
	<div class="row">
		<div class="col-md-9">
		








 
<div id='dle-content'><div class="visible-sm visible-xs"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> <div class="clear h20"></div></div>
<div class="fullstory">
	<div class="row">
		<div class="col span_6_of_9">
			<h1 class="title">Секретарь СНБО Данилов хочет перевести украинский с кириллицы на латиницу </h1>
			<div class="data-info"><span class="category"><a class="b-category-28" href="https://7dniv.info/events/">События</a></span> <i class="fa fa-clock-o"></i> <span class="date"><a href="https://7dniv.info/2021/09/12/" >Сегодня, 10:03</a></span><span class="views">41</span> </div>

<div class="social_likes">
    <iframe src="https://www.facebook.com/plugins/like.php?href=https://7dniv.info/events/137706-sekretar-snbo-danilov-hochet-perevesti-ukrainskiy-s-kirillicy-na-latinicu.html&width=255&layout=button_count&action=like&size=large&share=true&height=46&appId" width="255" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>       
   
            
<div class="item right"><a href="https://7dniv.info/events/print:page,1,137706-sekretar-snbo-danilov-hochet-perevesti-ukrainskiy-s-kirillicy-na-latinicu.html" rel="nofollow"><i class="fa fa-print"></i></a></div> 
    </div>

			<div class="clear gray-line-2"></div>
			<div class="clear h10"></div>
			<div class="full-story-content">
			<img src="https://7dniv.info/uploads/posts/2021-09/1631430160_1.jpg" alt="Секретарь СНБО Данилов хочет перевести украинский с кириллицы на латиницу" /><div class="clear"></div>
			<p><strong>Секретарь Совета национальной безопасности и обороны Алексей Данилов заявил, что хотел бы, чтобы Украина перешла с кириллицы на латиницу.&nbsp;</strong></p>
<p>Об этом он сказал в интервью "Радио Свобода".</p>
<p>Так, Данилов, комментируя вопрос о переходе украинского языка с кириллицы на латиницу, заявил, что лично он выступает за эту идею.</p>
<p>При этом секретарь СНБО заявил, что считает такой переход одной из "фундаментальных вещей", которые нужно сделать.&nbsp;</p>
<p><a href="https://strana.news/news/352931-danilov-khotel-by-perevesti-ukrainskij-jazyk-s-kirillitsy-na-latinitsu.html">Кроме того, Алексей Данилов напомнил</a>, что хотел бы также,&nbsp;чтобы в Украине было два государственных языка: украинский и английский. Он считает, что обучение английскому нужно начинать с детского сада, потому что это "язык цивилизованного общения".&nbsp;</p>
			</div>
			
			
	<div class="clear h10"></div>
	<div class="gray-line-2"></div>
    <div class="clear h10"></div>
	Статья была интересной? <br>Поделитесь публикацией со своими друзьями!
	<div class="clear"></div>
	
		<div class="social_likes">
<iframe src="https://www.facebook.com/plugins/like.php?href=https://7dniv.info/events/137706-sekretar-snbo-danilov-hochet-perevesti-ukrainskiy-s-kirillicy-na-latinicu.html&width=255&layout=button_count&action=like&size=large&share=true&height=46&appId" width="255" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>       
   

<div class="item right"><a href="https://7dniv.info/events/print:page,1,137706-sekretar-snbo-danilov-hochet-perevesti-ukrainskiy-s-kirillicy-na-latinicu.html" rel="nofollow"><i class="fa fa-print"></i></a></div>
	</div>
	<div class="clear"></div>
	

<!-- span class="small_text">Нашли ошибку в тексте? Сообщите нам о ней: выделите текст и нажмите Ctrl + Enter. Спасибо!</span -->	
<div class="clear h10"></div>
<div class="gray-line-2"></div>
<div class="clear h10"></div>
		<div class="row">
		<div class="col span_5_of_9">
		<div class="fullstory-tags-block">Теги: <a href="https://7dniv.info/xfsearch/news/">news</a>, <a href="https://7dniv.info/xfsearch/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8/">новости</a>, <a href="https://7dniv.info/xfsearch/%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0/">Украина</a>, <a href="https://7dniv.info/xfsearch/%D0%94%D0%B0%D0%BD%D0%B8%D0%BB%D0%BE%D0%B2/">Данилов</a>, <a href="https://7dniv.info/xfsearch/%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%B9/">украинский</a>, <a href="https://7dniv.info/xfsearch/%D1%8F%D0%B7%D1%8B%D0%BA/">язык</a>, <a href="https://7dniv.info/xfsearch/%D0%BB%D0%B0%D1%82%D0%B8%D0%BD%D0%B8%D1%86%D0%B0/">латиница</a>, <a href="https://7dniv.info/xfsearch/7dniv/">7dniv</a>, <a href="https://7dniv.info/xfsearch/7dnivinfo/">7dnivinfo</a> &nbsp;</div>
		</div>
		</div>
		
<style>
.block_1_of_3{width: 33.33%;} 
.visible-xxs{display: none !important;}
.hidden-xxs{display: block !important;}
.main-middle-4-block .img{border:1px solid #999;}
@media only screen and (max-width : 480px) {.block_1_of_3{width: 50%;} .visible-xxs{display: block !important;} .hidden-xxs{display: none !important;}}

	</style>
<div class="clear h10"></div>
<div class="row main-middle-4-block">

	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/134956-ukraina-imperskaya-ukraina-agrarnaya.html" title="УКРАИНА ИМПЕРСКАЯ – УКРАИНА АГРАРНАЯ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-06/1622642237_ukraina-imperskaya-ukraina-agraranaya.png&w=300" alt="УКРАИНА ИМПЕРСКАЯ – УКРАИНА АГРАРНАЯ?" width="100%"></div><span class="title">УКРАИНА ИМПЕРСКАЯ – УКРАИНА АГРАРНАЯ?</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/134361-igra-v-ukrainu.html" title="ИГРА «В УКРАИНУ»"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-05/1620777107_igra-v-ukrainu-1.png&w=300" alt="ИГРА «В УКРАИНУ»" width="100%"></div><span class="title">ИГРА «В УКРАИНУ»</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/132756-ukraina-shest-prezidentov-shest-epoh.html" title="УКРАИНА: ШЕСТЬ ПРЕЗИДЕНТОВ – ШЕСТЬ ЭПОХ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-03/1615809507_6-epoh.png&w=300" alt="УКРАИНА: ШЕСТЬ ПРЕЗИДЕНТОВ – ШЕСТЬ ЭПОХ" width="100%"></div><span class="title">УКРАИНА: ШЕСТЬ ПРЕЗИДЕНТОВ – ШЕСТЬ ЭПОХ</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/128971-top-20-mifov-i-illyuziy-ukrainy-garmoniya-absurda-kak-ignorirovat-realnost.html" title="ТОП-20 МИФОВ И ИЛЛЮЗИЙ УКРАИНЫ. ГАРМОНИЯ АБСУРДА: КАК ИГНОРИРОВАТЬ РЕАЛЬНОСТЬ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-11/1604324979_maski1.jpg&w=300" alt="ТОП-20 МИФОВ И ИЛЛЮЗИЙ УКРАИНЫ. ГАРМОНИЯ АБСУРДА: КАК ИГНОРИРОВАТЬ РЕАЛЬНОСТЬ?" width="100%"></div><span class="title">ТОП-20 МИФОВ И ИЛЛЮЗИЙ УКРАИНЫ. ГАРМОНИЯ АБСУРДА: КАК ИГНОРИРОВАТЬ РЕАЛЬНОСТЬ?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/128492-25-pravil-vybora-politika-kak-ostavit-polittehnologa-golodnym.html" title="25 ПРАВИЛ ВЫБОРА ПОЛИТИКА: КАК ОСТАВИТЬ ПОЛИТТЕХНОЛОГА ГОЛОДНЫМ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-10/1602884403_qwe.png&w=300" alt="25 ПРАВИЛ ВЫБОРА ПОЛИТИКА: КАК ОСТАВИТЬ ПОЛИТТЕХНОЛОГА ГОЛОДНЫМ?" width="100%"></div><span class="title">25 ПРАВИЛ ВЫБОРА ПОЛИТИКА: КАК ОСТАВИТЬ ПОЛИТТЕХНОЛОГА ГОЛОДНЫМ?</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/127642-ukraina-kogda-nam-budet-smeshno.html" title="УКРАИНА: КОГДА НАМ БУДЕТ СМЕШНО?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-09/1600520753_kogda-budet-smeshno2.png&w=300" alt="УКРАИНА: КОГДА НАМ БУДЕТ СМЕШНО?" width="100%"></div><span class="title">УКРАИНА: КОГДА НАМ БУДЕТ СМЕШНО?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/127535-ukraina-obschenacionalnaya-ideya-ya-ili-my.html" title="УКРАИНА. ОБЩЕНАЦИОНАЛЬНАЯ ИДЕЯ: «Я» ИЛИ «МЫ»?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-09/1600248312_obi23.png&w=300" alt="УКРАИНА. ОБЩЕНАЦИОНАЛЬНАЯ ИДЕЯ: «Я» ИЛИ «МЫ»?" width="100%"></div><span class="title">УКРАИНА. ОБЩЕНАЦИОНАЛЬНАЯ ИДЕЯ: «Я» ИЛИ «МЫ»?</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/126051-ukraina-vsadnik-bez-golovy-svoya-golova-ili-chuzhaya-korona.html" title="УКРАИНА – ВСАДНИК БЕЗ ГОЛОВЫ: СВОЯ ГОЛОВА ИЛИ ЧУЖАЯ КОРОНА?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/1596205181_vsadnik.png&w=300" alt="УКРАИНА – ВСАДНИК БЕЗ ГОЛОВЫ: СВОЯ ГОЛОВА ИЛИ ЧУЖАЯ КОРОНА?" width="100%"></div><span class="title">УКРАИНА – ВСАДНИК БЕЗ ГОЛОВЫ: СВОЯ ГОЛОВА ИЛИ ЧУЖАЯ КОРОНА?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/analytics/115680-politicheskie-reydery-tehnologii-zahvata-gosudarstv.html" title="ПОЛИТИЧЕСКИЕ РЕЙДЕРЫ. ТЕХНОЛОГИИ ЗАХВАТА ГОСУДАРСТВ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2019-07/1564345005_1.jpg&w=300" alt="ПОЛИТИЧЕСКИЕ РЕЙДЕРЫ. ТЕХНОЛОГИИ ЗАХВАТА ГОСУДАРСТВ" width="100%"></div><span class="title">ПОЛИТИЧЕСКИЕ РЕЙДЕРЫ. ТЕХНОЛОГИИ ЗАХВАТА ГОСУДАРСТВ</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/123855-manifest-obrechennyh-tenevoe-gosudarstvo-i-strana-teney.html" title="МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-05/1590889634_tenevoe-gosudarstvo3.png&w=300" alt="МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ" width="100%"></div><span class="title">МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/125485-ukraina-informaciya-kak-instinkt-obschenacionalnogo-samosohraneniya-smysl-vlasti-ili-vlast-smysla.html" title="УКРАИНА. ИНФОРМАЦИЯ КАК ИНСТИНКТ ОБЩЕНАЦИОНАЛЬНОГО САМОСОХРАНЕНИЯ: СМЫСЛ ВЛАСТИ ИЛИ ВЛАСТЬ СМЫСЛА?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/1594765920_3.png&w=300" alt="УКРАИНА. ИНФОРМАЦИЯ КАК ИНСТИНКТ ОБЩЕНАЦИОНАЛЬНОГО САМОСОХРАНЕНИЯ: СМЫСЛ ВЛАСТИ ИЛИ ВЛАСТЬ СМЫСЛА?" width="100%"></div><span class="title">УКРАИНА. ИНФОРМАЦИЯ КАК ИНСТИНКТ ОБЩЕНАЦИОНАЛЬНОГО САМОСОХРАНЕНИЯ: СМЫСЛ ВЛАСТИ ИЛИ ВЛАСТЬ СМЫСЛА?</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/125041-ot-obschenacionalnoy-idei-k-gosudarstvennoy-ideologii-ideologiya-lozung-ili-raschet.html" title="ОТ ОБЩЕНАЦИОНАЛЬНОЙ ИДЕИ К ГОСУДАРСТВЕННОЙ ИДЕОЛОГИИ: ИДЕОЛОГИЯ – ЛОЗУНГ ИЛИ РАСЧЁТ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/1593643013_1.png&w=300" alt="ОТ ОБЩЕНАЦИОНАЛЬНОЙ ИДЕИ К ГОСУДАРСТВЕННОЙ ИДЕОЛОГИИ: ИДЕОЛОГИЯ – ЛОЗУНГ ИЛИ РАСЧЁТ?" width="100%"></div><span class="title">ОТ ОБЩЕНАЦИОНАЛЬНОЙ ИДЕИ К ГОСУДАРСТВЕННОЙ ИДЕОЛОГИИ: ИДЕОЛОГИЯ – ЛОЗУНГ ИЛИ РАСЧЁТ?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>







</div>
<div class="clear h10"></div>
<!--teaserboom-->
<div class="clear h10"></div>







<div class="clear h10 banner_fullstory_3"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="gray-line-2"></div>
<div class="clear h10"></div>








<div class="clear h10  banner_fullstory_6"></div>


<div class="gray-line-2"></div>
<div class="clear h10"></div>




<!--dlenavigationcomments-->









		</div>
		<div class="col span_3_of_9">
			<h2 class="rubrik-title">Новости по теме</h2>
			<div class="clear h10"></div>
			<div class="related-block"><div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-08/thumbs/1629621186_1.jpg&w=85" alt="Данилов анонсировал заседание СНБО по лесной отрасли" />
<div class="title"><a href="https://7dniv.info/politics/137191-danilov-anonsiroval-zasedanie-snbo-po-lesnoy-otrasli.html" title="Данилов анонсировал заседание СНБО по лесной отрасли" >Данилов анонсировал заседание СНБО по лесной отрасли</a></div>
<div class="data-info-mini"><span class="date">22-авг-2021, 11:33</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-08/1629476391_1.jpg&w=85" alt="Одна из стран отказалась участвовать в "Крымской платформе" из-за давления РФ - Данилов" />
<div class="title"><a href="https://7dniv.info/events/137152-odna-iz-stran-otkazalas-uchastvovat-v-krymskoy-platforme-iz-za-davleniya-rf-danilov.html" title="Одна из стран отказалась участвовать в "Крымской платформе" из-за давления РФ - Данилов" >Одна из стран отказалась участвовать в "Крымской платформе" из-за давления РФ - Данилов</a></div>
<div class="data-info-mini"><span class="date">20-авг-2021, 19:19</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-07/1626514879_1.jpg&w=85" alt="Иммунитет к коронавирусу выработался у трети украинцев" />
<div class="title"><a href="https://7dniv.info/events/136214-immunitet-k-koronavirusu-vyrabotalsya-u-treti-ukraincev.html" title="Иммунитет к коронавирусу выработался у трети украинцев" >Иммунитет к коронавирусу выработался у трети украинцев</a></div>
<div class="data-info-mini"><span class="date">17-июл-2021, 12:40</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-07/1626456667_1.jpg&w=85" alt="В новом санкционном списке СНБО из 9 человек не оказалось Деркача, Коломойского и Дубинского" />
<div class="title"><a href="https://7dniv.info/politics/136198-v-novom-sankcionnom-spiske-snbo-iz-9-chelovek-ne-okazalos-derkacha-kolomoyskogo-i-dubinskogo.html" title="В новом санкционном списке СНБО из 9 человек не оказалось Деркача, Коломойского и Дубинского" >В новом санкционном списке СНБО из 9 человек не оказалось Деркача, Коломойского и Дубинского</a></div>
<div class="data-info-mini"><span class="date">16-июл-2021, 20:30</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-07/thumbs/1626456430_1.jpg&w=85" alt="Ужесточение карантинных мер анонсировали в Украине" />
<div class="title"><a href="https://7dniv.info/events/136197-uzhestochenie-karantinnyh-mer-anonsirovali-v-ukraine.html" title="Ужесточение карантинных мер анонсировали в Украине" >Ужесточение карантинных мер анонсировали в Украине</a></div>
<div class="data-info-mini"><span class="date">16-июл-2021, 20:25</span></div>
<div class="clear"></div>
</div> </div>
			<div class="clear h30"></div>
            

            
            
            <h2 class="rubrik-title">Последние новости</h2>
			<div class="news-text-lenta">

<div class="item">
	<div class="date">10:19</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/137713-pochemu-nachala-bystro-dorozhat-arenda-v-kieve.html" title="Почему начала быстро дорожать аренда в Киеве" class="addinfo_bold">Почему начала быстро дорожать аренда в Киеве</a></div>
</div>
<div class="item">
	<div class="date">10:16</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/137712-v-tualete-otdela-policii-pod-odessoy-umer-muzhchina-kotoryy-prishel-ostavit-zayavlenie-o-krazhe-koshelka.html" title="В туалете отдела полиции под Одессой умер мужчина, который пришел оставить заявление о краже кошелька" class="addinfo_bold">В туалете отдела полиции под Одессой умер мужчина, который пришел оставить заявление о краже кошелька</a></div>
</div>
<div class="item">
	<div class="date">10:14</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/137711-talibov-v-nevypolnenii-svoih-obeschaniy-obvinili-vo-francii.html" title="Талибов в невыполнении своих обещаний обвинили во Франции" class="addinfo_bold">Талибов в невыполнении своих обещаний обвинили во Франции</a></div>
</div>
<div class="item">
	<div class="date">10:11</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/137710-pervyy-dokument-ob-atakah-11-sentyabrya-2001-goda-kasayuschiysya-saudovskih-ugonschikov-samoletov-rassekretilo-fbr.html" title="Первый документ об атаках 11 сентября 2001 года, касающийся саудовских угонщиков самолетов рассекретило ФБР" class="addinfo_bold">Первый документ об атаках 11 сентября 2001 года, касающийся саудовских угонщиков самолетов рассекретило ФБР</a></div>
</div>
<div class="item">
	<div class="date">10:08</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/137709-olimpiadu-v-ukraine-zelenskiy-obsudil-s-glavoy-mok.html" title="Олимпиаду в Украине Зеленский обсудил с главой МОК" class="addinfo_bold">Олимпиаду в Украине Зеленский обсудил с главой МОК</a></div>
</div>
<div class="item">
	<div class="date">10:06</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/137708-gorod-buduschego-za-400-milliardov-hotyat-postroit-v-ssha-sredi-pustyni.html" title="Город будущего за $400 миллиардов хотят построить в США среди пустыни" class="addinfo_bold">Город будущего за $400 миллиардов хотят построить в США среди пустыни</a></div>
</div>
<div class="item">
	<div class="date">10:04</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/137707-protiv-sanitarnyh-pasportov-na-protesty-vo-francii-vyshli-bolshe-sta-tysyach-chelovek.html" title="Против санитарных паспортов на протесты во Франции вышли больше ста тысяч человек" class="addinfo_bold">Против санитарных паспортов на протесты во Франции вышли больше ста тысяч человек</a></div>
</div>
<div class="item">
	<div class="date">10:03</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/137706-sekretar-snbo-danilov-hochet-perevesti-ukrainskiy-s-kirillicy-na-latinicu.html" title="Секретарь СНБО Данилов хочет перевести украинский с кириллицы на латиницу" class="addinfo_bold">Секретарь СНБО Данилов хочет перевести украинский с кириллицы на латиницу</a></div>
</div>
<div class="item">
	<div class="date">09:59</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/137705-v-centre-kieva-v-kafe-chut-ne-ubili-za-kosoy-vzglyad-sotrudnika-obuvnoy-kompanii-prishedshego-na-korporativ.html" title="В центре Киева в кафе чуть не убили за &quot;косой взгляд&quot; сотрудника обувной компании, пришедшего на корпоратив" class="addinfo_bold">В центре Киева в кафе чуть не убили за &quot;косой взгляд&quot; сотрудника обувной компании, пришедшего на корпоратив</a></div>
</div>
<div class="item">
	<div class="date">09:07</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/137704-statistika-covid-19-v-ukraine-po-sostoyaniyu-na-utro-12-sentyabrya-2021.html" title="Статистика COVID-19 в Украине по состоянию на утро 12 сентября 2021" class="addinfo_bold">Статистика COVID-19 в Украине по состоянию на утро 12 сентября 2021</a></div>
</div><div class="subtitle">Вчера, 2021-09-11</div>
<div class="item">
	<div class="date">22:24</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/137702-ranivshego-treh-chelovek-goloseevskogo-strelka-otpustili-iz-sizo-v-kvartiru-iz-kotoroy-on-i-otkryl-ogon.html" title="Ранившего трех человек голосеевского стрелка отпустили из СИЗО в квартиру, из которой он и открыл огонь" class="addinfo_bold">Ранившего трех человек голосеевского стрелка отпустили из СИЗО в квартиру, из которой он и открыл огонь</a></div>
</div>
<div class="item">
	<div class="date">19:46</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/137701-vlast-zelenskogo-unichtozhaet-osnovy-pravovogo-gosudarstva-v-ukraine.html" title="Власть Зеленского уничтожает основы правового государства в Украине" class="addinfo_bold">Власть Зеленского уничтожает основы правового государства в Украине</a></div>
</div>
<div class="item">
	<div class="date">19:36</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/137700-obsudit-s-glavoy-mok-provedenie-olimpiady-v-ukraine-hochet-zelenskiy.html" title="Обсудить с главой МОК проведение Олимпиады в Украине хочет Зеленский" class="addinfo_bold">Обсудить с главой МОК проведение Олимпиады в Украине хочет Зеленский</a></div>
</div>
<div class="item">
	<div class="date">19:30</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/137699-merkel-zayavila-chto-germaniya-podderzhivaet-severnyy-potok-2-no-ukraina-dolzhna-ostavatsya-tranziterom-gaza.html" title="Меркель заявила, что Германия поддерживает &quot;Северный поток-2&quot;, но Украина должна оставаться транзитером газа" class="addinfo_bold">Меркель заявила, что Германия поддерживает &quot;Северный поток-2&quot;, но Украина должна оставаться транзитером газа</a></div>
</div>
<div class="item">
	<div class="date">19:17</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/137698-o-poyavlenii-fiziko-himicheskih-problem-dlya-ukrainskoy-truby-posle-zapuska-severnogo-potoka-2-zayavil-vitrenko.html" title="О появлении физико-химических проблем для украинской &quot;трубы&quot; после запуска Северного потока-2 заявил Витренко" class="addinfo_bold">О появлении физико-химических проблем для украинской &quot;трубы&quot; после запуска Северного потока-2 заявил Витренко</a></div>
</div>
<div class="item">
	<div class="date">19:08</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/137697-pochemu-zelenskiy-stal-pugat-voynoy-posle-nachala-ucheniy-rossii-s-belarusyu.html" title="Почему Зеленский стал пугать войной после начала учений России с Беларусью" class="addinfo_bold">Почему Зеленский стал пугать войной после начала учений России с Беларусью</a></div>
</div>
<div class="item">
	<div class="date">16:13</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title"><div class="addinfo"><i class="fa fa-video-camera"></i> 	</div> <a href="https://7dniv.info/events/137696-pervuyu-posle-vyhoda-iz-komy-pesnyu-vypustila-pevica-maksim.html" title="Первую после выхода из комы песню выпустила певица МакSим" class="addinfo_bold">Первую после выхода из комы песню выпустила певица МакSим</a></div>
</div>
<div class="item">
	<div class="date">16:10</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/137695-vitrenko-verit-chto-rabotu-severnogo-potoka-2-esche-mozhno-zablokirovat.html" title="Витренко верит, что работу &quot;Северного потока-2&quot; еще можно заблокировать" class="addinfo_bold">Витренко верит, что работу &quot;Северного потока-2&quot; еще можно заблокировать</a></div>
</div>
<div class="item">
	<div class="date">13:43</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/137694-vo-vremya-obstrela-v-dokuchaevske-byli-raneny-dvoe-mirnyh.html" title="Во время обстрела в Докучаевске были ранены двое мирных" class="addinfo_bold">Во время обстрела в Докучаевске были ранены двое мирных</a></div>
</div>
<div class="item">
	<div class="date">13:36</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/137693-centralnye-ulicy-iz-za-lgbt-marsha-zavtra-perekroyut-v-harkove.html" title="Центральные улицы из-за ЛГБТ-марша завтра перекроют в Харькове" class="addinfo_bold">Центральные улицы из-за ЛГБТ-марша завтра перекроют в Харькове</a></div>
</div>
		</div>
		
		
		

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


		
		</div>

	</div>
</div>



</div>




</div>

<div class="col-md-3">



<h2 class="rubrik-title">Новости ТОП-7</h2>
<div class="block-right-top7">
<div class="item"><a href="https://7dniv.info/events/137681-statistika-covid-19-v-ukraine-po-sostoyaniyu-na-utro-11-sentyabrya-2021.html" title="Статистика COVID-19 в Украине по состоянию на утро 11 сентября 2021" >Статистика COVID-19 в Украине по состоянию на утро 11 сентября 2021</a><span class="views">1579</span></div><div class="item"><a href="https://7dniv.info/events/137661-statistika-covid-19-v-ukraine-po-sostoyaniyu-na-utro-10-sentyabrya-2021.html" title="Статистика COVID-19 в Украине по состоянию на утро 10 сентября 2021" >Статистика COVID-19 в Украине по состоянию на утро 10 сентября 2021</a><span class="views">1446</span></div><div class="item"><a href="https://7dniv.info/politics/137652-tischenko-rasskazal-zachem-ustroil-v-rade-potasovku-s-lerosom.html" title="Тищенко рассказал, зачем устроил в Раде потасовку с Леросом" >Тищенко рассказал, зачем устроил в Раде потасовку с Леросом</a><span class="views">426</span></div><div class="item"><a href="https://7dniv.info/events/137647-masshtabnyy-miting-storonnikov-opzzh-prohodit-pod-radoy.html" title="Масштабный митинг сторонников ОПЗЖ проходит под Радой" >Масштабный митинг сторонников ОПЗЖ проходит под Радой</a><span class="views">381</span></div><div class="item"><a href="https://7dniv.info/events/137704-statistika-covid-19-v-ukraine-po-sostoyaniyu-na-utro-12-sentyabrya-2021.html" title="Статистика COVID-19 в Украине по состоянию на утро 12 сентября 2021" >Статистика COVID-19 в Украине по состоянию на утро 12 сентября 2021</a><span class="views">378</span></div><div class="item"><a href="https://7dniv.info/politics/137657-na-mitinge-opzzh-potrebovali-ot-vlasti-vypolnit-minskie-soglasheniya-i-prekratit-repressii-protiv-smi.html" title="На митинге ОПЗЖ потребовали от власти выполнить Минские соглашения и прекратить репрессии против СМИ" >На митинге ОПЗЖ потребовали от власти выполнить Минские соглашения и прекратить репрессии против СМИ</a><span class="views">302</span></div><div class="item"><a href="https://7dniv.info/politics/137653-kto-takaya-novyy-kurator-ssha-po-ukraine-dannigan-i-chto-znachit-ee-naznachenie.html" title="Кто такая новый куратор США по Украине Данниган и что значит ее назначение" >Кто такая новый куратор США по Украине Данниган и что значит ее назначение</a><span class="views">291</span></div>
</div>
<div class="clear h30"></div>

<h2 class="rubrik-title"><a href="/leisure/">Досуг</a></h2>
				<div class="main-news-block-img-left">
				<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/137703-lego-idealnoe-razvlechenie-konstruktor-dlya-kazhdogo.html" title="Лего: идеальное развлечение - конструктор для каждого" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-09/1631393712_1.jpg&w=300" width="100%" alt="Лего: идеальное развлечение - конструктор для каждого" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/137703-lego-idealnoe-razvlechenie-konstruktor-dlya-kazhdogo.html" title="Лего: идеальное развлечение - конструктор для каждого" >Лего: идеальное развлечение - конструктор для каждого</a> 
</div>
<div>
<div class="descr">Ни одна игрушка не покорила мир так сильно, как конструкторы&nbsp;Лего. Этим конструкторам уже несколько десятилетий. Они отлично развлекают детей &mdash; а также, следует посмотреть правде в глаза, многих родителей &mdash; по всему миру.</div>
<div class="data-info-mini"><span class="date">Вчера, 23:54</span><span class="views">99</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/137673-kak-sdelat-vyvesku-na-magazin.html" title="Как сделать вывеску на магазин?" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-09/thumbs/1631275914_poster.jpg&w=300" width="100%" alt="Как сделать вывеску на магазин?" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/137673-kak-sdelat-vyvesku-na-magazin.html" title="Как сделать вывеску на магазин?" >Как сделать вывеску на магазин?</a> 
</div>
<div>
<div class="descr">Консультанты и профессионалы своего дела в TPGroup помогут в оформлении, изготовлении и установке вывески подходящей именно для вашего бизнеса.</div>
<div class="data-info-mini"><span class="date">10-сен-2021, 15:10</span><span class="views">198</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/137660-besplatnye-i-platnye-antivirusy-obzor-2021-goda.html" title="Бесплатные и платные антивирусы: обзор 2021 года" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-09/1631210433_poster.png&w=300" width="100%" alt="Бесплатные и платные антивирусы: обзор 2021 года" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/137660-besplatnye-i-platnye-antivirusy-obzor-2021-goda.html" title="Бесплатные и платные антивирусы: обзор 2021 года" >Бесплатные и платные антивирусы: обзор 2021 года</a> 
</div>
<div>
<div class="descr">Уже много статей написано о сравнении&nbsp;плтных&nbsp;антивирусных программах&nbsp;2021 года. Сегодня же пора поговорить о таком явлении как бесплатное антивирусное ПО.</div>
<div class="data-info-mini"><span class="date">9-сен-2021, 20:59</span><span class="views">221</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/137646-kompyuternaya-anesteziya-pri-udalenii-zuba-preimuschestva-metodiki.html" title="Компьютерная анестезия при удалении зуба: преимущества методики" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-09/thumbs/1631185438_poster.jpg&w=300" width="100%" alt="Компьютерная анестезия при удалении зуба: преимущества методики" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/137646-kompyuternaya-anesteziya-pri-udalenii-zuba-preimuschestva-metodiki.html" title="Компьютерная анестезия при удалении зуба: преимущества методики" >Компьютерная анестезия при удалении зуба: преимущества методики</a> 
</div>
<div>
<div class="descr">Чаще все именно страх перед болью заставляет человека все время откладывать поход к стоматологу, хотя современная стоматология использует целый ряд разнообразных методик и технологий, позволяющих осуществлять лечение, операции и прочие манипуляции в ротовой полости без болевых ощущений и прочего</div>
<div class="data-info-mini"><span class="date">9-сен-2021, 14:09</span><span class="views">199</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/137628-potryasayuschiy-uspeh-ukrainskogo-blogera-dmitriya-denisyuka.html" title="Потрясающий успех украинского блогера Дмитрия Денисюка" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-09/thumbs/1631099230_poster.jpg&w=300" width="100%" alt="Потрясающий успех украинского блогера Дмитрия Денисюка" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/137628-potryasayuschiy-uspeh-ukrainskogo-blogera-dmitriya-denisyuka.html" title="Потрясающий успех украинского блогера Дмитрия Денисюка" >Потрясающий успех украинского блогера Дмитрия Денисюка</a> 
</div>
<div>
<div class="descr">Двадцать первый век считается эрой цифровых технологий. В современном мире активно развиваются социальные сети. Многие пользователи научились монетизировать свои хобби.</div>
<div class="data-info-mini"><span class="date">8-сен-2021, 14:08</span><span class="views">336</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/137604-plastikovye-okna.html" title="Пластиковые окна" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-09/thumbs/1631015461_poster.jpg&w=300" width="100%" alt="Пластиковые окна" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/137604-plastikovye-okna.html" title="Пластиковые окна" >Пластиковые окна</a> 
</div>
<div>
<div class="descr">Пластиковыми окнами остекляют постройки и жилые помещения в процессе реконструкции или ремонта. Превосходство пластиковых окон над другими видами окон заключается в том, что окна пластиковые имеют многофункциональную конструкцию и высокий уровень термоизоляции.</div>
<div class="data-info-mini"><span class="date">7-сен-2021, 15:10</span><span class="views">208</span></div>
</div>
<div class="clear"></div>
</div>


				</div>
				<div class="clear h30"></div>
				
<h2 class="rubrik-title"><a href="/events/">События</a></h2>
				<div class="main-news-block-img-left">
				<div class="item">
<div class="img"><a href="https://7dniv.info/events/137713-pochemu-nachala-bystro-dorozhat-arenda-v-kieve.html" title="Почему начала быстро дорожать аренда в Киеве" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-09/1631431169_1.jpeg&w=300" width="100%" alt="Почему начала быстро дорожать аренда в Киеве" /></a></div>

<div class="title"><a href="https://7dniv.info/events/137713-pochemu-nachala-bystro-dorozhat-arenda-v-kieve.html" title="Почему начала быстро дорожать аренда в Киеве" >Почему начала быстро дорожать аренда в Киеве</a> 
</div>
<div>
<div class="descr">В Киеве дорожает аренда жилья.</div>
<div class="data-info-mini"><span class="date">Сегодня, 10:19</span><span class="views">43</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/137712-v-tualete-otdela-policii-pod-odessoy-umer-muzhchina-kotoryy-prishel-ostavit-zayavlenie-o-krazhe-koshelka.html" title="В туалете отдела полиции под Одессой умер мужчина, который пришел оставить заявление о краже кошелька" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-09/1631431020_1.jpg&w=300" width="100%" alt="В туалете отдела полиции под Одессой умер мужчина, который пришел оставить заявление о краже кошелька" /></a></div>

<div class="title"><a href="https://7dniv.info/events/137712-v-tualete-otdela-policii-pod-odessoy-umer-muzhchina-kotoryy-prishel-ostavit-zayavlenie-o-krazhe-koshelka.html" title="В туалете отдела полиции под Одессой умер мужчина, который пришел оставить заявление о краже кошелька" >В туалете отдела полиции под Одессой умер мужчина, который пришел оставить заявление о краже кошелька</a> 
</div>
<div>
<div class="descr">Правоохранители&nbsp;расследуют обстоятельства смерти 39-летнего мужчины&nbsp;в помещении отдела полиции №2 Черноморска Одесской области.</div>
<div class="data-info-mini"><span class="date">Сегодня, 10:16</span><span class="views">44</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/137710-pervyy-dokument-ob-atakah-11-sentyabrya-2001-goda-kasayuschiysya-saudovskih-ugonschikov-samoletov-rassekretilo-fbr.html" title="Первый документ об атаках 11 сентября 2001 года, касающийся саудовских угонщиков самолетов рассекретило ФБР" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-09/1631430730_1.jpg&w=300" width="100%" alt="Первый документ об атаках 11 сентября 2001 года, касающийся саудовских угонщиков самолетов рассекретило ФБР" /></a></div>

<div class="title"><a href="https://7dniv.info/events/137710-pervyy-dokument-ob-atakah-11-sentyabrya-2001-goda-kasayuschiysya-saudovskih-ugonschikov-samoletov-rassekretilo-fbr.html" title="Первый документ об атаках 11 сентября 2001 года, касающийся саудовских угонщиков самолетов рассекретило ФБР" >Первый документ об атаках 11 сентября 2001 года, касающийся саудовских угонщиков самолетов рассекретило ФБР</a> 
</div>
<div>
<div class="descr">Вечером в субботу Федеральное бюро расследований США опубликовало рассекреченный документ, касающийся материально-технической поддержки, оказанной двум саудовским угонщикам самолетов в преддверии&nbsp;террористических атак 11 сентября 2001 года.</div>
<div class="data-info-mini"><span class="date">Сегодня, 10:11</span><span class="views">39</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/137709-olimpiadu-v-ukraine-zelenskiy-obsudil-s-glavoy-mok.html" title="Олимпиаду в Украине Зеленский обсудил с главой МОК" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-09/1631430456_1.jpg&w=300" width="100%" alt="Олимпиаду в Украине Зеленский обсудил с главой МОК" /></a></div>

<div class="title"><a href="https://7dniv.info/events/137709-olimpiadu-v-ukraine-zelenskiy-obsudil-s-glavoy-mok.html" title="Олимпиаду в Украине Зеленский обсудил с главой МОК" >Олимпиаду в Украине Зеленский обсудил с главой МОК</a> 
</div>
<div>
<div class="descr">Президент Владимир Зеленский во время встречи в Киеве с главой Международного олимпийского комитета Томасом Бахом,&nbsp;как и анонсировал ранее, заговорил о проведении Олимпиады в Украине.</div>
<div class="data-info-mini"><span class="date">Сегодня, 10:08</span><span class="views">41</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/137708-gorod-buduschego-za-400-milliardov-hotyat-postroit-v-ssha-sredi-pustyni.html" title="Город будущего за $400 миллиардов хотят построить в США среди пустыни" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-09/1631430385_1.jpg&w=300" width="100%" alt="Город будущего за $400 миллиардов хотят построить в США среди пустыни" /></a></div>

<div class="title"><a href="https://7dniv.info/events/137708-gorod-buduschego-za-400-milliardov-hotyat-postroit-v-ssha-sredi-pustyni.html" title="Город будущего за $400 миллиардов хотят построить в США среди пустыни" >Город будущего за $400 миллиардов хотят построить в США среди пустыни</a> 
</div>
<div>
<div class="descr">Экс-президент американской компании Walmart Марк Лор представил проект строительства нового сверхэкологичного города Телоса (на греческом "цель" -&nbsp;Ред.), который должен появиться&nbsp;среди одной из пустынь&nbsp;США и на создание которого необходимо 400 миллиардов долларов.</div>
<div class="data-info-mini"><span class="date">Сегодня, 10:06</span><span class="views">41</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/137707-protiv-sanitarnyh-pasportov-na-protesty-vo-francii-vyshli-bolshe-sta-tysyach-chelovek.html" title="Против санитарных паспортов на протесты во Франции вышли больше ста тысяч человек" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-09/1631430328_1.jpg&w=300" width="100%" alt="Против санитарных паспортов на протесты во Франции вышли больше ста тысяч человек" /></a></div>

<div class="title"><a href="https://7dniv.info/events/137707-protiv-sanitarnyh-pasportov-na-protesty-vo-francii-vyshli-bolshe-sta-tysyach-chelovek.html" title="Против санитарных паспортов на протесты во Франции вышли больше ста тысяч человек" >Против санитарных паспортов на протесты во Франции вышли больше ста тысяч человек</a> 
</div>
<div>
<div class="descr">Во Франции в субботу, 11 сентября, прошли масштабные акции протеста против "санитарных паспортов", без которых в стране&nbsp;не пускают в кафе и транспорт.</div>
<div class="data-info-mini"><span class="date">Сегодня, 10:04</span><span class="views">41</span></div>
</div>
<div class="clear"></div>
</div>


				</div>
				<div class="clear h30"></div>
				
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/7Dniv.info" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/7Dniv.info"><a href="https://www.facebook.com/7Dniv.info">7 Днів</a></blockquote></div></div>

<div class="h30"></div>

<!-- div class="main-widgets-block" -->

<!-- /div   -->
<div class="h30"></div>

















<div class="h30"></div>


<div class="h30"></div>
</div>
</div>
</section>




</div><!-- END container -->

<div class="social-widgets">
	<div class="container">
	<div class="h30"></div>
		<div class="row">
		
<div class="col-md-6 block-widget-facebook">

</div>



<div class="col-md-6 block-widget-twitter">
  
          
</div>
		</div>
	<div class="h30"></div>
	</div>
</div>
</div>


<footer><div class="footer">
<div class="container">
<div class="menu">
	<ul>
	<li><a href="/politics/">Политика</a>
	<li><a href="/analytics/">Аналитика</a>
	<li><a href="/economics/">Экономика</a>
	<li><a href="/society/">Общество</a>
	<li><a href="/events/">События</a>
<div class="clear visible-xs"></div>		
	<li><a href="/leisure/">Досуг</a>
	<li><a href="/sport/">Спорт</a>
	<li><a href="/top-7/">Топ-7</a>
	<li><a href="/7-facts/">7 фактов</a>
	<li><a href="/archive.html">Архив новостей</a>
	</ul>
<span></span>
</div>

<div class="row">
	<div class="col-md-5">
		<p>&copy; 2005-2019. 7dniv.info – информационно-аналитическое интернет издание.<br>Новости Украины и Мира</p>
		
		<p>Свежие новости Украины и Мира. Оперативные новости Украины и из-за рубежа. Политические новости Украины. Новости сегодня. События в Украине. Новости Мира.</p>
		
		<p>Копирование материалов сайта разрешено только при условии согласия автора и прямой гиперссылки на источник</p>

<p>По вопросам рекламы звоните <a href="tel:+380953379557">+38&nbsp;(095)&nbsp;337-95-57</a>.<br>
E-mail: <a href="/cdn-cgi/l/email-protection#efd88b818699c186818980af88828e8683c18c8082"><span class="__cf_email__" data-cfemail="0c3b6862657a2265626a634c6b616d6560226f6361">[email&#160;protected]</span></a></p>
	</div>

	<div class="col-md-3">
		<p><a href="/index.php?do=feedback">Сообщить новость!</a></p>
		<p><a href="/index.php?do=feedback">Контакты</a></p>
	</div>

	<div class="col-md-2">
		<p class="fb"><a target="_blank" href="https://www.facebook.com/7Dniv.info">Facebook</a></p>
		<p class="tw"><a target="_blank" href="https://twitter.com/7dnivInfo">Twitter</a></p>
	</div>

	<div class="col-md-2 statbuttons">
	<p><!--LiveInternet counter--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t12.1;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показано число просмотров за 24'+
' часа, посетителей за 24 часа и за сегодня" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet-->
</p>
<p><!-- I.UA counter -->
			<a href="https://www.i.ua/" target="_blank" onclick="this.href='https://i.ua/r.php?174164';" title="Rated by I.UA">
			<script type="text/javascript" language="javascript"><!--
			iS='<img src="'+(window.location.protocol=='https:'?'https':'http')+
			'://r.i.ua/s?u174164&p192&n'+Math.random();
			iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
			iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
			+"&w"+screen.width+'&h'+screen.height;
			iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
			((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
			if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
			iS+='&r'+escape(iH);
			iD.write(iS+'" border="0" width="160" height="19" />');
			//--></script>
			</a>
			<!-- End of I.UA counter --></p>
			
<p><!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16913113,s:16913113,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript><img src="https://c.bigmir.net/?v16913113&s16913113&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1--></p>
<p><!--bigmir)net TOP 100 Part 2-->
			<script type="text/javascript" language="javascript"><!--
			function BM_Draw(oBM_STAT){
			document.write('<div style="font-family:Tahoma;font-size:10px;padding:0px;margin:0px;"><div style="width:7px;float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_left.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div><div style="float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_center.gif\');text-align:left;height:17px;padding-top:2px;background-repeat:repeat-x;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a>  <span style="color:#797979;"></span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</span> <span style="color:#797979;">/</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</span></div><div style="width:7px;float: left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_right.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div></div>');
			//document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="font-family:Tahoma;font-size:10px;padding:0px;margin:0px;"><div style="width:7px;float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_left.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div><div style="float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_center.gif\');text-align:left;height:17px;padding-top:2px;background-repeat:repeat-x;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a>  <span style="color:#797979;">хиты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</span> <span style="color:#797979;">хосты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</span></div><div style="width:7px;float: left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_right.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div></div></td></tr></table>');
			}
			//-->
			</script>
			<script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s16913113&t0&l1&o1"></script>
			<noscript>
			<a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16913113&s16913113&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
			</noscript>
			<!--bigmir)net TOP 100 Part 2--></p>

	</div>
</div>

</div>
</div></footer><!-- END footer -->



<div class="hidden">
<div class="login-block" id="login-block" title="Авторизация">
	<form method="post" action="">
	<div class="title">Авторизация</div>
	<div><label for="login_name" class="input-text">Логин:</label><input type="text" name="login_name" id="login_name" /></div>
	<div><label for="login_password" class="input-text">Пароль (<a href="https://7dniv.info/index.php?do=lostpassword">Забыли?</a>):</label><input type="password" name="login_password" id="login_password" /></div>
	<div><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><label for="login_not_save">&nbsp;Чужой компьютер</label></div>
	<div class="sociallogin">
	<a href="https://www.facebook.com/v2.0/dialog/oauth?client_id=&redirect_uri=https%3A%2F%2F7dniv.info%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&scope=public_profile%2C+email&display=popup&state=37aa9c1e1bd7bf070b50d365e2d9b781&response_type=code" target="_blank"><img src="https://7dniv.info/templates/7dniv/images/social/facebook.gif" /></a>
	<a href="https://accounts.google.com/o/oauth2/auth?client_id=&redirect_uri=https%3A%2F%2F7dniv.info%2Findex.php%3Fdo%3Dauth-social%26provider%3Dgoogle&scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile&state=37aa9c1e1bd7bf070b50d365e2d9b781&response_type=code" target="_blank"><img src="https://7dniv.info/templates/7dniv/images/social/google.gif" /></a>
	</div>
	<div><button onclick="submit();" type="submit" title="Войти"><span>Войти</span></button></div>
	<input name="login" type="hidden" id="login" value="submit" />
	</form>
	<div><a href="https://7dniv.info/index.php?do=register" class="register-link">Регистрация</a></div>
</div></div>


<div id="top"><i class="fa fa-arrow-up"></i></div>

	<!--[if lt IE 9]>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/es5-shim.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/html5shiv.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/html5shiv-printshiv.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/respond/respond.min.js"></script>
	<![endif]-->
	<script src="https://7dniv.info/templates/7dniv/libs/jquery-mousewheel/jquery.mousewheel.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/fancybox/jquery.fancybox.pack.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/waypoints/waypoints-1.6.2.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/scrollto/jquery.scrollTo.min.js"></script>

	<script src="https://7dniv.info/templates/7dniv/libs/landing-nav/navigation.js"></script>
	<script src="https://7dniv.info/templates/7dniv/js/videos100.js"></script>
	

</body>
</html>