<!DOCTYPE html>
<!--[if lt IE 7]><html lang="ru" class="lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html lang="ru" class="lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html lang="ru" class="lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="ru">
<!--<![endif]-->
<head>    
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Богдан заявил что санкции СНБО - преступление, Зеленский будет нести за них уголовную ответственность &raquo; Новости Украины и Мира. Новости сегодня - 7dniv.info</title>
<meta name="description" content="Бывший глава Офиса президента Украины Андрей Богдан считает, что введенные Советом национальной безопасности и обороны санкции - это преступление." />

<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Новости Украины и Мира. Новости сегодня - 7dniv.info" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Богдан заявил что санкции СНБО - преступление, Зеленский будет нести за них уголовную ответственность" />
<meta property="og:description" content="Бывший глава Офиса президента Украины Андрей Богдан считает, что введенные Советом национальной безопасности и обороны санкции - это преступление." />
<meta property="og:url" content="https://7dniv.info/events/140202-bogdan-zayavil-chto-sankcii-snbo-prestuplenie-zelenskiy-budet-nesti-za-nih-ugolovnuyu-otvetstvennost.html" />
<meta property="og:image" content="https://7dniv.info/uploads/posts/2021-12/1639503065_1.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="425" />
<link rel="search" type="application/opensearchdescription+xml" href="https://7dniv.info/engine/opensearch.php" title="Новости Украины и Мира. Новости сегодня - 7dniv.info" />
<link rel="alternate" type="application/rss+xml" title="Новости Украины и Мира. Новости сегодня - 7dniv.info" href="https://7dniv.info/rss.xml" />
<script type="text/javascript" src="https://7dniv.info/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;15"></script>
<script type="text/javascript" src="https://7dniv.info/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/masha/masha.js&amp;15"></script>
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/bootstrap/bootstrap-grid-3.3.1.min.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/font-awesome-4.2.0/css/font-awesome.min.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/fancybox/jquery.fancybox.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.carousel.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.theme.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/fonts.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/main.css?v=1.001" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/media.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/jquery.kyco.easyshare.css" />
<meta name="yandex-verification" content="37f52ebf64648e3b" />
	<script src="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.carousel.min.js"></script>
<link media="screen" href="https://7dniv.info/templates/7dniv/style/engine.css" type="text/css" rel="stylesheet" />

<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/libs.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/common.js"></script>

<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/events.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/mobilyslider.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/jquery.kyco.easyshare.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47327137-1', 'auto');
  ga('send', 'pageview');

</script>
<script data-ad-client="ca-pub-8564907872681285" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
function AddCopyLink() {
    var selection = window.getSelection();
    pagelink = " Больше новостей читайте на сайте - <a href='https://7dniv.info/'>7dniv.info</a>"
    copytext = selection + pagelink; 
    newdiv = document.createElement('div');

    newdiv.style.position = 'absolute';
    newdiv.style.left = '-99999px';

    document.body.appendChild(newdiv);
    newdiv.innerHTML = copytext;
    selection.selectAllChildren(newdiv);

    window.setTimeout(function () {
        document.body.removeChild(newdiv);
    }, 100);
}
document.addEventListener('copy', AddCopyLink);
</script>

</head>
<body>
<script type="text/javascript">
<!--
var dle_root       = 'https://7dniv.info/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = '7dniv';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script>

<header>
<div class="container">
	<div class="row top-line">
      	<div class="col-md-3 col-sm-6 col-xs-5 logo"><a href="/"><img src="https://7dniv.info/templates/7dniv/img/logo.png" alt=""></a></div>
        <div class="col-md-4 header-banner-top visible-lg visible-md" style='height:90px;'><div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- top_block -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="7847889959"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
        <div class="col-md-5 col-sm-6 col-xs-7 infoblock">
			<div class="line_1"><span class="date"><script type="text/javascript">
var mydate=new Date();
var year=mydate.getYear();
if (year < 1000) year+=1900;
var day=mydate.getDay();
var month=mydate.getMonth();
var daym=mydate.getDate();
if (daym<10) daym="0"+daym;
var dayarray=new Array("Воскресенье","Понедельник","Вторник","Среда","Четверг","Пятница","Суббота") 
var montharray=new Array('января', 'февраля', 'марта', 'апреля', 'мая', 'июня', 'июля', 'августа', 'сентября', 'октября', 'ноября', 'декабря') 
document.write(""+dayarray[day]+", "+daym+" "+montharray[month]+" "+year+" года")
</script></span></div>
			<div class="line_2">
			&nbsp;
			</div>
			<div class="line_3">
				<a target="_blank" href="https://www.facebook.com/7Dniv.info" class="fb"><i class="fa fa-facebook"></i></a>
				<a target="_blank" href="https://twitter.com/7dnivInfo" class="tw"><i class="fa fa-twitter"></i></a>
				<a target="_blank" href="https://www.youtube.com/channel/UCcDzWW2soS-JMJFohlZDTyQ" class="yt"><i class="fa fa-youtube-play"></i></a>
				<a target="_blank" href="/rss.xml" class="rss"><i class="fa fa-rss"></i></a>
				<a href="#login-block" class="fancybox hidden-md hidden-lg"><i class="fa fa-user"></i></a>
			</div>
		</div>
	</div>

<div class="row nav-line" id="nav-line">
	<div class="col-xs-6 title">Навигация</div>
	<div class="col-xs-6 text-align-right button"><i class="fa fa-list"></i></div>
</div>


<div class="row first-line" id="first-line">
		<div class="col-md-8">
<nav class="main-menu">
<ul>
	<li><a href="/politics/">Политика</a>
	<li><a href="/analytics/">Аналитика</a>
	<li><a href="/economics/">Экономика</a>
	<li><a href="/society/">Общество</a>
	<li><a href="/events/">События</a>
	<li><a href="/leisure/">Досуг</a>
	<li><a href="/articles/">Статьи</a>
</ul>
</nav>
		</div>
		<div class="col-md-4 sm-bg-0079cf">
		<div class="loginbutton"><a href="#login-block" class="fancybox"><i class="fa fa-user"></i></a></div>
		<div class="header-search">

<form method="post" action="https://7dniv.info/index.php?do=search">

<input name="do" id="do" value="search" type="hidden">
<input name="subaction" id="subaction" value="search" type="hidden">
<input name="search_start" id="search_start" value="0" type="hidden">
<input name="full_search" id="full_search" value="0" type="hidden">
<input name="result_from" id="result_from" value="1" type="hidden">

	<input type="hidden" id="lcucode" name="lcucode" value="ru" />

	<input type="hidden" name="titleonly" value="3" />
<div class="td_1"><input id="story" name="story" value="Введите поисковый запрос..." onblur="if(this.value=='') this.value='Введите поисковый запрос...';" onfocus="if(this.value=='Введите поисковый запрос...') this.value='';" type="text" /></div>
<div class="td_2"><button onclick="submit();"><i class="fa fa-search"></i></button></div>
</form>
		</div>
<div class="clear"></div>
		</div>
	</div>

	<div class="row second-line" id="second-line">
		<div class="col-md-12">
			<div class="second-menu">
				<ul>
					<!--li><a href="#">#######</a //-->
				</ul>
			</div>
		</div>
	</div>

</div>
</header>
<div class="container">
<div class="clear h20"></div>

<section class="main-block-center">
	<div class="row">
		<div class="col-md-9">
		








 
<div id='dle-content'><div class="visible-sm visible-xs"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> <div class="clear h20"></div></div>
<div class="fullstory">
	<div class="row">
		<div class="col span_6_of_9">
			<h1 class="title">Богдан заявил что санкции СНБО - преступление, Зеленский будет нести за них уголовную ответственность </h1>
			<div class="data-info"><span class="category"><a class="b-category-28" href="https://7dniv.info/events/">События</a></span> <i class="fa fa-clock-o"></i> <span class="date"><a href="https://7dniv.info/2021/12/14/" >Сегодня, 19:30</a></span><span class="views">0</span> </div>

<div class="social_likes">
    <iframe src="https://www.facebook.com/plugins/like.php?href=https://7dniv.info/events/140202-bogdan-zayavil-chto-sankcii-snbo-prestuplenie-zelenskiy-budet-nesti-za-nih-ugolovnuyu-otvetstvennost.html&width=255&layout=button_count&action=like&size=large&share=true&height=46&appId" width="255" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>       
   
            
<div class="item right"><a href="https://7dniv.info/events/print:page,1,140202-bogdan-zayavil-chto-sankcii-snbo-prestuplenie-zelenskiy-budet-nesti-za-nih-ugolovnuyu-otvetstvennost.html" rel="nofollow"><i class="fa fa-print"></i></a></div> 
    </div>

			<div class="clear gray-line-2"></div>
			<div class="clear h10"></div>
			<div class="full-story-content">
			<img src="https://7dniv.info/uploads/posts/2021-12/1639503065_1.jpg" alt="Богдан заявил что санкции СНБО - преступление, Зеленский будет нести за них уголовную ответственность" /><div class="clear"></div>
			<p><strong>Бывший глава Офиса президента Украины Андрей Богдан считает, что введенные Советом национальной безопасности и обороны санкции - это преступление. </strong></p>
<p>И санкции против каналов Виктора Медведчука не являются исключением.</p>
<p>Об этом Богдан сказал во время интервью украинскому журналисту Дмитрию Гордону.</p>
<p>"Любые санкции, вынесенные СНБО&nbsp; - это преступление. Даже каналам Медведчука, тем более каналам Медведчука", - <a href="https://strana.news/news/367052-andrej-bohdan-zajavil-chto-sanktsii-snbo-eto-prestuplenie.html">сказал Богдан</a>.</p>
<p>По его словам, ни одна страна мира не вводит санкции против своих граждан, как это делает Украина. Богдан считает, что президент Украины Владимир Зеленский и глава его Офиса Андрей Ермак&nbsp;будут нести за это уголовную ответственность.</p>
			</div>
			
			
	<div class="clear h10"></div>
	<div class="gray-line-2"></div>
    <div class="clear h10"></div>
	Статья была интересной? <br>Поделитесь публикацией со своими друзьями!
	<div class="clear"></div>
	
		<div class="social_likes">
<iframe src="https://www.facebook.com/plugins/like.php?href=https://7dniv.info/events/140202-bogdan-zayavil-chto-sankcii-snbo-prestuplenie-zelenskiy-budet-nesti-za-nih-ugolovnuyu-otvetstvennost.html&width=255&layout=button_count&action=like&size=large&share=true&height=46&appId" width="255" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>       
   

<div class="item right"><a href="https://7dniv.info/events/print:page,1,140202-bogdan-zayavil-chto-sankcii-snbo-prestuplenie-zelenskiy-budet-nesti-za-nih-ugolovnuyu-otvetstvennost.html" rel="nofollow"><i class="fa fa-print"></i></a></div>
	</div>
	<div class="clear"></div>
	

<!-- span class="small_text">Нашли ошибку в тексте? Сообщите нам о ней: выделите текст и нажмите Ctrl + Enter. Спасибо!</span -->	
<div class="clear h10"></div>
<div class="gray-line-2"></div>
<div class="clear h10"></div>
		<div class="row">
		<div class="col span_5_of_9">
		<div class="fullstory-tags-block">Теги: <a href="https://7dniv.info/xfsearch/news/">news</a>, <a href="https://7dniv.info/xfsearch/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8/">новости</a>, <a href="https://7dniv.info/xfsearch/%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0/">Украина</a>, <a href="https://7dniv.info/xfsearch/%D0%91%D0%BE%D0%B3%D0%B4%D0%B0%D0%BD/">Богдан</a>, <a href="https://7dniv.info/xfsearch/%D0%A1%D0%9D%D0%91%D0%9E/">СНБО</a>, <a href="https://7dniv.info/xfsearch/%D1%81%D0%B0%D0%BD%D0%BA%D1%86%D0%B8%D0%B8/">санкции</a>, <a href="https://7dniv.info/xfsearch/%D0%97%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B9/">Зеленский</a>, <a href="https://7dniv.info/xfsearch/7dniv/">7dniv</a>, <a href="https://7dniv.info/xfsearch/7dnivinfo/">7dnivinfo</a> &nbsp;</div>
		</div>
		</div>
		
<style>
.block_1_of_3{width: 33.33%;} 
.visible-xxs{display: none !important;}
.hidden-xxs{display: block !important;}
.main-middle-4-block .img{border:1px solid #999;}
@media only screen and (max-width : 480px) {.block_1_of_3{width: 50%;} .visible-xxs{display: block !important;} .hidden-xxs{display: none !important;}}

	</style>
<div class="clear h10"></div>
<div class="row main-middle-4-block">

	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/analytics/138078-znak-gosudarstva-ili-prigovor-vremeni-rol-rasstanovki-prioritetov-v-gosudarstvennoy-politike-chast-i.html" title="ЗНАК ГОСУДАРСТВА ИЛИ ПРИГОВОР ВРЕМЕНИ: РОЛЬ РАССТАНОВКИ ПРИОРИТЕТОВ В ГОСУДАРСТВЕННОЙ ПОЛИТИКЕ. ЧАСТЬ I"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-09/1632693123_znak-gosudarstva-1.png&w=300" alt="ЗНАК ГОСУДАРСТВА ИЛИ ПРИГОВОР ВРЕМЕНИ: РОЛЬ РАССТАНОВКИ ПРИОРИТЕТОВ В ГОСУДАРСТВЕННОЙ ПОЛИТИКЕ. ЧАСТЬ I" width="100%"></div><span class="title">ЗНАК ГОСУДАРСТВА ИЛИ ПРИГОВОР ВРЕМЕНИ: РОЛЬ РАССТАНОВКИ ПРИОРИТЕТОВ В ГОСУДАРСТВЕННОЙ ПОЛИТИКЕ. ЧАСТЬ I</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/138152-znak-gosudarstva-i-voyna-nacionalnyh-elit-chast-ii.html" title="ЗНАК ГОСУДАРСТВА И ВОЙНА НАЦИОНАЛЬНЫХ ЭЛИТ. ЧАСТЬ II"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-09/1632923398_znak-gosudarstva-3.png&w=300" alt="ЗНАК ГОСУДАРСТВА И ВОЙНА НАЦИОНАЛЬНЫХ ЭЛИТ. ЧАСТЬ II" width="100%"></div><span class="title">ЗНАК ГОСУДАРСТВА И ВОЙНА НАЦИОНАЛЬНЫХ ЭЛИТ. ЧАСТЬ II</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/society/137840-o-chem-govorit-mir-o-chem-govorit-ukraina.html" title="О ЧЁМ ГОВОРИТ МИР? О ЧЁМ ГОВОРИТ УКРАИНА?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-09/1631869295_o-chem-govorit-mir.png&w=300" alt="О ЧЁМ ГОВОРИТ МИР? О ЧЁМ ГОВОРИТ УКРАИНА?" width="100%"></div><span class="title">О ЧЁМ ГОВОРИТ МИР? О ЧЁМ ГОВОРИТ УКРАИНА?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/analytics/123855-manifest-obrechennyh-tenevoe-gosudarstvo-i-strana-teney.html" title="МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-05/1590889634_tenevoe-gosudarstvo3.png&w=300" alt="МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ" width="100%"></div><span class="title">МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/134956-ukraina-imperskaya-ukraina-agrarnaya.html" title="УКРАИНА ИМПЕРСКАЯ – УКРАИНА АГРАРНАЯ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-06/1622642237_ukraina-imperskaya-ukraina-agraranaya.png&w=300" alt="УКРАИНА ИМПЕРСКАЯ – УКРАИНА АГРАРНАЯ?" width="100%"></div><span class="title">УКРАИНА ИМПЕРСКАЯ – УКРАИНА АГРАРНАЯ?</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/134361-igra-v-ukrainu.html" title="ИГРА «В УКРАИНУ»"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-05/1620777107_igra-v-ukrainu-1.png&w=300" alt="ИГРА «В УКРАИНУ»" width="100%"></div><span class="title">ИГРА «В УКРАИНУ»</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/132756-ukraina-shest-prezidentov-shest-epoh.html" title="УКРАИНА: ШЕСТЬ ПРЕЗИДЕНТОВ – ШЕСТЬ ЭПОХ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-03/1615809507_6-epoh.png&w=300" alt="УКРАИНА: ШЕСТЬ ПРЕЗИДЕНТОВ – ШЕСТЬ ЭПОХ" width="100%"></div><span class="title">УКРАИНА: ШЕСТЬ ПРЕЗИДЕНТОВ – ШЕСТЬ ЭПОХ</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/128971-top-20-mifov-i-illyuziy-ukrainy-garmoniya-absurda-kak-ignorirovat-realnost.html" title="ТОП-20 МИФОВ И ИЛЛЮЗИЙ УКРАИНЫ. ГАРМОНИЯ АБСУРДА: КАК ИГНОРИРОВАТЬ РЕАЛЬНОСТЬ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-11/1604324979_maski1.jpg&w=300" alt="ТОП-20 МИФОВ И ИЛЛЮЗИЙ УКРАИНЫ. ГАРМОНИЯ АБСУРДА: КАК ИГНОРИРОВАТЬ РЕАЛЬНОСТЬ?" width="100%"></div><span class="title">ТОП-20 МИФОВ И ИЛЛЮЗИЙ УКРАИНЫ. ГАРМОНИЯ АБСУРДА: КАК ИГНОРИРОВАТЬ РЕАЛЬНОСТЬ?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/128492-25-pravil-vybora-politika-kak-ostavit-polittehnologa-golodnym.html" title="25 ПРАВИЛ ВЫБОРА ПОЛИТИКА: КАК ОСТАВИТЬ ПОЛИТТЕХНОЛОГА ГОЛОДНЫМ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-10/1602884403_qwe.png&w=300" alt="25 ПРАВИЛ ВЫБОРА ПОЛИТИКА: КАК ОСТАВИТЬ ПОЛИТТЕХНОЛОГА ГОЛОДНЫМ?" width="100%"></div><span class="title">25 ПРАВИЛ ВЫБОРА ПОЛИТИКА: КАК ОСТАВИТЬ ПОЛИТТЕХНОЛОГА ГОЛОДНЫМ?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/127642-ukraina-kogda-nam-budet-smeshno.html" title="УКРАИНА: КОГДА НАМ БУДЕТ СМЕШНО?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-09/1600520753_kogda-budet-smeshno2.png&w=300" alt="УКРАИНА: КОГДА НАМ БУДЕТ СМЕШНО?" width="100%"></div><span class="title">УКРАИНА: КОГДА НАМ БУДЕТ СМЕШНО?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/127535-ukraina-obschenacionalnaya-ideya-ya-ili-my.html" title="УКРАИНА. ОБЩЕНАЦИОНАЛЬНАЯ ИДЕЯ: «Я» ИЛИ «МЫ»?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-09/1600248312_obi23.png&w=300" alt="УКРАИНА. ОБЩЕНАЦИОНАЛЬНАЯ ИДЕЯ: «Я» ИЛИ «МЫ»?" width="100%"></div><span class="title">УКРАИНА. ОБЩЕНАЦИОНАЛЬНАЯ ИДЕЯ: «Я» ИЛИ «МЫ»?</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/126051-ukraina-vsadnik-bez-golovy-svoya-golova-ili-chuzhaya-korona.html" title="УКРАИНА – ВСАДНИК БЕЗ ГОЛОВЫ: СВОЯ ГОЛОВА ИЛИ ЧУЖАЯ КОРОНА?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/1596205181_vsadnik.png&w=300" alt="УКРАИНА – ВСАДНИК БЕЗ ГОЛОВЫ: СВОЯ ГОЛОВА ИЛИ ЧУЖАЯ КОРОНА?" width="100%"></div><span class="title">УКРАИНА – ВСАДНИК БЕЗ ГОЛОВЫ: СВОЯ ГОЛОВА ИЛИ ЧУЖАЯ КОРОНА?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>







</div>
<div class="clear h10"></div>
<!--teaserboom-->
<div class="clear h10"></div>







<div class="clear h10 banner_fullstory_3"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="gray-line-2"></div>
<div class="clear h10"></div>








<div class="clear h10  banner_fullstory_6"></div>


<div class="gray-line-2"></div>
<div class="clear h10"></div>




<!--dlenavigationcomments-->









		</div>
		<div class="col span_3_of_9">
			<h2 class="rubrik-title">Новости по теме</h2>
			<div class="clear h10"></div>
			<div class="related-block"><div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-11/thumbs/1636480666_1.jpg&w=85" alt="СНБО на завтра срочно собирает Зеленский" />
<div class="title"><a href="https://7dniv.info/politics/139243-snbo-na-zavtra-srochno-sobiraet-zelenskiy.html" title="СНБО на завтра срочно собирает Зеленский" >СНБО на завтра срочно собирает Зеленский</a></div>
<div class="data-info-mini"><span class="date">9-ноя-2021, 19:58</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-11/1635857518_1.jpg&w=85" alt="Санкции против организаторов крымских выборов в Госдуму ввел Зеленский" />
<div class="title"><a href="https://7dniv.info/events/139045-sankcii-protiv-organizatorov-krymskih-vyborov-v-gosdumu-vvel-zelenskiy.html" title="Санкции против организаторов крымских выборов в Госдуму ввел Зеленский" >Санкции против организаторов крымских выборов в Госдуму ввел Зеленский</a></div>
<div class="data-info-mini"><span class="date">2-ноя-2021, 14:54</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-12/1638966360_1.jpg&w=85" alt="Экономическую бессмысленность санкций СНБО против контрабандистов признал Минфин" />
<div class="title"><a href="https://7dniv.info/politics/140012-ekonomicheskuyu-bessmyslennost-sankciy-snbo-protiv-kontrabandistov-priznal-minfin.html" title="Экономическую бессмысленность санкций СНБО против контрабандистов признал Минфин" >Экономическую бессмысленность санкций СНБО против контрабандистов признал Минфин</a></div>
<div class="data-info-mini"><span class="date">8-дек-2021, 14:25</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-12/thumbs/1639067704_1.jpg&w=85" alt="Санкции против юриста Андрея Портнова и его благотворительного фонда ввели США" />
<div class="title"><a href="https://7dniv.info/politics/140059-sankcii-protiv-yurista-andreya-portnova-i-ego-blagotvoritelnogo-fonda-vveli-ssha.html" title="Санкции против юриста Андрея Портнова и его благотворительного фонда ввели США" >Санкции против юриста Андрея Портнова и его благотворительного фонда ввели США</a></div>
<div class="data-info-mini"><span class="date">9-дек-2021, 18:38</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-11/1636563862_1.jpeg&w=85" alt="Слова Авакова, что у членов СНБО нет времени изучить вопрос по санкциями перед голосованием подтвердил Данилов" />
<div class="title"><a href="https://7dniv.info/politics/139265-slova-avakova-chto-u-chlenov-snbo-net-vremeni-izuchit-vopros-po-sankciyami-pered-golosovaniem-podtverdil-danilov.html" title="Слова Авакова, что у членов СНБО нет времени изучить вопрос по санкциями перед голосованием подтвердил Данилов" >Слова Авакова, что у членов СНБО нет времени изучить вопрос по санкциями перед голосованием подтвердил Данилов</a></div>
<div class="data-info-mini"><span class="date">10-ноя-2021, 19:07</span></div>
<div class="clear"></div>
</div> </div>
			<div class="clear h30"></div>
            

            
            
            <h2 class="rubrik-title">Последние новости</h2>
			<div class="news-text-lenta">

<div class="item">
	<div class="date">19:32</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/140203-portnov-zayavil-chto-istochnikom-amerikanskih-sankciy-yavlyaetsya-ukrainskaya-storona.html" title="Портнов заявил что источником американских санкций является украинская сторона" class="addinfo_bold">Портнов заявил что источником американских санкций является украинская сторона</a></div>
</div>
<div class="item">
	<div class="date">19:30</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/140202-bogdan-zayavil-chto-sankcii-snbo-prestuplenie-zelenskiy-budet-nesti-za-nih-ugolovnuyu-otvetstvennost.html" title="Богдан заявил что санкции СНБО - преступление, Зеленский будет нести за них уголовную ответственность" class="addinfo_bold">Богдан заявил что санкции СНБО - преступление, Зеленский будет нести за них уголовную ответственность</a></div>
</div>
<div class="item">
	<div class="date">19:24</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/140201-nardepy-slugi-nahodyatsya-na-karandashe-u-policii-iz-za-upotrebleniya-narkotikov.html" title="Нардепы-&quot;слуги&quot; находятся на карандаше у полиции из-за употребления наркотиков" class="addinfo_bold">Нардепы-&quot;слуги&quot; находятся на карандаше у полиции из-за употребления наркотиков</a></div>
</div>
<div class="item">
	<div class="date">16:26</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/140200-kak-poluchit-dopolnitelnuyu-vakcinu-ot-koronavirusa-obyasnili-v-minzdrave.html" title="Как получить дополнительную вакцину от коронавируса объяснили в Минздраве" class="addinfo_bold">Как получить дополнительную вакцину от коронавируса объяснили в Минздраве</a></div>
</div>
<div class="item">
	<div class="date">16:05</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/140199-pod-ugrozoy-milliardy-gadzhetov-naydena-uyazvimost-voruyuschaya-dannye-po-wi-fi-i-bluetooth.html" title="Под угрозой миллиарды гаджетов: найдена уязвимость, ворующая данные по Wi-Fi и Bluetooth" class="addinfo_bold">Под угрозой миллиарды гаджетов: найдена уязвимость, ворующая данные по Wi-Fi и Bluetooth</a></div>
</div>
<div class="item">
	<div class="date">16:04</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/140198-v-rade-skazali-vo-chto-mozhno-investirovat-pensionnye-nakopleniya.html" title="В Раде сказали, во что можно инвестировать пенсионные накопления" class="addinfo_bold">В Раде сказали, во что можно инвестировать пенсионные накопления</a></div>
</div>
<div class="item">
	<div class="date">16:02</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/140197-snova-v-kieve-protestuyut-fopy.html" title="Снова в Киеве протестуют ФОПы" class="addinfo_bold">Снова в Киеве протестуют ФОПы</a></div>
</div>
<div class="item">
	<div class="date">15:51</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/140196-krupneyshuyu-set-sozdateley-poddelnyh-kovid-sertifikatov-razoblachili-v-ukraine.html" title="Крупнейшую сеть создателей поддельных ковид-сертификатов разоблачили в Украине" class="addinfo_bold">Крупнейшую сеть создателей поддельных ковид-сертификатов разоблачили в Украине</a></div>
</div>
<div class="item">
	<div class="date">15:48</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/140195-u-poroshenko-utverzhdayut-chto-sluga-naroda-skazal-irine-geraschenko-na-mesto-v-rade-proizoshla-stychka.html" title="У Порошенко утверждают, что &quot;слуга народа&quot; сказал Ирине Геращенко &quot;на место!&quot; В Раде произошла стычка" class="addinfo_bold">У Порошенко утверждают, что &quot;слуга народа&quot; сказал Ирине Геращенко &quot;на место!&quot; В Раде произошла стычка</a></div>
</div>
<div class="item">
	<div class="date">15:46</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/140194-dopusk-inostrannyh-voennyh-v-ukrainu-v-2022-godu-razreshila-rada.html" title="Допуск иностранных военных в Украину в 2022 году разрешила Рада" class="addinfo_bold">Допуск иностранных военных в Украину в 2022 году разрешила Рада</a></div>
</div>
<div class="item">
	<div class="date">15:44</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/140193-tolko-18-ot-zaplanirovannogo-dohoda-prines-igornyy-biznes-v-gosbyudzhet-ukrainy.html" title="Только 18% от запланированного дохода принес игорный бизнес в госбюджет Украины" class="addinfo_bold">Только 18% от запланированного дохода принес игорный бизнес в госбюджет Украины</a></div>
</div>
<div class="item">
	<div class="date">13:45</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/140191-konfiskovannyy-tureckiy-bronevik-turkar-bizon-poluchila-gospogransluzhba.html" title="Конфискованный турецкий броневик Turkar Bizon получила Госпогранслужба" class="addinfo_bold">Конфискованный турецкий броневик Turkar Bizon получила Госпогранслужба</a></div>
</div>
<div class="item">
	<div class="date">13:43</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/140190-uskorit-otchuzhdenie-zemel-dlya-stroitelstva-dorog-predlagayut-rade.html" title="Ускорить отчуждение земель для строительства дорог предлагают Раде" class="addinfo_bold">Ускорить отчуждение земель для строительства дорог предлагают Раде</a></div>
</div>
<div class="item">
	<div class="date">13:40</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/140189-gotova-li-ukraina-otkazatsya-ot-vstupleniya-v-nato-v-obmen-na-otvod-voysk-rf-otvetil-zelenskiy.html" title="Готова ли Украина отказаться от вступления в НАТО в обмен на отвод войск РФ ответил Зеленский" class="addinfo_bold">Готова ли Украина отказаться от вступления в НАТО в обмен на отвод войск РФ ответил Зеленский</a></div>
</div>
<div class="item">
	<div class="date">13:38</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/140188-skoplenie-voysk-rf-u-granicy-s-ukrainoy-potencialom-dlya-shantazha-zapada-nazval-zelenskiy.html" title="Скопление войск РФ у границы с Украиной &quot;потенциалом для шантажа Запада&quot; назвал Зеленский" class="addinfo_bold">Скопление войск РФ у границы с Украиной &quot;потенциалом для шантажа Запада&quot; назвал Зеленский</a></div>
</div>
<div class="item">
	<div class="date">13:30</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/140187-agressivnuyu-ritoriku-nato-i-ssha-putin-obsudit-s-si-czinpinom.html" title="&quot;Агрессивную риторику НАТО и США&quot; Путин обсудит с Си Цзиньпином" class="addinfo_bold">&quot;Агрессивную риторику НАТО и США&quot; Путин обсудит с Си Цзиньпином</a></div>
</div>
<div class="item">
	<div class="date">13:28</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/140186-bolshe-poloviny-rossiyan-otnosyatsya-k-ukraincam-kak-k-bratskomu-narodu.html" title="Больше половины россиян относятся к украинцам как к братскому народу" class="addinfo_bold">Больше половины россиян относятся к украинцам как к братскому народу</a></div>
</div>
<div class="item">
	<div class="date">13:22</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/140185-iz-za-straha-pered-rossiey-germaniya-blokiruet-postavku-oruzhiya-v-ukrainu.html" title="Из-за страха перед Россией Германия блокирует поставку оружия в Украину" class="addinfo_bold">Из-за страха перед Россией Германия блокирует поставку оружия в Украину</a></div>
</div>
<div class="item">
	<div class="date">11:48</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/140184-kassovyy-apparat-s-boem-prones-v-zal-verhovnoy-rady-nardep-ot-batkivschiny.html" title="Кассовый аппарат с боем пронес в зал Верховной Рады нардеп от &quot;Батькивщины&quot;" class="addinfo_bold">Кассовый аппарат с боем пронес в зал Верховной Рады нардеп от &quot;Батькивщины&quot;</a></div>
</div>
<div class="item">
	<div class="date">10:26</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/140183-iz-za-snegopadov-i-dozhdya-bez-sveta-v-ukraine-ostalis-zhiteli-241-naselennogo-punkta-v-chetyreh-oblastyah.html" title="Из-за снегопадов и дождя без света в Украине остались жители 241 населенного пункта в четырех областях" class="addinfo_bold">Из-за снегопадов и дождя без света в Украине остались жители 241 населенного пункта в четырех областях</a></div>
</div>
		</div>
		
		
		

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


		
		</div>

	</div>
</div>



</div>




</div>

<div class="col-md-3">



<h2 class="rubrik-title">Новости ТОП-7</h2>
<div class="block-right-top7">
<div class="item"><a href="https://7dniv.info/events/140142-chto-napisano-v-proekte-4142-protiv-kotorogo-protestuyut-antivakcinatory.html" title="Что написано в проекте №4142 против которого протестуют антивакцинаторы" >Что написано в проекте №4142 против которого протестуют антивакцинаторы</a><span class="views">1169</span></div><div class="item"><a href="https://7dniv.info/events/140119-statistika-covid-19-v-ukraine-po-sostoyaniyu-na-utro-12-dekabrya-2021.html" title="Статистика COVID-19 в Украине по состоянию на утро 12 декабря 2021" >Статистика COVID-19 в Украине по состоянию на утро 12 декабря 2021</a><span class="views">1047</span></div><div class="item"><a href="https://7dniv.info/events/140141-statistika-covid-19-v-ukraine-po-sostoyaniyu-na-utro-13-dekabrya-2021.html" title="Статистика COVID-19 в Украине по состоянию на утро 13 декабря 2021" >Статистика COVID-19 в Украине по состоянию на утро 13 декабря 2021</a><span class="views">947</span></div><div class="item"><a href="https://7dniv.info/events/140129-raduckiy-zayavil-chto-tretyu-dozu-vakciny-ot-koronavirusa-uzhe-v-yanvare-nachnut-vvodit-ukraincam.html" title="Радуцкий заявил что третью дозу вакцины от коронавируса уже в январе начнут вводить украинцам" >Радуцкий заявил что третью дозу вакцины от коронавируса уже в январе начнут вводить украинцам</a><span class="views">885</span></div><div class="item"><a href="https://7dniv.info/events/140173-statistika-covid-19-v-ukraine-po-sostoyaniyu-na-utro-14-dekabrya-2021.html" title="Статистика COVID-19 в Украине по состоянию на утро 14 декабря 2021" >Статистика COVID-19 в Украине по состоянию на утро 14 декабря 2021</a><span class="views">654</span></div><div class="item"><a href="https://7dniv.info/events/140157-kak-magaziny-na-praktike-zapreschayut-besplatnye-pakety.html" title="Как магазины на практике запрещают бесплатные пакеты" >Как магазины на практике запрещают бесплатные пакеты</a><span class="views">651</span></div><div class="item"><a href="https://7dniv.info/events/140118-mertvym-propavshego-letom-ukrainskogo-zarobitchanina-nashli-v-chehii.html" title="Мертвым пропавшего летом украинского заробитчанина нашли в Чехии" >Мертвым пропавшего летом украинского заробитчанина нашли в Чехии</a><span class="views">540</span></div>
</div>
<div class="clear h30"></div>

<h2 class="rubrik-title"><a href="/leisure/">Досуг</a></h2>
				<div class="main-news-block-img-left">
				<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/140204-tahini-sostav-poleznye-svoystva-protivopokazaniya.html" title="Тахини: состав, полезные свойства, противопоказания" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-12/thumbs/1639503229_poster.jpg&w=300" width="100%" alt="Тахини: состав, полезные свойства, противопоказания" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/140204-tahini-sostav-poleznye-svoystva-protivopokazaniya.html" title="Тахини: состав, полезные свойства, противопоказания" >Тахини: состав, полезные свойства, противопоказания</a> 
</div>
<div>
<div class="descr">Хотите попробовать такой ценный продукт, как тахини? Заказать суперфуд по выгодной цене можно в интернет-магазине SigNature с доставкой.</div>
<div class="data-info-mini"><span class="date">Сегодня, 19:33</span><span class="views">20</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/140192-osnovnye-pravila-vybora-muzhskih-chasov.html" title="Основные правила выбора мужских часов" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-12/thumbs/1639482498_1.jpg&w=300" width="100%" alt="Основные правила выбора мужских часов" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/140192-osnovnye-pravila-vybora-muzhskih-chasov.html" title="Основные правила выбора мужских часов" >Основные правила выбора мужских часов</a> 
</div>
<div>
<div class="descr">С выбором часов для повседневного ношения, работы или деловых встреч не торопитесь. Изучите внимательно характеристики и особенности модели. Это сделает вашу покупку с большей вероятностью удачной.</div>
<div class="data-info-mini"><span class="date">Сегодня, 13:47</span><span class="views">72</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/140152-chto-posmotret-v-stambule-zimoy.html" title="Что посмотреть в Стамбуле зимой?" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-12/thumbs/1639384864_1.jpg&w=300" width="100%" alt="Что посмотреть в Стамбуле зимой?" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/140152-chto-posmotret-v-stambule-zimoy.html" title="Что посмотреть в Стамбуле зимой?" >Что посмотреть в Стамбуле зимой?</a> 
</div>
<div>
<div class="descr">Турция может быть прекрасным местом для отдыха не только летом, но и зимой. Особенно город Стамбул. Да, на пляжный отдых рассчитывать уже нельзя.</div>
<div class="data-info-mini"><span class="date">Вчера, 10:40</span><span class="views">133</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/140151-perspektivy-polucheniya-vysshego-obrazovaniya-v-evrope.html" title="Перспективы получения высшего образования в Европе" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-12/1639384533_poster.jpg&w=300" width="100%" alt="Перспективы получения высшего образования в Европе" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/140151-perspektivy-polucheniya-vysshego-obrazovaniya-v-evrope.html" title="Перспективы получения высшего образования в Европе" >Перспективы получения высшего образования в Европе</a> 
</div>
<div>
<div class="descr">Получение высшего образования в разных странах Европы. Условия поступления для иностранных граждан, стоимость обучения, возможность получения бесплатного образования.</div>
<div class="data-info-mini"><span class="date">11-дек-2021, 14:31</span><span class="views">264</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/140091-kak-oboyti-cenzuru-v-internete.html" title="Как обойти цензуру в Интернете" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-12/thumbs/1639159549_poster.jpg&w=300" width="100%" alt="Как обойти цензуру в Интернете" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/140091-kak-oboyti-cenzuru-v-internete.html" title="Как обойти цензуру в Интернете" >Как обойти цензуру в Интернете</a> 
</div>
<div>
<div class="descr">Онлайн-цензура противоречит двум основополагающим принципам Интернета: свободе и открытости. Однако власти некоторых стран в 2021 году, по политическим причинам, все еще стремятся ограничить доступ к определенным сайтам для своих граждан.</div>
<div class="data-info-mini"><span class="date">10-дек-2021, 20:11</span><span class="views">298</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/140090-plastikovye-okna-nestandartnoy-formy-vidy-i-preimuschestva.html" title="Пластиковые окна нестандартной формы: виды и преимущества" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-12/thumbs/1639155367_poster.jpg&w=300" width="100%" alt="Пластиковые окна нестандартной формы: виды и преимущества" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/140090-plastikovye-okna-nestandartnoy-formy-vidy-i-preimuschestva.html" title="Пластиковые окна нестандартной формы: виды и преимущества" >Пластиковые окна нестандартной формы: виды и преимущества</a> 
</div>
<div>
<div class="descr">Нестандартные пластиковые окна: разновидности и особенности.</div>
<div class="data-info-mini"><span class="date">10-дек-2021, 20:03</span><span class="views">268</span></div>
</div>
<div class="clear"></div>
</div>


				</div>
				<div class="clear h30"></div>
				
<h2 class="rubrik-title"><a href="/events/">События</a></h2>
				<div class="main-news-block-img-left">
				<div class="item">
<div class="img"><a href="https://7dniv.info/events/140203-portnov-zayavil-chto-istochnikom-amerikanskih-sankciy-yavlyaetsya-ukrainskaya-storona.html" title="Портнов заявил что источником американских санкций является украинская сторона" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-12/thumbs/1639503152_1.jpg&w=300" width="100%" alt="Портнов заявил что источником американских санкций является украинская сторона" /></a></div>

<div class="title"><a href="https://7dniv.info/events/140203-portnov-zayavil-chto-istochnikom-amerikanskih-sankciy-yavlyaetsya-ukrainskaya-storona.html" title="Портнов заявил что источником американских санкций является украинская сторона" >Портнов заявил что источником американских санкций является украинская сторона</a> 
</div>
<div>
<div class="descr">Андрей Портнов,&nbsp;против которого США ввели санкции в четверг, дал интервью спецкору "Страны" Олесе Медведевой.</div>
<div class="data-info-mini"><span class="date">Сегодня, 19:32</span><span class="views">17</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/140202-bogdan-zayavil-chto-sankcii-snbo-prestuplenie-zelenskiy-budet-nesti-za-nih-ugolovnuyu-otvetstvennost.html" title="Богдан заявил что санкции СНБО - преступление, Зеленский будет нести за них уголовную ответственность" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-12/1639503065_1.jpg&w=300" width="100%" alt="Богдан заявил что санкции СНБО - преступление, Зеленский будет нести за них уголовную ответственность" /></a></div>

<div class="title"><a href="https://7dniv.info/events/140202-bogdan-zayavil-chto-sankcii-snbo-prestuplenie-zelenskiy-budet-nesti-za-nih-ugolovnuyu-otvetstvennost.html" title="Богдан заявил что санкции СНБО - преступление, Зеленский будет нести за них уголовную ответственность" >Богдан заявил что санкции СНБО - преступление, Зеленский будет нести за них уголовную ответственность</a> 
</div>
<div>
<div class="descr">Бывший глава Офиса президента Украины Андрей Богдан считает, что введенные Советом национальной безопасности и обороны санкции - это преступление.</div>
<div class="data-info-mini"><span class="date">Сегодня, 19:30</span><span class="views">19</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/140201-nardepy-slugi-nahodyatsya-na-karandashe-u-policii-iz-za-upotrebleniya-narkotikov.html" title="Нардепы-&quot;слуги&quot; находятся на карандаше у полиции из-за употребления наркотиков" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-12/1639502722_1.png&w=300" width="100%" alt="Нардепы-&quot;слуги&quot; находятся на карандаше у полиции из-за употребления наркотиков" /></a></div>

<div class="title"><a href="https://7dniv.info/events/140201-nardepy-slugi-nahodyatsya-na-karandashe-u-policii-iz-za-upotrebleniya-narkotikov.html" title="Нардепы-&quot;слуги&quot; находятся на карандаше у полиции из-за употребления наркотиков" >Нардепы-&quot;слуги&quot; находятся на карандаше у полиции из-за употребления наркотиков</a> 
</div>
<div>
<div class="descr">Некоторые народные депутаты из пропрезидентской фракции "Слуга народа" регулярно употребляют наркотики, а именно кокаин.</div>
<div class="data-info-mini"><span class="date">Сегодня, 19:24</span><span class="views">22</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/140200-kak-poluchit-dopolnitelnuyu-vakcinu-ot-koronavirusa-obyasnili-v-minzdrave.html" title="Как получить дополнительную вакцину от коронавируса объяснили в Минздраве" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-12/thumbs/1639491971_1.jpg&w=300" width="100%" alt="Как получить дополнительную вакцину от коронавируса объяснили в Минздраве" /></a></div>

<div class="title"><a href="https://7dniv.info/events/140200-kak-poluchit-dopolnitelnuyu-vakcinu-ot-koronavirusa-obyasnili-v-minzdrave.html" title="Как получить дополнительную вакцину от коронавируса объяснили в Минздраве" >Как получить дополнительную вакцину от коронавируса объяснили в Минздраве</a> 
</div>
<div>
<div class="descr">Пройти третью дозу вакцинации украинцы смогут через 28-90 дней после второй прививки.</div>
<div class="data-info-mini"><span class="date">Сегодня, 16:26</span><span class="views">78</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/140199-pod-ugrozoy-milliardy-gadzhetov-naydena-uyazvimost-voruyuschaya-dannye-po-wi-fi-i-bluetooth.html" title="Под угрозой миллиарды гаджетов: найдена уязвимость, ворующая данные по Wi-Fi и Bluetooth" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-12/thumbs/1639490769_1.jpg&w=300" width="100%" alt="Под угрозой миллиарды гаджетов: найдена уязвимость, ворующая данные по Wi-Fi и Bluetooth" /></a></div>

<div class="title"><a href="https://7dniv.info/events/140199-pod-ugrozoy-milliardy-gadzhetov-naydena-uyazvimost-voruyuschaya-dannye-po-wi-fi-i-bluetooth.html" title="Под угрозой миллиарды гаджетов: найдена уязвимость, ворующая данные по Wi-Fi и Bluetooth" >Под угрозой миллиарды гаджетов: найдена уязвимость, ворующая данные по Wi-Fi и Bluetooth</a> 
</div>
<div>
<div class="descr">Производители не могут исправить проблему при помощи патчей, а в некоторых случаях обновление снизит производительность.</div>
<div class="data-info-mini"><span class="date">Сегодня, 16:05</span><span class="views">79</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/140197-snova-v-kieve-protestuyut-fopy.html" title="Снова в Киеве протестуют ФОПы" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-12/1639490512_1.png&w=300" width="100%" alt="Снова в Киеве протестуют ФОПы" /></a></div>

<div class="title"><a href="https://7dniv.info/events/140197-snova-v-kieve-protestuyut-fopy.html" title="Снова в Киеве протестуют ФОПы" >Снова в Киеве протестуют ФОПы</a> 
</div>
<div>
<div class="descr">В Киеве снова протестуют предприниматели. Между ними и правоохранителями произошла стычка.</div>
<div class="data-info-mini"><span class="date">Сегодня, 16:02</span><span class="views">85</span></div>
</div>
<div class="clear"></div>
</div>


				</div>
				<div class="clear h30"></div>
				
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/7Dniv.info" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/7Dniv.info"><a href="https://www.facebook.com/7Dniv.info">7 Днів</a></blockquote></div></div>

<div class="h30"></div>

<!-- div class="main-widgets-block" -->

<!-- /div   -->
<div class="h30"></div>

















<div class="h30"></div>


<div class="h30"></div>
</div>
</div>
</section>




</div><!-- END container -->

<div class="social-widgets">
	<div class="container">
	<div class="h30"></div>
		<div class="row">
		
<div class="col-md-6 block-widget-facebook">

</div>



<div class="col-md-6 block-widget-twitter">
  
          
</div>
		</div>
	<div class="h30"></div>
	</div>
</div>
</div>


<footer><div class="footer">
<div class="container">
<div class="menu">
	<ul>
	<li><a href="/politics/">Политика</a>
	<li><a href="/analytics/">Аналитика</a>
	<li><a href="/economics/">Экономика</a>
	<li><a href="/society/">Общество</a>
	<li><a href="/events/">События</a>
<div class="clear visible-xs"></div>		
	<li><a href="/leisure/">Досуг</a>
	<li><a href="/sport/">Спорт</a>
	<li><a href="/top-7/">Топ-7</a>
	<li><a href="/7-facts/">7 фактов</a>
	<li><a href="/archive.html">Архив новостей</a>
	</ul>
<span></span>
</div>

<div class="row">
	<div class="col-md-5">
		<p>&copy; 2005-2019. 7dniv.info – информационно-аналитическое интернет издание.<br>Новости Украины и Мира</p>
		
		<p>Свежие новости Украины и Мира. Оперативные новости Украины и из-за рубежа. Политические новости Украины. Новости сегодня. События в Украине. Новости Мира.</p>
		
		<p>Копирование материалов сайта разрешено только при условии согласия автора и прямой гиперссылки на источник</p>

<p>По вопросам рекламы звоните <a href="tel:+380953379557">+38&nbsp;(095)&nbsp;337-95-57</a>.<br>
E-mail: <a href="/cdn-cgi/l/email-protection#a89fccc6c1de86c1c6cec7e8cfc5c9c1c486cbc7c5"><span class="__cf_email__" data-cfemail="9ea9faf0f7e8b0f7f0f8f1def9f3fff7f2b0fdf1f3">[email&#160;protected]</span></a></p>
	</div>

	<div class="col-md-3">
		<p><a href="/index.php?do=feedback">Сообщить новость!</a></p>
		<p><a href="/index.php?do=feedback">Контакты</a></p>
	</div>

	<div class="col-md-2">
		<p class="fb"><a target="_blank" href="https://www.facebook.com/7Dniv.info">Facebook</a></p>
		<p class="tw"><a target="_blank" href="https://twitter.com/7dnivInfo">Twitter</a></p>
	</div>

	<div class="col-md-2 statbuttons">
	<p><!--LiveInternet counter--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t12.1;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показано число просмотров за 24'+
' часа, посетителей за 24 часа и за сегодня" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet-->
</p>
<p><!-- I.UA counter -->
			<a href="https://www.i.ua/" target="_blank" onclick="this.href='https://i.ua/r.php?174164';" title="Rated by I.UA">
			<script type="text/javascript" language="javascript"><!--
			iS='<img src="'+(window.location.protocol=='https:'?'https':'http')+
			'://r.i.ua/s?u174164&p192&n'+Math.random();
			iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
			iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
			+"&w"+screen.width+'&h'+screen.height;
			iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
			((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
			if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
			iS+='&r'+escape(iH);
			iD.write(iS+'" border="0" width="160" height="19" />');
			//--></script>
			</a>
			<!-- End of I.UA counter --></p>
			
<p><!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16913113,s:16913113,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript><img src="https://c.bigmir.net/?v16913113&s16913113&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1--></p>
<p><!--bigmir)net TOP 100 Part 2-->
			<script type="text/javascript" language="javascript"><!--
			function BM_Draw(oBM_STAT){
			document.write('<div style="font-family:Tahoma;font-size:10px;padding:0px;margin:0px;"><div style="width:7px;float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_left.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div><div style="float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_center.gif\');text-align:left;height:17px;padding-top:2px;background-repeat:repeat-x;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a>  <span style="color:#797979;"></span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</span> <span style="color:#797979;">/</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</span></div><div style="width:7px;float: left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_right.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div></div>');
			//document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="font-family:Tahoma;font-size:10px;padding:0px;margin:0px;"><div style="width:7px;float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_left.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div><div style="float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_center.gif\');text-align:left;height:17px;padding-top:2px;background-repeat:repeat-x;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a>  <span style="color:#797979;">хиты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</span> <span style="color:#797979;">хосты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</span></div><div style="width:7px;float: left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_right.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div></div></td></tr></table>');
			}
			//-->
			</script>
			<script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s16913113&t0&l1&o1"></script>
			<noscript>
			<a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16913113&s16913113&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
			</noscript>
			<!--bigmir)net TOP 100 Part 2--></p>

	</div>
</div>

</div>
</div></footer><!-- END footer -->



<div class="hidden">
<div class="login-block" id="login-block" title="Авторизация">
	<form method="post" action="">
	<div class="title">Авторизация</div>
	<div><label for="login_name" class="input-text">Логин:</label><input type="text" name="login_name" id="login_name" /></div>
	<div><label for="login_password" class="input-text">Пароль (<a href="https://7dniv.info/index.php?do=lostpassword">Забыли?</a>):</label><input type="password" name="login_password" id="login_password" /></div>
	<div><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><label for="login_not_save">&nbsp;Чужой компьютер</label></div>
	<div class="sociallogin">
	<a href="https://www.facebook.com/v2.0/dialog/oauth?client_id=&redirect_uri=https%3A%2F%2F7dniv.info%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&scope=public_profile%2C+email&display=popup&state=0ab918f14d030f353b7912e219361811&response_type=code" target="_blank"><img src="https://7dniv.info/templates/7dniv/images/social/facebook.gif" /></a>
	<a href="https://accounts.google.com/o/oauth2/auth?client_id=&redirect_uri=https%3A%2F%2F7dniv.info%2Findex.php%3Fdo%3Dauth-social%26provider%3Dgoogle&scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile&state=0ab918f14d030f353b7912e219361811&response_type=code" target="_blank"><img src="https://7dniv.info/templates/7dniv/images/social/google.gif" /></a>
	</div>
	<div><button onclick="submit();" type="submit" title="Войти"><span>Войти</span></button></div>
	<input name="login" type="hidden" id="login" value="submit" />
	</form>
	<div><a href="https://7dniv.info/index.php?do=register" class="register-link">Регистрация</a></div>
</div></div>


<div id="top"><i class="fa fa-arrow-up"></i></div>

	<!--[if lt IE 9]>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/es5-shim.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/html5shiv.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/html5shiv-printshiv.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/respond/respond.min.js"></script>
	<![endif]-->
	<script src="https://7dniv.info/templates/7dniv/libs/jquery-mousewheel/jquery.mousewheel.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/fancybox/jquery.fancybox.pack.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/waypoints/waypoints-1.6.2.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/scrollto/jquery.scrollTo.min.js"></script>

	<script src="https://7dniv.info/templates/7dniv/libs/landing-nav/navigation.js"></script>
	<script src="https://7dniv.info/templates/7dniv/js/videos100.js"></script>
	

</body>
</html>