<!DOCTYPE html>
<!--[if lt IE 7]><html lang="ru" class="lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html lang="ru" class="lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html lang="ru" class="lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="ru">
<!--<![endif]-->
<head>    
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Из-за подрыва взрывного устройства на Донбассе погибли двое украинских военных &raquo; Новости Украины и Мира. Новости сегодня - 7dniv.info</title>
<meta name="description" content="Двое украинских военных&amp;nbsp;взорвались на неизвестном взрывном устройстве&amp;nbsp;и получили ранение, несовместимое с жизнью." />

<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Новости Украины и Мира. Новости сегодня - 7dniv.info" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Из-за подрыва взрывного устройства на Донбассе погибли двое украинских военных" />
<meta property="og:description" content="Двое украинских военных&amp;nbsp;взорвались на неизвестном взрывном устройстве&amp;nbsp;и получили ранение, несовместимое с жизнью." />
<meta property="og:url" content="https://7dniv.info/events/140902-iz-za-podryva-vzryvnogo-ustroystva-na-donbasse-pogibli-dvoe-ukrainskih-voennyh.html" />
<meta property="og:image" content="https://7dniv.info/uploads/posts/2022-01/1641839609_1.png" />
<meta property="og:image:width" content="580" />
<meta property="og:image:height" content="306" />
<link rel="search" type="application/opensearchdescription+xml" href="https://7dniv.info/engine/opensearch.php" title="Новости Украины и Мира. Новости сегодня - 7dniv.info" />
<link rel="alternate" type="application/rss+xml" title="Новости Украины и Мира. Новости сегодня - 7dniv.info" href="https://7dniv.info/rss.xml" />
<script type="text/javascript" src="https://7dniv.info/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;15"></script>
<script type="text/javascript" src="https://7dniv.info/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/masha/masha.js&amp;15"></script>
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/bootstrap/bootstrap-grid-3.3.1.min.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/font-awesome-4.2.0/css/font-awesome.min.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/fancybox/jquery.fancybox.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.carousel.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.theme.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/fonts.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/main.css?v=1.001" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/media.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/jquery.kyco.easyshare.css" />
<meta name="yandex-verification" content="37f52ebf64648e3b" />
	<script src="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.carousel.min.js"></script>
<link media="screen" href="https://7dniv.info/templates/7dniv/style/engine.css" type="text/css" rel="stylesheet" />

<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/libs.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/common.js"></script>

<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/events.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/mobilyslider.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/jquery.kyco.easyshare.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47327137-1', 'auto');
  ga('send', 'pageview');

</script>
<script data-ad-client="ca-pub-8564907872681285" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
function AddCopyLink() {
    var selection = window.getSelection();
    pagelink = " Больше новостей читайте на сайте - <a href='https://7dniv.info/'>7dniv.info</a>"
    copytext = selection + pagelink; 
    newdiv = document.createElement('div');

    newdiv.style.position = 'absolute';
    newdiv.style.left = '-99999px';

    document.body.appendChild(newdiv);
    newdiv.innerHTML = copytext;
    selection.selectAllChildren(newdiv);

    window.setTimeout(function () {
        document.body.removeChild(newdiv);
    }, 100);
}
document.addEventListener('copy', AddCopyLink);
</script>

</head>
<body>
<script type="text/javascript">
<!--
var dle_root       = 'https://7dniv.info/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = '7dniv';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script>

<header>
<div class="container">
	<div class="row top-line">
      	<div class="col-md-3 col-sm-6 col-xs-5 logo"><a href="/"><img src="https://7dniv.info/templates/7dniv/img/logo.png" alt=""></a></div>
        <div class="col-md-4 header-banner-top visible-lg visible-md" style='height:90px;'><div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- top_block -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="7847889959"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
        <div class="col-md-5 col-sm-6 col-xs-7 infoblock">
			<div class="line_1"><span class="date"><script type="text/javascript">
var mydate=new Date();
var year=mydate.getYear();
if (year < 1000) year+=1900;
var day=mydate.getDay();
var month=mydate.getMonth();
var daym=mydate.getDate();
if (daym<10) daym="0"+daym;
var dayarray=new Array("Воскресенье","Понедельник","Вторник","Среда","Четверг","Пятница","Суббота") 
var montharray=new Array('января', 'февраля', 'марта', 'апреля', 'мая', 'июня', 'июля', 'августа', 'сентября', 'октября', 'ноября', 'декабря') 
document.write(""+dayarray[day]+", "+daym+" "+montharray[month]+" "+year+" года")
</script></span></div>
			<div class="line_2">
			&nbsp;
			</div>
			<div class="line_3">
				<a target="_blank" href="https://www.facebook.com/7Dniv.info" class="fb"><i class="fa fa-facebook"></i></a>
				<a target="_blank" href="https://twitter.com/7dnivInfo" class="tw"><i class="fa fa-twitter"></i></a>
				<a target="_blank" href="https://www.youtube.com/channel/UCcDzWW2soS-JMJFohlZDTyQ" class="yt"><i class="fa fa-youtube-play"></i></a>
				<a target="_blank" href="/rss.xml" class="rss"><i class="fa fa-rss"></i></a>
				<a href="#login-block" class="fancybox hidden-md hidden-lg"><i class="fa fa-user"></i></a>
			</div>
		</div>
	</div>

<div class="row nav-line" id="nav-line">
	<div class="col-xs-6 title">Навигация</div>
	<div class="col-xs-6 text-align-right button"><i class="fa fa-list"></i></div>
</div>


<div class="row first-line" id="first-line">
		<div class="col-md-8">
<nav class="main-menu">
<ul>
	<li><a href="/politics/">Политика</a>
	<li><a href="/analytics/">Аналитика</a>
	<li><a href="/economics/">Экономика</a>
	<li><a href="/society/">Общество</a>
	<li><a href="/events/">События</a>
	<li><a href="/leisure/">Досуг</a>
	<li><a href="/articles/">Статьи</a>
</ul>
</nav>
		</div>
		<div class="col-md-4 sm-bg-0079cf">
		<div class="loginbutton"><a href="#login-block" class="fancybox"><i class="fa fa-user"></i></a></div>
		<div class="header-search">

<form method="post" action="https://7dniv.info/index.php?do=search">

<input name="do" id="do" value="search" type="hidden">
<input name="subaction" id="subaction" value="search" type="hidden">
<input name="search_start" id="search_start" value="0" type="hidden">
<input name="full_search" id="full_search" value="0" type="hidden">
<input name="result_from" id="result_from" value="1" type="hidden">

	<input type="hidden" id="lcucode" name="lcucode" value="ru" />

	<input type="hidden" name="titleonly" value="3" />
<div class="td_1"><input id="story" name="story" value="Введите поисковый запрос..." onblur="if(this.value=='') this.value='Введите поисковый запрос...';" onfocus="if(this.value=='Введите поисковый запрос...') this.value='';" type="text" /></div>
<div class="td_2"><button onclick="submit();"><i class="fa fa-search"></i></button></div>
</form>
		</div>
<div class="clear"></div>
		</div>
	</div>

	<div class="row second-line" id="second-line">
		<div class="col-md-12">
			<div class="second-menu">
				<ul>
					<!--li><a href="#">#######</a //-->
				</ul>
			</div>
		</div>
	</div>

</div>
</header>
<div class="container">
<div class="clear h20"></div>

<section class="main-block-center">
	<div class="row">
		<div class="col-md-9">
		








 
<div id='dle-content'><div class="visible-sm visible-xs"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> <div class="clear h20"></div></div>
<div class="fullstory">
	<div class="row">
		<div class="col span_6_of_9">
			<h1 class="title">Из-за подрыва взрывного устройства на Донбассе погибли двое украинских военных </h1>
			<div class="data-info"><span class="category"><a class="b-category-28" href="https://7dniv.info/events/">События</a></span> <i class="fa fa-clock-o"></i> <span class="date"><a href="https://7dniv.info/2022/01/10/" >Сегодня, 20:32</a></span><span class="views">59</span> </div>

<div class="social_likes">
    <iframe src="https://www.facebook.com/plugins/like.php?href=https://7dniv.info/events/140902-iz-za-podryva-vzryvnogo-ustroystva-na-donbasse-pogibli-dvoe-ukrainskih-voennyh.html&width=255&layout=button_count&action=like&size=large&share=true&height=46&appId" width="255" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>       
   
            
<div class="item right"><a href="https://7dniv.info/events/print:page,1,140902-iz-za-podryva-vzryvnogo-ustroystva-na-donbasse-pogibli-dvoe-ukrainskih-voennyh.html" rel="nofollow"><i class="fa fa-print"></i></a></div> 
    </div>

			<div class="clear gray-line-2"></div>
			<div class="clear h10"></div>
			<div class="full-story-content">
			<img src="https://7dniv.info/uploads/posts/2022-01/1641839609_1.png" alt="Из-за подрыва взрывного устройства на Донбассе погибли двое украинских военных" /><div class="clear"></div>
			<p><strong>Двое украинских военных&nbsp;взорвались на неизвестном взрывном устройстве&nbsp;и получили ранение, несовместимое с жизнью.</strong></p>
<p>Об этом говорится в вечерней оперативной сводке пресс-центра ООС.&nbsp;</p>
<p>"С начала суток со стороны вооруженных формирований Российской Федерации зафиксировано 2 нарушения режима прекращения огня. В результате подрыва на неизвестном взрывном устройстве двое военнослужащих Объединенных сил получили ранения, несовместимые с жизнью. Командование и личный состав Объединенных сил выражают искренние соболезнования родным и близким героев, погибших за Украину", -&nbsp;<a href="https://strana.news/news/370984-na-donbasse-pohibli-dvoe-ukrainskikh-voennykh-iz-za-podryva-na-vzryvnom-ustrojstve.html">указано в публикации.</a>&nbsp;</p>
<p>Также в сводке обознается, что противник два раза открывал огонь в сторону Песков из станковых противотанковых гранатометов, крупнокалиберных пулеметов и стрелкового оружия.</p>
			</div>
			
			
	<div class="clear h10"></div>
	<div class="gray-line-2"></div>
    <div class="clear h10"></div>
	Статья была интересной? <br>Поделитесь публикацией со своими друзьями!
	<div class="clear"></div>
	
		<div class="social_likes">
<iframe src="https://www.facebook.com/plugins/like.php?href=https://7dniv.info/events/140902-iz-za-podryva-vzryvnogo-ustroystva-na-donbasse-pogibli-dvoe-ukrainskih-voennyh.html&width=255&layout=button_count&action=like&size=large&share=true&height=46&appId" width="255" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>       
   

<div class="item right"><a href="https://7dniv.info/events/print:page,1,140902-iz-za-podryva-vzryvnogo-ustroystva-na-donbasse-pogibli-dvoe-ukrainskih-voennyh.html" rel="nofollow"><i class="fa fa-print"></i></a></div>
	</div>
	<div class="clear"></div>
	

<!-- span class="small_text">Нашли ошибку в тексте? Сообщите нам о ней: выделите текст и нажмите Ctrl + Enter. Спасибо!</span -->	
<div class="clear h10"></div>
<div class="gray-line-2"></div>
<div class="clear h10"></div>
		<div class="row">
		<div class="col span_5_of_9">
		<div class="fullstory-tags-block">Теги: <a href="https://7dniv.info/xfsearch/news/">news</a>, <a href="https://7dniv.info/xfsearch/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8/">новости</a>, <a href="https://7dniv.info/xfsearch/%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0/">Украина</a>, <a href="https://7dniv.info/xfsearch/%D0%94%D0%BE%D0%BD%D0%B1%D0%B0%D1%81%D1%81/">Донбасс</a>, <a href="https://7dniv.info/xfsearch/%D0%BF%D0%BE%D0%B4%D1%80%D1%8B%D0%B2/">подрыв</a>, <a href="https://7dniv.info/xfsearch/%D0%BF%D0%BE%D0%B3%D0%B8%D0%B1%D0%BB%D0%B8/">погибли</a>, <a href="https://7dniv.info/xfsearch/%D0%B2%D0%BE%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5/">военные</a>, <a href="https://7dniv.info/xfsearch/7dniv/">7dniv</a>, <a href="https://7dniv.info/xfsearch/7dnivinfo/">7dnivinfo</a> &nbsp;</div>
		</div>
		</div>
		
<style>
.block_1_of_3{width: 33.33%;} 
.visible-xxs{display: none !important;}
.hidden-xxs{display: block !important;}
.main-middle-4-block .img{border:1px solid #999;}
@media only screen and (max-width : 480px) {.block_1_of_3{width: 50%;} .visible-xxs{display: block !important;} .hidden-xxs{display: none !important;}}

	</style>
<div class="clear h10"></div>
<div class="row main-middle-4-block">

	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/138152-znak-gosudarstva-i-voyna-nacionalnyh-elit-chast-ii.html" title="ЗНАК ГОСУДАРСТВА И ВОЙНА НАЦИОНАЛЬНЫХ ЭЛИТ. ЧАСТЬ II"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-09/1632923398_znak-gosudarstva-3.png&w=300" alt="ЗНАК ГОСУДАРСТВА И ВОЙНА НАЦИОНАЛЬНЫХ ЭЛИТ. ЧАСТЬ II" width="100%"></div><span class="title">ЗНАК ГОСУДАРСТВА И ВОЙНА НАЦИОНАЛЬНЫХ ЭЛИТ. ЧАСТЬ II</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/analytics/138078-znak-gosudarstva-ili-prigovor-vremeni-rol-rasstanovki-prioritetov-v-gosudarstvennoy-politike-chast-i.html" title="ЗНАК ГОСУДАРСТВА ИЛИ ПРИГОВОР ВРЕМЕНИ: РОЛЬ РАССТАНОВКИ ПРИОРИТЕТОВ В ГОСУДАРСТВЕННОЙ ПОЛИТИКЕ. ЧАСТЬ I"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-09/1632693123_znak-gosudarstva-1.png&w=300" alt="ЗНАК ГОСУДАРСТВА ИЛИ ПРИГОВОР ВРЕМЕНИ: РОЛЬ РАССТАНОВКИ ПРИОРИТЕТОВ В ГОСУДАРСТВЕННОЙ ПОЛИТИКЕ. ЧАСТЬ I" width="100%"></div><span class="title">ЗНАК ГОСУДАРСТВА ИЛИ ПРИГОВОР ВРЕМЕНИ: РОЛЬ РАССТАНОВКИ ПРИОРИТЕТОВ В ГОСУДАРСТВЕННОЙ ПОЛИТИКЕ. ЧАСТЬ I</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/society/137840-o-chem-govorit-mir-o-chem-govorit-ukraina.html" title="О ЧЁМ ГОВОРИТ МИР? О ЧЁМ ГОВОРИТ УКРАИНА?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-09/1631869295_o-chem-govorit-mir.png&w=300" alt="О ЧЁМ ГОВОРИТ МИР? О ЧЁМ ГОВОРИТ УКРАИНА?" width="100%"></div><span class="title">О ЧЁМ ГОВОРИТ МИР? О ЧЁМ ГОВОРИТ УКРАИНА?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/analytics/123855-manifest-obrechennyh-tenevoe-gosudarstvo-i-strana-teney.html" title="МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-05/1590889634_tenevoe-gosudarstvo3.png&w=300" alt="МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ" width="100%"></div><span class="title">МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/134956-ukraina-imperskaya-ukraina-agrarnaya.html" title="УКРАИНА ИМПЕРСКАЯ – УКРАИНА АГРАРНАЯ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-06/1622642237_ukraina-imperskaya-ukraina-agraranaya.png&w=300" alt="УКРАИНА ИМПЕРСКАЯ – УКРАИНА АГРАРНАЯ?" width="100%"></div><span class="title">УКРАИНА ИМПЕРСКАЯ – УКРАИНА АГРАРНАЯ?</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/134361-igra-v-ukrainu.html" title="ИГРА «В УКРАИНУ»"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-05/1620777107_igra-v-ukrainu-1.png&w=300" alt="ИГРА «В УКРАИНУ»" width="100%"></div><span class="title">ИГРА «В УКРАИНУ»</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/132756-ukraina-shest-prezidentov-shest-epoh.html" title="УКРАИНА: ШЕСТЬ ПРЕЗИДЕНТОВ – ШЕСТЬ ЭПОХ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-03/1615809507_6-epoh.png&w=300" alt="УКРАИНА: ШЕСТЬ ПРЕЗИДЕНТОВ – ШЕСТЬ ЭПОХ" width="100%"></div><span class="title">УКРАИНА: ШЕСТЬ ПРЕЗИДЕНТОВ – ШЕСТЬ ЭПОХ</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/128971-top-20-mifov-i-illyuziy-ukrainy-garmoniya-absurda-kak-ignorirovat-realnost.html" title="ТОП-20 МИФОВ И ИЛЛЮЗИЙ УКРАИНЫ. ГАРМОНИЯ АБСУРДА: КАК ИГНОРИРОВАТЬ РЕАЛЬНОСТЬ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-11/1604324979_maski1.jpg&w=300" alt="ТОП-20 МИФОВ И ИЛЛЮЗИЙ УКРАИНЫ. ГАРМОНИЯ АБСУРДА: КАК ИГНОРИРОВАТЬ РЕАЛЬНОСТЬ?" width="100%"></div><span class="title">ТОП-20 МИФОВ И ИЛЛЮЗИЙ УКРАИНЫ. ГАРМОНИЯ АБСУРДА: КАК ИГНОРИРОВАТЬ РЕАЛЬНОСТЬ?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/128492-25-pravil-vybora-politika-kak-ostavit-polittehnologa-golodnym.html" title="25 ПРАВИЛ ВЫБОРА ПОЛИТИКА: КАК ОСТАВИТЬ ПОЛИТТЕХНОЛОГА ГОЛОДНЫМ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-10/1602884403_qwe.png&w=300" alt="25 ПРАВИЛ ВЫБОРА ПОЛИТИКА: КАК ОСТАВИТЬ ПОЛИТТЕХНОЛОГА ГОЛОДНЫМ?" width="100%"></div><span class="title">25 ПРАВИЛ ВЫБОРА ПОЛИТИКА: КАК ОСТАВИТЬ ПОЛИТТЕХНОЛОГА ГОЛОДНЫМ?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/127642-ukraina-kogda-nam-budet-smeshno.html" title="УКРАИНА: КОГДА НАМ БУДЕТ СМЕШНО?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-09/1600520753_kogda-budet-smeshno2.png&w=300" alt="УКРАИНА: КОГДА НАМ БУДЕТ СМЕШНО?" width="100%"></div><span class="title">УКРАИНА: КОГДА НАМ БУДЕТ СМЕШНО?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/127535-ukraina-obschenacionalnaya-ideya-ya-ili-my.html" title="УКРАИНА. ОБЩЕНАЦИОНАЛЬНАЯ ИДЕЯ: «Я» ИЛИ «МЫ»?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-09/1600248312_obi23.png&w=300" alt="УКРАИНА. ОБЩЕНАЦИОНАЛЬНАЯ ИДЕЯ: «Я» ИЛИ «МЫ»?" width="100%"></div><span class="title">УКРАИНА. ОБЩЕНАЦИОНАЛЬНАЯ ИДЕЯ: «Я» ИЛИ «МЫ»?</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/126051-ukraina-vsadnik-bez-golovy-svoya-golova-ili-chuzhaya-korona.html" title="УКРАИНА – ВСАДНИК БЕЗ ГОЛОВЫ: СВОЯ ГОЛОВА ИЛИ ЧУЖАЯ КОРОНА?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/1596205181_vsadnik.png&w=300" alt="УКРАИНА – ВСАДНИК БЕЗ ГОЛОВЫ: СВОЯ ГОЛОВА ИЛИ ЧУЖАЯ КОРОНА?" width="100%"></div><span class="title">УКРАИНА – ВСАДНИК БЕЗ ГОЛОВЫ: СВОЯ ГОЛОВА ИЛИ ЧУЖАЯ КОРОНА?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>







</div>
<div class="clear h10"></div>
<!--teaserboom-->
<div class="clear h10"></div>







<div class="clear h10 banner_fullstory_3"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="gray-line-2"></div>
<div class="clear h10"></div>








<div class="clear h10  banner_fullstory_6"></div>


<div class="gray-line-2"></div>
<div class="clear h10"></div>




<!--dlenavigationcomments-->









		</div>
		<div class="col span_3_of_9">
			<h2 class="rubrik-title">Новости по теме</h2>
			<div class="clear h10"></div>
			<div class="related-block"><div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-12/thumbs/1640341149_1.jpg&w=85" alt="В подготовке наступления на Донбассе Россия вновь обвинила Украину" />
<div class="title"><a href="https://7dniv.info/events/140473-v-podgotovke-nastupleniya-na-donbasse-rossiya-vnov-obvinila-ukrainu.html" title="В подготовке наступления на Донбассе Россия вновь обвинила Украину" >В подготовке наступления на Донбассе Россия вновь обвинила Украину</a></div>
<div class="data-info-mini"><span class="date">24-дек-2021, 12:18</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-12/1640180844_1.jpg&w=85" alt="Впервые украинские военные применили "Джавелины" на Донбассе" />
<div class="title"><a href="https://7dniv.info/events/140425-vpervye-ukrainskie-voennye-primenili-dzhaveliny-na-donbasse.html" title="Впервые украинские военные применили "Джавелины" на Донбассе" >Впервые украинские военные применили "Джавелины" на Донбассе</a></div>
<div class="data-info-mini"><span class="date">22-дек-2021, 15:56</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-12/1638949392_1.jpg&w=85" alt="Двое военнослужащих в Германии погибли на учениях в аварии с танком и внедорожником" />
<div class="title"><a href="https://7dniv.info/events/140003-dvoe-voennosluzhaschih-v-germanii-pogibli-na-ucheniyah-v-avarii-s-tankom-i-vnedorozhnikom.html" title="Двое военнослужащих в Германии погибли на учениях в аварии с танком и внедорожником" >Двое военнослужащих в Германии погибли на учениях в аварии с танком и внедорожником</a></div>
<div class="data-info-mini"><span class="date">8-дек-2021, 09:44</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-12/1638344385_1.png&w=85" alt="15-летний подросток в США открыл в школе стрельбу" />
<div class="title"><a href="https://7dniv.info/events/139801-15-letniy-podrostok-v-ssha-otkryl-v-shkole-strelbu.html" title="15-летний подросток в США открыл в школе стрельбу" >15-летний подросток в США открыл в школе стрельбу</a></div>
<div class="data-info-mini"><span class="date">1-дек-2021, 09:39</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-11/1637998906_1.png&w=85" alt="Из автомата в Косово расстреляли школьный автобус. Убиты кондуктор, водитель и двое учеников" />
<div class="title"><a href="https://7dniv.info/events/139696-iz-avtomata-v-kosovo-rasstrelyali-shkolnyy-avtobus-ubity-konduktor-voditel-i-dvoe-uchenikov.html" title="Из автомата в Косово расстреляли школьный автобус. Убиты кондуктор, водитель и двое учеников" >Из автомата в Косово расстреляли школьный автобус. Убиты кондуктор, водитель и двое учеников</a></div>
<div class="data-info-mini"><span class="date">27-ноя-2021, 09:42</span></div>
<div class="clear"></div>
</div> </div>
			<div class="clear h30"></div>
            

            
            
            <h2 class="rubrik-title">Последние новости</h2>
			<div class="news-text-lenta">

<div class="item">
	<div class="date">20:34</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/140903-kak-nalogoviki-sobirayutsya-kontrolirovat-tenevye-dohody-ukraincev.html" title="Как налоговики собираются контролировать теневые доходы украинцев" class="addinfo_bold">Как налоговики собираются контролировать теневые доходы украинцев</a></div>
</div>
<div class="item">
	<div class="date">20:32</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/140902-iz-za-podryva-vzryvnogo-ustroystva-na-donbasse-pogibli-dvoe-ukrainskih-voennyh.html" title="Из-за подрыва взрывного устройства на Донбассе погибли двое украинских военных" class="addinfo_bold">Из-за подрыва взрывного устройства на Донбассе погибли двое украинских военных</a></div>
</div>
<div class="item">
	<div class="date">20:30</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title"><div class="addinfo"><i class="fa fa-video-camera"></i> 	</div> <a href="https://7dniv.info/events/140901-sbu-zayavlyaet-chto-zaderzhala-rossiyskogo-agenta-kotoryy-hotel-rasshatat-odesskuyu-oblast.html" title="СБУ заявляет, что задержала &quot;российского агента&quot;, который хотел &quot;расшатать&quot; Одесскую область" class="addinfo_bold">СБУ заявляет, что задержала &quot;российского агента&quot;, который хотел &quot;расшатать&quot; Одесскую область</a></div>
</div>
<div class="item">
	<div class="date">20:28</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/140900-informaciyu-ob-ukrainskom-slede-protestov-v-strane-v-kazahstane-nazvali-vbrosom.html" title="Информацию об &quot;украинском следе&quot; протестов в стране в Казахстане назвали &quot;вбросом&quot;" class="addinfo_bold">Информацию об &quot;украинском следе&quot; протестов в стране в Казахстане назвали &quot;вбросом&quot;</a></div>
</div>
<div class="item">
	<div class="date">19:08</div>
	<div class="category-link"><a class="b-category-3" href="https://7dniv.info/economics/">Экономика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/economics/140899-vpervye-s-sentyabrya-bitkoin-stal-stoit-deshevle-40-tysyach-dollarov.html" title="Впервые с сентября Биткоин стал стоить дешевле 40 тысяч долларов" class="addinfo_bold">Впервые с сентября Биткоин стал стоить дешевле 40 тысяч долларов</a></div>
</div>
<div class="item">
	<div class="date">18:50</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/140898-kuratora-specnaza-kord-uvolnyayut-iz-policii.html" title="Куратора спецназа КОРД увольняют из полиции" class="addinfo_bold">Куратора спецназа КОРД увольняют из полиции</a></div>
</div>
<div class="item">
	<div class="date">16:15</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/140897-chto-izvestno-o-prezidente-kazahstana-tokaeve.html" title="Что известно о президенте Казахстана Токаеве" class="addinfo_bold">Что известно о президенте Казахстана Токаеве</a></div>
</div>
<div class="item">
	<div class="date">15:26</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/140896-domashniy-arest-dlya-viktora-medvedchuka-prodlil-pecherskiy-sud.html" title="Домашний арест для Виктора Медведчука продлил Печерский суд" class="addinfo_bold">Домашний арест для Виктора Медведчука продлил Печерский суд</a></div>
</div>
<div class="item">
	<div class="date">14:37</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/140895-pochemu-v-ukrainu-ne-pustili-tiktok-blogera-danyu-milohina.html" title="Почему в Украину не пустили тикток-блогера Даню Милохина" class="addinfo_bold">Почему в Украину не пустили тикток-блогера Даню Милохина</a></div>
</div>
<div class="item">
	<div class="date">12:59</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/140894-agentstvo-bloomberg-zayavilo-chto-evropa-opasaetsya-ostanovki-postavok-gaza-v-sluchae-zhestkih-sankciy-protiv-rossii.html" title="Агентство Bloomberg заявило что Европа опасается остановки поставок газа в случае жестких санкций против России" class="addinfo_bold">Агентство Bloomberg заявило что Европа опасается остановки поставок газа в случае жестких санкций против России</a></div>
</div>
<div class="item">
	<div class="date">12:51</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/140893-zamglavy-nacpolicii-olega-kozlovskogo-uvolil-monastyrskiy.html" title="Замглавы Нацполиции Олега Козловского уволил Монастырский" class="addinfo_bold">Замглавы Нацполиции Олега Козловского уволил Монастырский</a></div>
</div>
<div class="item">
	<div class="date">12:48</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/140892-vvesti-v-ukraine-produktovye-kartochki-dlya-maloimuschih-predlozhili-u-zelenskogo.html" title="Ввести в Украине продуктовые карточки для малоимущих предложили у Зеленского" class="addinfo_bold">Ввести в Украине продуктовые карточки для малоимущих предложили у Зеленского</a></div>
</div>
<div class="item">
	<div class="date">12:45</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/140891-chto-izvestno-o-gibridnom-shtamme-koronavirusa-deltakron.html" title="Что известно о гибридном штамме коронавируса &quot;Дельтакрон&quot;" class="addinfo_bold">Что известно о гибридном штамме коронавируса &quot;Дельтакрон&quot;</a></div>
</div>
<div class="item">
	<div class="date">12:32</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/140890-uscherb-biznesa-ot-protestov-i-besporyadkov-v-kazahstane-prevysil-216-millionov-dollarov.html" title="Ущерб бизнеса от протестов и беспорядков в Казахстане превысил 216 миллионов долларов" class="addinfo_bold">Ущерб бизнеса от протестов и беспорядков в Казахстане превысил 216 миллионов долларов</a></div>
</div>
<div class="item">
	<div class="date">10:29</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/140889-o-vozmozhnom-uhudshenii-situacii-v-sfere-bezopasnosti-ssha-i-nato-esli-oni-ne-proyavyat-gibkost-zayavili-v-mid-rf.html" title="О возможном ухудшении ситуации в сфере безопасности США и НАТО, если они не проявят гибкость заявили в МИД РФ" class="addinfo_bold">О возможном ухудшении ситуации в сфере безопасности США и НАТО, если они не проявят гибкость заявили в МИД РФ</a></div>
</div>
<div class="item">
	<div class="date">10:27</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/140888-v-ssha-vruchili-79-yu-kinopremiyu-zolotoy-globus-rezultaty-obyavili-v-twitter.html" title="В США вручили 79-ю кинопремию &quot;Золотой глобус&quot;, результаты объявили в Тwitter" class="addinfo_bold">В США вручили 79-ю кинопремию &quot;Золотой глобус&quot;, результаты объявили в Тwitter</a></div>
</div>
<div class="item">
	<div class="date">10:26</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/140887-chast-velikoy-kitayskoy-steny-obrushilo-moschnoe-zemletryasenie.html" title="Часть Великой Китайской стены обрушило мощное землетрясение" class="addinfo_bold">Часть Великой Китайской стены обрушило мощное землетрясение</a></div>
</div>
<div class="item">
	<div class="date">10:24</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/140886-v-svyazi-s-protestami-i-besporyadkami-v-kazahstane-zaderzhali-uzhe-pochti-8-tysyach-chelovek.html" title="В связи с протестами и беспорядками в Казахстане задержали уже почти 8 тысяч человек" class="addinfo_bold">В связи с протестами и беспорядками в Казахстане задержали уже почти 8 тысяч человек</a></div>
</div>
<div class="item">
	<div class="date">10:10</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/140885-naibolee-uyazvimuyu-pered-omikronom-kategoriyu-lyudey-nazvali-v-kitae.html" title="Наиболее уязвимую перед &quot;Омикроном&quot; категорию людей назвали в Китае" class="addinfo_bold">Наиболее уязвимую перед &quot;Омикроном&quot; категорию людей назвали в Китае</a></div>
</div>
<div class="item">
	<div class="date">10:08</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/140884-razyasneniy-po-povodu-obrascheniya-k-odkb-u-kazahstana-potrebovali-ssha.html" title="Разъяснений по поводу обращения к ОДКБ у Казахстана потребовали США" class="addinfo_bold">Разъяснений по поводу обращения к ОДКБ у Казахстана потребовали США</a></div>
</div>
		</div>
		
		
		

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


		
		</div>

	</div>
</div>



</div>




</div>

<div class="col-md-3">



<h2 class="rubrik-title">Новости ТОП-7</h2>
<div class="block-right-top7">
<div class="item"><a href="https://7dniv.info/events/140861-statistika-covid-19-v-ukraine-po-sostoyaniyu-na-utro-9-yanvarya-2022.html" title="Статистика COVID-19 в Украине по состоянию на утро 9 января 2022" >Статистика COVID-19 в Украине по состоянию на утро 9 января 2022</a><span class="views">468</span></div><div class="item"><a href="https://7dniv.info/events/140837-statistika-covid-19-v-ukraine-po-sostoyaniyu-na-utro-8-yanvarya-2022.html" title="Статистика COVID-19 в Украине по состоянию на утро 8 января 2022" >Статистика COVID-19 в Украине по состоянию на утро 8 января 2022</a><span class="views">452</span></div><div class="item"><a href="https://7dniv.info/events/140835-o-trenirovochnyh-lageryah-boevikov-v-gorah-kazahstana-i-obvinil-knb-v-ih-sokrytii-zayavil-eks-sovetnik-nazarbaeva.html" title="О тренировочных лагерях боевиков в горах Казахстана и обвинил КНБ в их сокрытии заявил экс-советник Назарбаева" >О тренировочных лагерях боевиков в горах Казахстана и обвинил КНБ в их сокрытии заявил экс-советник Назарбаева</a><span class="views">412</span></div><div class="item"><a href="https://7dniv.info/events/140856-zhiteli-almaty-rasskazali-strane-o-tom-chto-proishodit-v-gorode.html" title="Жители Алматы рассказали &quot;Стране&quot; о том, что происходит в городе" >Жители Алматы рассказали &quot;Стране&quot; о том, что происходит в городе</a><span class="views">366</span></div><div class="item"><a href="https://7dniv.info/politics/140851-senat-ssha-podderzhat-zakon-o-sankciyah-protiv-severnogo-potoka-2-raskritikovannyy-gosdepom-prizval-zelenskiy.html" title="Сенат США поддержать закон о санкциях против &quot;Северного потока-2&quot;, раскритикованный Госдепом призвал Зеленский" >Сенат США поддержать закон о санкциях против &quot;Северного потока-2&quot;, раскритикованный Госдепом призвал Зеленский</a><span class="views">307</span></div><div class="item"><a href="https://7dniv.info/events/140876-avtobus-s-17-passazhirami-perevernulsya-na-trasse-kiev-chop.html" title="Автобус с 17 пассажирами перевернулся на трассе Киев — Чоп" >Автобус с 17 пассажирами перевернулся на трассе Киев — Чоп</a><span class="views">281</span></div><div class="item"><a href="https://7dniv.info/events/140845-passazhirskie-perevozki-po-zheleznoy-doroge-vosstanovili-v-kazahstane.html" title="Пассажирские перевозки по железной дороге восстановили в Казахстане" >Пассажирские перевозки по железной дороге восстановили в Казахстане</a><span class="views">280</span></div>
</div>
<div class="clear h30"></div>

<h2 class="rubrik-title"><a href="/leisure/">Досуг</a></h2>
				<div class="main-news-block-img-left">
				<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/140904-puteshestvie-na-zanzibar-s-detmi-udivitelnye-dostoprimechatelnosti-ostrova.html" title="Путешествие на Занзибар с детьми: удивительные достопримечательности острова" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2022-01/thumbs/1641839808_poster.jpg&w=300" width="100%" alt="Путешествие на Занзибар с детьми: удивительные достопримечательности острова" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/140904-puteshestvie-na-zanzibar-s-detmi-udivitelnye-dostoprimechatelnosti-ostrova.html" title="Путешествие на Занзибар с детьми: удивительные достопримечательности острова" >Путешествие на Занзибар с детьми: удивительные достопримечательности острова</a> 
</div>
<div>
<div class="descr">Находясь в поисках наиболее подходящих оферт для зимнего отдыха, все больше украинских граждан обращают внимание на экзотические и в то же время недорогие туры на Занзибар в Танзании.</div>
<div class="data-info-mini"><span class="date">Сегодня, 20:37</span><span class="views">58</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/140853-gidroizolyaciya-dushevoy-kabiny-kak-vypolnit-pravilno.html" title="Гидроизоляция душевой кабины: как выполнить правильно" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2022-01/thumbs/1641656394_poster.jpg&w=300" width="100%" alt="Гидроизоляция душевой кабины: как выполнить правильно" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/140853-gidroizolyaciya-dushevoy-kabiny-kak-vypolnit-pravilno.html" title="Гидроизоляция душевой кабины: как выполнить правильно" >Гидроизоляция душевой кабины: как выполнить правильно</a> 
</div>
<div>
<div class="descr">Покупка новой стеклянной душевой кабины &ndash; отличная идея, если вы решили заменить ею старую чугунную ванную, которая, как минимум, неудобна тем, что занимает слишком много пространства.</div>
<div class="data-info-mini"><span class="date">8-янв-2022, 18:00</span><span class="views">168</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/140814-obzhalovanie-prikaza-nalogovoy-proverki.html" title="Обжалование приказа налоговой проверки" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2022-01/1641502510_poster.jpg&w=300" width="100%" alt="Обжалование приказа налоговой проверки" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/140814-obzhalovanie-prikaza-nalogovoy-proverki.html" title="Обжалование приказа налоговой проверки" >Обжалование приказа налоговой проверки</a> 
</div>
<div>
<div class="descr">Нестабильное налоговое законодательство нашей страны приводит к появлению необоснованно огромного количества споров между бизнесом и налоговыми органами.</div>
<div class="data-info-mini"><span class="date">6-янв-2022, 22:56</span><span class="views">207</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/140782-moy-opyt-raboty-s-saytom-bit-trade.html" title="Мой опыт работы с сайтом Bit Trade" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2022-01/thumbs/1641398011_poster.png&w=300" width="100%" alt="Мой опыт работы с сайтом Bit Trade" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/140782-moy-opyt-raboty-s-saytom-bit-trade.html" title="Мой опыт работы с сайтом Bit Trade" >Мой опыт работы с сайтом Bit Trade</a> 
</div>
<div>
<div class="descr">Горячий привет из солнечной Испании. Меня зовут Александр я проживаю за границей 20 лет.</div>
<div class="data-info-mini"><span class="date">5-янв-2022, 17:57</span><span class="views">273</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/140763-montazhnaya-pena-chto-sleduet-znat-o-pistoletah-dlya-ee-naneseniya.html" title="Монтажная пена: что следует знать о пистолетах для ее нанесения?" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2022-01/1641311604_1.jpg&w=300" width="100%" alt="Монтажная пена: что следует знать о пистолетах для ее нанесения?" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/140763-montazhnaya-pena-chto-sleduet-znat-o-pistoletah-dlya-ee-naneseniya.html" title="Монтажная пена: что следует знать о пистолетах для ее нанесения?" >Монтажная пена: что следует знать о пистолетах для ее нанесения?</a> 
</div>
<div>
<div class="descr">Монтажная пена обычно используется для утепления стен, установки дверей и окон, а также во многих других строительных и ремонтных работах. Самый простой способ применить ее &mdash; нанести с помощью специального пистолета для пены.&nbsp;</div>
<div class="data-info-mini"><span class="date">4-янв-2022, 18:05</span><span class="views">734</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/140762-produkciya-luchshih-brendov-v-internet-magazine-shveynyh-mashin-sewko.html" title="Продукция лучших брендов в интернет-магазине швейных машин Sewko" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2022-01/1641310631_1.jpg&w=300" width="100%" alt="Продукция лучших брендов в интернет-магазине швейных машин Sewko" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/140762-produkciya-luchshih-brendov-v-internet-magazine-shveynyh-mashin-sewko.html" title="Продукция лучших брендов в интернет-магазине швейных машин Sewko" >Продукция лучших брендов в интернет-магазине швейных машин Sewko</a> 
</div>
<div>
<div class="descr">Милые дамы, если вы планируете в скором времени обзавестись механической помощницей для шитья,&nbsp;магазин швейных машин&nbsp;Sewko будет рад видеть вас в числе своих посетителей.</div>
<div class="data-info-mini"><span class="date">4-янв-2022, 17:40</span><span class="views">358</span></div>
</div>
<div class="clear"></div>
</div>


				</div>
				<div class="clear h30"></div>
				
<h2 class="rubrik-title"><a href="/events/">События</a></h2>
				<div class="main-news-block-img-left">
				<div class="item">
<div class="img"><a href="https://7dniv.info/events/140903-kak-nalogoviki-sobirayutsya-kontrolirovat-tenevye-dohody-ukraincev.html" title="Как налоговики собираются контролировать теневые доходы украинцев" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2022-01/1641839642_1.png&w=300" width="100%" alt="Как налоговики собираются контролировать теневые доходы украинцев" /></a></div>

<div class="title"><a href="https://7dniv.info/events/140903-kak-nalogoviki-sobirayutsya-kontrolirovat-tenevye-dohody-ukraincev.html" title="Как налоговики собираются контролировать теневые доходы украинцев" >Как налоговики собираются контролировать теневые доходы украинцев</a> 
</div>
<div>
<div class="descr">В Украине активно обсуждается тема закручивания налоговых гаек для простых граждан. Речь идет о тотальном контроле доходов и расходов людей. &nbsp;</div>
<div class="data-info-mini"><span class="date">Сегодня, 20:34</span><span class="views">72</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/140902-iz-za-podryva-vzryvnogo-ustroystva-na-donbasse-pogibli-dvoe-ukrainskih-voennyh.html" title="Из-за подрыва взрывного устройства на Донбассе погибли двое украинских военных" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2022-01/1641839609_1.png&w=300" width="100%" alt="Из-за подрыва взрывного устройства на Донбассе погибли двое украинских военных" /></a></div>

<div class="title"><a href="https://7dniv.info/events/140902-iz-za-podryva-vzryvnogo-ustroystva-na-donbasse-pogibli-dvoe-ukrainskih-voennyh.html" title="Из-за подрыва взрывного устройства на Донбассе погибли двое украинских военных" >Из-за подрыва взрывного устройства на Донбассе погибли двое украинских военных</a> 
</div>
<div>
<div class="descr">Двое украинских военных&nbsp;взорвались на неизвестном взрывном устройстве&nbsp;и получили ранение, несовместимое с жизнью.</div>
<div class="data-info-mini"><span class="date">Сегодня, 20:32</span><span class="views">66</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/140901-sbu-zayavlyaet-chto-zaderzhala-rossiyskogo-agenta-kotoryy-hotel-rasshatat-odesskuyu-oblast.html" title="СБУ заявляет, что задержала &quot;российского агента&quot;, который хотел &quot;расшатать&quot; Одесскую область" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2022-01/thumbs/1641839358_1.jpg&w=300" width="100%" alt="СБУ заявляет, что задержала &quot;российского агента&quot;, который хотел &quot;расшатать&quot; Одесскую область" /></a></div>

<div class="title"><a href="https://7dniv.info/events/140901-sbu-zayavlyaet-chto-zaderzhala-rossiyskogo-agenta-kotoryy-hotel-rasshatat-odesskuyu-oblast.html" title="СБУ заявляет, что задержала &quot;российского агента&quot;, который хотел &quot;расшатать&quot; Одесскую область" >СБУ заявляет, что задержала &quot;российского агента&quot;, который хотел &quot;расшатать&quot; Одесскую область</a> <span class="addinfo"><i class="fa fa-video-camera"></i> </span>
</div>
<div>
<div class="descr">Как заявляют в СБУ они задержали в Одессе, как утверждает спецслужба, "агента российской военной разведки", который организовал поджег автомобиля ВСУ.</div>
<div class="data-info-mini"><span class="date">Сегодня, 20:30</span><span class="views">61</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/140900-informaciyu-ob-ukrainskom-slede-protestov-v-strane-v-kazahstane-nazvali-vbrosom.html" title="Информацию об &quot;украинском следе&quot; протестов в стране в Казахстане назвали &quot;вбросом&quot;" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2022-01/thumbs/1641839373_1.jpg&w=300" width="100%" alt="Информацию об &quot;украинском следе&quot; протестов в стране в Казахстане назвали &quot;вбросом&quot;" /></a></div>

<div class="title"><a href="https://7dniv.info/events/140900-informaciyu-ob-ukrainskom-slede-protestov-v-strane-v-kazahstane-nazvali-vbrosom.html" title="Информацию об &quot;украинском следе&quot; протестов в стране в Казахстане назвали &quot;вбросом&quot;" >Информацию об &quot;украинском следе&quot; протестов в стране в Казахстане назвали &quot;вбросом&quot;</a> 
</div>
<div>
<div class="descr">В посольстве Казахстана в Украине заявляют, что чувствуют&nbsp;сопереживание Киева в связи с ситуацией в республике, однако появляются отдельные инсинуации, нацеленные на то, чтобы внести сомнение в доверительные отношения между странами.</div>
<div class="data-info-mini"><span class="date">Сегодня, 20:28</span><span class="views">63</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/140898-kuratora-specnaza-kord-uvolnyayut-iz-policii.html" title="Куратора спецназа КОРД увольняют из полиции" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2022-01/1641833424_1.png&w=300" width="100%" alt="Куратора спецназа КОРД увольняют из полиции" /></a></div>

<div class="title"><a href="https://7dniv.info/events/140898-kuratora-specnaza-kord-uvolnyayut-iz-policii.html" title="Куратора спецназа КОРД увольняют из полиции" >Куратора спецназа КОРД увольняют из полиции</a> 
</div>
<div>
<div class="descr">В ближайшее время из Министерства внутренних дел&nbsp;собираются уволить&nbsp;куратора полицейского спецназа КОРД, заместителя главы Национальной полиции Алексея Руденко.</div>
<div class="data-info-mini"><span class="date">Сегодня, 18:50</span><span class="views">63</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/140895-pochemu-v-ukrainu-ne-pustili-tiktok-blogera-danyu-milohina.html" title="Почему в Украину не пустили тикток-блогера Даню Милохина" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2022-01/1641812633_1.jpg&w=300" width="100%" alt="Почему в Украину не пустили тикток-блогера Даню Милохина" /></a></div>

<div class="title"><a href="https://7dniv.info/events/140895-pochemu-v-ukrainu-ne-pustili-tiktok-blogera-danyu-milohina.html" title="Почему в Украину не пустили тикток-блогера Даню Милохина" >Почему в Украину не пустили тикток-блогера Даню Милохина</a> 
</div>
<div>
<div class="descr">Российского тикток-блогера&nbsp;Даниила Милохина не пустили в Украину, так как он не смог подтвердить цель поездки в Украину.&nbsp;</div>
<div class="data-info-mini"><span class="date">Сегодня, 14:37</span><span class="views">104</span></div>
</div>
<div class="clear"></div>
</div>


				</div>
				<div class="clear h30"></div>
				
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/7Dniv.info" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/7Dniv.info"><a href="https://www.facebook.com/7Dniv.info">7 Днів</a></blockquote></div></div>

<div class="h30"></div>

<!-- div class="main-widgets-block" -->

<!-- /div   -->
<div class="h30"></div>

















<div class="h30"></div>


<div class="h30"></div>
</div>
</div>
</section>




</div><!-- END container -->

<div class="social-widgets">
	<div class="container">
	<div class="h30"></div>
		<div class="row">
		
<div class="col-md-6 block-widget-facebook">

</div>



<div class="col-md-6 block-widget-twitter">
  
          
</div>
		</div>
	<div class="h30"></div>
	</div>
</div>
</div>


<footer><div class="footer">
<div class="container">
<div class="menu">
	<ul>
	<li><a href="/politics/">Политика</a>
	<li><a href="/analytics/">Аналитика</a>
	<li><a href="/economics/">Экономика</a>
	<li><a href="/society/">Общество</a>
	<li><a href="/events/">События</a>
<div class="clear visible-xs"></div>		
	<li><a href="/leisure/">Досуг</a>
	<li><a href="/sport/">Спорт</a>
	<li><a href="/top-7/">Топ-7</a>
	<li><a href="/7-facts/">7 фактов</a>
	<li><a href="/archive.html">Архив новостей</a>
	</ul>
<span></span>
</div>

<div class="row">
	<div class="col-md-5">
		<p>&copy; 2005-2019. 7dniv.info – информационно-аналитическое интернет издание.<br>Новости Украины и Мира</p>
		
		<p>Свежие новости Украины и Мира. Оперативные новости Украины и из-за рубежа. Политические новости Украины. Новости сегодня. События в Украине. Новости Мира.</p>
		
		<p>Копирование материалов сайта разрешено только при условии согласия автора и прямой гиперссылки на источник</p>

<p>По вопросам рекламы звоните <a href="tel:+380953379557">+38&nbsp;(095)&nbsp;337-95-57</a>.<br>
E-mail: <a href="/cdn-cgi/l/email-protection#497e2d27203f6720272f26092e24282025672a2624"><span class="__cf_email__" data-cfemail="3b0c5f55524d1552555d547b5c565a525715585456">[email&#160;protected]</span></a></p>
	</div>

	<div class="col-md-3">
		<p><a href="/index.php?do=feedback">Сообщить новость!</a></p>
		<p><a href="/index.php?do=feedback">Контакты</a></p>
	</div>

	<div class="col-md-2">
		<p class="fb"><a target="_blank" href="https://www.facebook.com/7Dniv.info">Facebook</a></p>
		<p class="tw"><a target="_blank" href="https://twitter.com/7dnivInfo">Twitter</a></p>
	</div>

	<div class="col-md-2 statbuttons">
	<p><!--LiveInternet counter--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t12.1;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показано число просмотров за 24'+
' часа, посетителей за 24 часа и за сегодня" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet-->
</p>
<p><!-- I.UA counter -->
			<a href="https://www.i.ua/" target="_blank" onclick="this.href='https://i.ua/r.php?174164';" title="Rated by I.UA">
			<script type="text/javascript" language="javascript"><!--
			iS='<img src="'+(window.location.protocol=='https:'?'https':'http')+
			'://r.i.ua/s?u174164&p192&n'+Math.random();
			iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
			iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
			+"&w"+screen.width+'&h'+screen.height;
			iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
			((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
			if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
			iS+='&r'+escape(iH);
			iD.write(iS+'" border="0" width="160" height="19" />');
			//--></script>
			</a>
			<!-- End of I.UA counter --></p>
			
<p><!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16913113,s:16913113,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript><img src="https://c.bigmir.net/?v16913113&s16913113&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1--></p>
<p><!--bigmir)net TOP 100 Part 2-->
			<script type="text/javascript" language="javascript"><!--
			function BM_Draw(oBM_STAT){
			document.write('<div style="font-family:Tahoma;font-size:10px;padding:0px;margin:0px;"><div style="width:7px;float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_left.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div><div style="float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_center.gif\');text-align:left;height:17px;padding-top:2px;background-repeat:repeat-x;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a>  <span style="color:#797979;"></span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</span> <span style="color:#797979;">/</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</span></div><div style="width:7px;float: left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_right.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div></div>');
			//document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="font-family:Tahoma;font-size:10px;padding:0px;margin:0px;"><div style="width:7px;float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_left.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div><div style="float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_center.gif\');text-align:left;height:17px;padding-top:2px;background-repeat:repeat-x;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a>  <span style="color:#797979;">хиты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</span> <span style="color:#797979;">хосты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</span></div><div style="width:7px;float: left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_right.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div></div></td></tr></table>');
			}
			//-->
			</script>
			<script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s16913113&t0&l1&o1"></script>
			<noscript>
			<a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16913113&s16913113&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
			</noscript>
			<!--bigmir)net TOP 100 Part 2--></p>

	</div>
</div>

</div>
</div></footer><!-- END footer -->



<div class="hidden">
<div class="login-block" id="login-block" title="Авторизация">
	<form method="post" action="">
	<div class="title">Авторизация</div>
	<div><label for="login_name" class="input-text">Логин:</label><input type="text" name="login_name" id="login_name" /></div>
	<div><label for="login_password" class="input-text">Пароль (<a href="https://7dniv.info/index.php?do=lostpassword">Забыли?</a>):</label><input type="password" name="login_password" id="login_password" /></div>
	<div><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><label for="login_not_save">&nbsp;Чужой компьютер</label></div>
	<div class="sociallogin">
	<a href="https://www.facebook.com/v2.0/dialog/oauth?client_id=&redirect_uri=https%3A%2F%2F7dniv.info%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&scope=public_profile%2C+email&display=popup&state=13245398b6e4c405d9e74be37fb32b7f&response_type=code" target="_blank"><img src="https://7dniv.info/templates/7dniv/images/social/facebook.gif" /></a>
	<a href="https://accounts.google.com/o/oauth2/auth?client_id=&redirect_uri=https%3A%2F%2F7dniv.info%2Findex.php%3Fdo%3Dauth-social%26provider%3Dgoogle&scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile&state=13245398b6e4c405d9e74be37fb32b7f&response_type=code" target="_blank"><img src="https://7dniv.info/templates/7dniv/images/social/google.gif" /></a>
	</div>
	<div><button onclick="submit();" type="submit" title="Войти"><span>Войти</span></button></div>
	<input name="login" type="hidden" id="login" value="submit" />
	</form>
	<div><a href="https://7dniv.info/index.php?do=register" class="register-link">Регистрация</a></div>
</div></div>


<div id="top"><i class="fa fa-arrow-up"></i></div>

	<!--[if lt IE 9]>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/es5-shim.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/html5shiv.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/html5shiv-printshiv.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/respond/respond.min.js"></script>
	<![endif]-->
	<script src="https://7dniv.info/templates/7dniv/libs/jquery-mousewheel/jquery.mousewheel.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/fancybox/jquery.fancybox.pack.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/waypoints/waypoints-1.6.2.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/scrollto/jquery.scrollTo.min.js"></script>

	<script src="https://7dniv.info/templates/7dniv/libs/landing-nav/navigation.js"></script>
	<script src="https://7dniv.info/templates/7dniv/js/videos100.js"></script>
	

</body>
</html>