<!DOCTYPE html>
<!--[if lt IE 7]><html lang="ru" class="lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html lang="ru" class="lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html lang="ru" class="lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="ru">
<!--<![endif]-->
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Санкции против России может расширить ЕС &raquo; Новости Украины и Мира. Новости сегодня - 7dniv.info</title>
<meta name="description" content="ЕС также может ввести санкции против Китая" />

<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Новости Украины и Мира. Новости сегодня - 7dniv.info" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Санкции против России может расширить ЕС" />
<meta property="og:description" content="ЕС также может ввести санкции против Китая" />
<meta property="og:url" content="https://7dniv.info/politics/121094-sankcii-protiv-rossii-mozhet-rasshirit-es.html" />
<meta property="og:image" content="https://7dniv.info/uploads/posts/2020-02/thumbs/1582791776_1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<link rel="search" type="application/opensearchdescription+xml" href="https://7dniv.info/engine/opensearch.php" title="Новости Украины и Мира. Новости сегодня - 7dniv.info" />
<link rel="alternate" type="application/rss+xml" title="Новости Украины и Мира. Новости сегодня - 7dniv.info" href="https://7dniv.info/rss.xml" />
<script type="text/javascript" src="https://7dniv.info/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;15"></script>
<script type="text/javascript" src="https://7dniv.info/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/masha/masha.js&amp;15"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
<script type="text/javascript" src="https://7dniv.info/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="https://7dniv.info/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/bootstrap/bootstrap-grid-3.3.1.min.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/font-awesome-4.2.0/css/font-awesome.min.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/fancybox/jquery.fancybox.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.carousel.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.theme.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/fonts.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/main.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/media.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/jquery.kyco.easyshare.css" />
<meta name="yandex-verification" content="37f52ebf64648e3b" />
	<script src="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.carousel.min.js"></script>
<link media="screen" href="https://7dniv.info/templates/7dniv/style/engine.css" type="text/css" rel="stylesheet" />

<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/libs.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/common.js"></script>

<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/events.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/mobilyslider.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/jquery.kyco.easyshare.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47327137-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
function AddCopyLink() {
    var selection = window.getSelection();
    pagelink = " Больше новостей читайте на сайте - <a href='https://7dniv.info/'>7dniv.info</a>"
    copytext = selection + pagelink; 
    newdiv = document.createElement('div');

    newdiv.style.position = 'absolute';
    newdiv.style.left = '-99999px';

    document.body.appendChild(newdiv);
    newdiv.innerHTML = copytext;
    selection.selectAllChildren(newdiv);

    window.setTimeout(function () {
        document.body.removeChild(newdiv);
    }, 100);
}
document.addEventListener('copy', AddCopyLink);
</script>

</head>
<body>
<script type="text/javascript">
<!--
var dle_root       = 'https://7dniv.info/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = '7dniv';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script>

<header>
<div class="container">
	<div class="row top-line">
      	<div class="col-md-3 col-sm-6 col-xs-5 logo"><a href="/"><img src="https://7dniv.info/templates/7dniv/img/logo.png" alt=""></a></div>
        <div class="col-md-4 header-banner-top visible-lg visible-md" style='height:90px;'><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
        <div class="col-md-5 col-sm-6 col-xs-7 infoblock">
			<div class="line_1"><span class="date"><script type="text/javascript">
var mydate=new Date();
var year=mydate.getYear();
if (year < 1000) year+=1900;
var day=mydate.getDay();
var month=mydate.getMonth();
var daym=mydate.getDate();
if (daym<10) daym="0"+daym;
var dayarray=new Array("Воскресенье","Понедельник","Вторник","Среда","Четверг","Пятница","Суббота") 
var montharray=new Array('января', 'февраля', 'марта', 'апреля', 'мая', 'июня', 'июля', 'августа', 'сентября', 'октября', 'ноября', 'декабря') 
document.write(""+dayarray[day]+", "+daym+" "+montharray[month]+" "+year+" года")
</script></span></div>
			<div class="line_2">
			&nbsp;
			</div>
			<div class="line_3">
				<a target="_blank" href="https://www.facebook.com/7Dniv.info" class="fb"><i class="fa fa-facebook"></i></a>
				<a target="_blank" href="https://twitter.com/7dnivInfo" class="tw"><i class="fa fa-twitter"></i></a>
				<a target="_blank" href="https://www.youtube.com/channel/UCcDzWW2soS-JMJFohlZDTyQ" class="yt"><i class="fa fa-youtube-play"></i></a>
				<a target="_blank" href="/rss.xml" class="rss"><i class="fa fa-rss"></i></a>
				<a href="#login-block" class="fancybox hidden-md hidden-lg"><i class="fa fa-user"></i></a>
			</div>
		</div>
	</div>

<div class="row nav-line" id="nav-line">
	<div class="col-xs-6 title">Навигация</div>
	<div class="col-xs-6 text-align-right button"><i class="fa fa-list"></i></div>
</div>


<div class="row first-line" id="first-line">
		<div class="col-md-8">
<nav class="main-menu">
<ul>
	<li><a href="/politics/">Политика</a>
	<li><a href="/analytics/">Аналитика</a>
	<li><a href="/economics/">Экономика</a>
	<li><a href="/society/">Общество</a>
	<li><a href="/events/">События</a>
	<li><a href="/leisure/">Досуг</a>
	<li><a href="/articles/">Статьи</a>
</ul>
</nav>
		</div>
		<div class="col-md-4 sm-bg-0079cf">
		<div class="loginbutton"><a href="#login-block" class="fancybox"><i class="fa fa-user"></i></a></div>
		<div class="header-search">

<form method="post" action="https://7dniv.info/index.php?do=search">

<input name="do" id="do" value="search" type="hidden">
<input name="subaction" id="subaction" value="search" type="hidden">
<input name="search_start" id="search_start" value="0" type="hidden">
<input name="full_search" id="full_search" value="0" type="hidden">
<input name="result_from" id="result_from" value="1" type="hidden">

	<input type="hidden" id="lcucode" name="lcucode" value="ru" />

	<input type="hidden" name="titleonly" value="3" />
<div class="td_1"><input id="story" name="story" value="Введите поисковый запрос..." onblur="if(this.value=='') this.value='Введите поисковый запрос...';" onfocus="if(this.value=='Введите поисковый запрос...') this.value='';" type="text" /></div>
<div class="td_2"><button onclick="submit();"><i class="fa fa-search"></i></button></div>
</form>
		</div>
<div class="clear"></div>
		</div>
	</div>

	<div class="row second-line" id="second-line">
		<div class="col-md-12">
			<div class="second-menu">
				<ul>
					<!--li><a href="#">#######</a //-->
				</ul>
			</div>
		</div>
	</div>

</div>
</header>
<div class="container">
<div class="clear h20"></div>

<section class="main-block-center">
	<div class="row">
		<div class="col-md-9">
		








 
<div id='dle-content'><div class="visible-sm visible-xs"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> <div class="clear h20"></div></div>
<div class="fullstory">
	<div class="row">
		<div class="col span_6_of_9">
			<h1 class="title">Санкции против России может расширить ЕС </h1>
			<div class="data-info"><span class="category"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></span> <i class="fa fa-clock-o"></i> <span class="date"><a href="https://7dniv.info/2020/02/27/" >Сегодня, 10:23</a></span><span class="views">20</span> 
			<div class="social-buttions"><div data-easyshare data-easyshare-url="https://7dniv.info/politics/121094-sankcii-protiv-rossii-mozhet-rasshirit-es.html">
		<!-- Facebook -->
		<button data-easyshare-button="facebook"><span class="fa fa-facebook-square"></span></button>
		<span data-easyshare-button-count="facebook">0</span>

		<!-- Twitter -->
		<button data-easyshare-button="twitter" data-easyshare-tweet-text="Санкции против России может расширить ЕС"><span class="fa fa-twitter-square"></span></button>
		<span data-easyshare-button-count="twitter">0</span>

		<!-- Google+ -->
		<button data-easyshare-button="google"><span class="fa fa-google-plus-square "></span></button>
		<span data-easyshare-button-count="google">0</span>
	</div></div></div>
			<div class="clear gray-line-2"></div>
			<div class="clear h10"></div>
			<div class="full-story-content">
			<img src="https://7dniv.info/uploads/posts/2020-02/thumbs/1582791776_1.jpg" alt="Санкции против России может расширить ЕС" /><div class="clear"></div>
			<div><span style="font-weight: bold; font-size: 16px;">Источники издания сообщают, что переговоры по предлагаемым мерам начнутся уже на этой неделе.</span></div>
<div><span style="font-size: 16px;">ЕС может подвергнуть санкциям структуры, связанные с Россией и Китаем, за преступления в киберпространстве. Об этом сообщает Bloomberg со ссылкой на дипломатов, знакомых с ситуацией.</span></div>
<div><span style="font-size: 16px;">Этот шаг станет первым применением так называемого режима киберсанкций ЕС - набора инструментов, включающего запреты на поездки и замораживание активов, предназначенные для предотвращения кибератак.</span></div>
<div><span style="font-size: 16px;">Отметим, в прошлом году Еврпарламент принял резолюцию, в которой содержатся рекомендации для Совета ЕС и верховного представителя ЕС по иностранным делам Федерики Могерини по противодействию пропаганде, в частности со стороны России.</span></div>
			</div>
			
			
	<div class="clear h10"></div>
	
		<div class="social_likes">
			<div data-easyshare data-easyshare-url="https://7dniv.info/politics/121094-sankcii-protiv-rossii-mozhet-rasshirit-es.html">
		<div class="item"></div>
		<div class="item"><a href="#" onclick="doRate('plus', '121094'); return false;" ><i class="fa fa-thumbs-up"></i> <span id="ratig-layer-121094" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></a></div>
			
			<div class="item">
			
		<!-- Facebook -->
		<button data-easyshare-button="facebook"><span class="fa fa-facebook-square"></span></button>
		<span data-easyshare-button-count="facebook">0</span>
		</div>

<div class="item">
		<!-- Twitter -->
		<button data-easyshare-button="twitter" data-easyshare-tweet-text="Санкции против России может расширить ЕС"><i class="fa fa-twitter-square"></i></button>
		<span data-easyshare-button-count="twitter">0</span>
</div>
<!-- div class="item">
		<!-- Google+ -->
		<!-- <button data-easyshare-button="google"><span class="fa fa-google-plus-square "></span></button>
		<span data-easyshare-button-count="google">0</span>
		</div-->

<div class="item right"><a href="https://7dniv.info/politics/print:page,1,121094-sankcii-protiv-rossii-mozhet-rasshirit-es.html" rel="nofollow"><i class="fa fa-print"></i></a></div>
	</div>
	<div class="clear"></div>
			</div>

<span class="small_text">Нашли ошибку в тексте? Сообщите нам о ней: выделите текст и нажмите Ctrl + Enter. Спасибо!</span>	
<div class="clear h10"></div>
<div class="gray-line-2"></div>
<div class="clear h10"></div>
		<div class="row">
		<div class="col span_5_of_9">
		<div class="fullstory-tags-block">Теги: <a href="https://7dniv.info/xfsearch/news/">news</a>, <a href="https://7dniv.info/xfsearch/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8/">новости</a>, <a href="https://7dniv.info/xfsearch/%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0/">Украина</a>, <a href="https://7dniv.info/xfsearch/%D0%95%D0%A1/">ЕС</a>, <a href="https://7dniv.info/xfsearch/%D0%A1%D0%B0%D0%BD%D0%BA%D1%86%D0%B8%D0%B8/">Санкции</a>, <a href="https://7dniv.info/xfsearch/%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F/">Россия</a>, <a href="https://7dniv.info/xfsearch/7dniv/">7dniv</a>, <a href="https://7dniv.info/xfsearch/7dnivinfo/">7dnivinfo</a> &nbsp;</div>
		</div>
		</div>
		
<style>
.block_1_of_3{width: 33.33%;} 
.visible-xxs{display: none !important;}
.hidden-xxs{display: block !important;}
.main-middle-4-block .img{border:1px solid #999;}
@media only screen and (max-width : 480px) {.block_1_of_3{width: 50%;} .visible-xxs{display: block !important;} .hidden-xxs{display: none !important;}}

	</style>
<div class="clear h10"></div>
<div class="row main-middle-4-block">

	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/121057-ukraina-vremya-realnost.html" title="УКРАИНА. ВРЕМЯ. РЕАЛЬНОСТЬ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-02/1582678794_31.png&w=300&h=220" alt="УКРАИНА. ВРЕМЯ. РЕАЛЬНОСТЬ" width="100%"></div><span class="title">УКРАИНА. ВРЕМЯ. РЕАЛЬНОСТЬ</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/society/120923-ukraina-petlya-uroborosa.html" title="УКРАИНА. ПЕТЛЯ УРОБОРОСА"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-02/thumbs/1582251921_petlya.jpg&w=300&h=220" alt="УКРАИНА. ПЕТЛЯ УРОБОРОСА" width="100%"></div><span class="title">УКРАИНА. ПЕТЛЯ УРОБОРОСА</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/society/120658-sekret-starogo-chasovschika-kak-pobedit-vremya-skazka.html" title="Секрет старого часовщика – как победить время? (Сказка)"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-02/1581500262_2.png&w=300&h=220" alt="Секрет старого часовщика – как победить время? (Сказка)" width="100%"></div><span class="title">Секрет старого часовщика – как победить время? (Сказка)</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/120629-koshmary-ukrainskoy-oligarhii.html" title="Кошмары украинской олигархии"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-02/1581415022_1.png&w=300&h=220" alt="Кошмары украинской олигархии" width="100%"></div><span class="title">Кошмары украинской олигархии</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/120392-ukraina-gde-zhivet-pushistyy-zver.html" title="УКРАИНА, ГДЕ ЖИВЁТ ПУШИСТЫЙ ЗВЕРЬ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-02/1580699371_pc.png&w=300&h=220" alt="УКРАИНА, ГДЕ ЖИВЁТ ПУШИСТЫЙ ЗВЕРЬ?" width="100%"></div><span class="title">УКРАИНА, ГДЕ ЖИВЁТ ПУШИСТЫЙ ЗВЕРЬ?</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/politics/120280-ukraina-politicheskaya-pomoyka-v-raznocvetnyh-girlyandah.html" title="Украина – политическая помойка в разноцветных гирляндах"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-01/1580313925_5.-ukraina-politicheskaya-pomoyka-v-raznocvetnyh-girlyandah.png&w=300&h=220" alt="Украина – политическая помойка в разноцветных гирляндах" width="100%"></div><span class="title">Украина – политическая помойка в разноцветных гирляндах</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/analytics/115680-politicheskie-reydery-tehnologii-zahvata-gosudarstv.html" title="ПОЛИТИЧЕСКИЕ РЕЙДЕРЫ. ТЕХНОЛОГИИ ЗАХВАТА ГОСУДАРСТВ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2019-07/1564345005_1.jpg&w=300&h=220" alt="ПОЛИТИЧЕСКИЕ РЕЙДЕРЫ. ТЕХНОЛОГИИ ЗАХВАТА ГОСУДАРСТВ" width="100%"></div><span class="title">ПОЛИТИЧЕСКИЕ РЕЙДЕРЫ. ТЕХНОЛОГИИ ЗАХВАТА ГОСУДАРСТВ</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/society/119195-chekushka.html" title="Чекушка"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2019-12/1576646649_chekushka.png&w=300&h=220" alt="Чекушка" width="100%"></div><span class="title">Чекушка</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/politics/118986-krasnye-linii-prezidenta-zelenskogo.html" title="«КРАСНЫЕ ЛИНИИ» ПРЕЗИДЕНТА ЗЕЛЕНСКОГО"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2019-12/1575916750_1.png&w=300&h=220" alt="«КРАСНЫЕ ЛИНИИ» ПРЕЗИДЕНТА ЗЕЛЕНСКОГО" width="100%"></div><span class="title">«КРАСНЫЕ ЛИНИИ» ПРЕЗИДЕНТА ЗЕЛЕНСКОГО</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/politics/118662-chto-takoe-gosudarstvennaya-politika.html" title="ЧТО ТАКОЕ ГОСУДАРСТВЕННАЯ ПОЛИТИКА?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2019-11/thumbs/1574903246_4.-chto-takoe-gosudarstvennaya-politika.png&w=300&h=220" alt="ЧТО ТАКОЕ ГОСУДАРСТВЕННАЯ ПОЛИТИКА?" width="100%"></div><span class="title">ЧТО ТАКОЕ ГОСУДАРСТВЕННАЯ ПОЛИТИКА?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/politics/118661-kak-perestroit-politicheskuyu-sistemu-ukrainy.html" title="КАК ПЕРЕСТРОИТЬ ПОЛИТИЧЕСКУЮ СИСТЕМУ УКРАИНЫ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2019-11/1574897729_2.-kak-perestroit-politicheskuyu-sistemu-ukrainy.png&w=300&h=220" alt="КАК ПЕРЕСТРОИТЬ ПОЛИТИЧЕСКУЮ СИСТЕМУ УКРАИНЫ?" width="100%"></div><span class="title">КАК ПЕРЕСТРОИТЬ ПОЛИТИЧЕСКУЮ СИСТЕМУ УКРАИНЫ?</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/politics/118298-ukraina-strana-gosudarstvo-otechestvo.html" title="Украина. Страна. Государство. Отечество"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2019-11/1573664811_1.-ukraina.-strana.-gosudarstvo.-otechestvo.jpg&w=300&h=220" alt="Украина. Страна. Государство. Отечество" width="100%"></div><span class="title">Украина. Страна. Государство. Отечество</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>







</div>
<div class="clear h10"></div>
<!--teaserboom-->
<div class="clear h10"></div>







<div class="clear h10 banner_fullstory_3"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="gray-line-2"></div>
<div class="clear h10"></div>








<div class="clear h10  banner_fullstory_6"></div>


<div class="gray-line-2"></div>
<div class="clear h10"></div>




<!--dlenavigationcomments-->









		</div>
		<div class="col span_3_of_9">
			<h2 class="rubrik-title">Новости по теме</h2>
			<div class="clear h10"></div>
			<div class="related-block"><div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-02/1581531288_1.jpg&w=85&h=80" alt="Санкции против РФ без прогресса "Минска" ЕС не будет пересматривать" />
<div class="title"><a href="https://7dniv.info/politics/120672-sankcii-protiv-rf-bez-progressa-minska-es-ne-budet-peresmatrivat.html" title="Санкции против РФ без прогресса "Минска" ЕС не будет пересматривать" >Санкции против РФ без прогресса "Минска" ЕС не будет пересматривать</a></div>
<div class="data-info-mini"><span class="date">12-фев-2020, 20:15</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-02/1581422817_1.jpg&w=85&h=80" alt="Вопреки санкциям Россия нарастила экспорт нефти в США" />
<div class="title"><a href="https://7dniv.info/politics/120633-vopreki-sankciyam-rossiya-narastila-eksport-nefti-v-ssha.html" title="Вопреки санкциям Россия нарастила экспорт нефти в США" >Вопреки санкциям Россия нарастила экспорт нефти в США</a></div>
<div class="data-info-mini"><span class="date">11-фев-2020, 14:06</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-01/1579426460_1.jpeg&w=85&h=80" alt="По вопросам России отстранен от должности советник Трампа" />
<div class="title"><a href="https://7dniv.info/politics/119976-po-voprosam-rossii-otstranen-ot-dolzhnosti-sovetnik-trampa.html" title="По вопросам России отстранен от должности советник Трампа" >По вопросам России отстранен от должности советник Трампа</a></div>
<div class="data-info-mini"><span class="date">19-янв-2020, 11:34</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-01/1578925203_1.jpg&w=85&h=80" alt="Участие в работе ПАСЕ возобновит Украина на этой неделе" />
<div class="title"><a href="https://7dniv.info/politics/119836-uchastie-v-rabote-pase-vozobnovit-ukraina-na-etoy-nedele.html" title="Участие в работе ПАСЕ возобновит Украина на этой неделе" >Участие в работе ПАСЕ возобновит Украина на этой неделе</a></div>
<div class="data-info-mini"><span class="date">13-янв-2020, 16:19</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-01/1578663797_1.jpg&w=85&h=80" alt="Новые иски против России в суд Гааги подает "Нафтогаз"" />
<div class="title"><a href="https://7dniv.info/politics/119764-novye-iski-protiv-rossii-v-sud-gaagi-podaet-naftogaz.html" title="Новые иски против России в суд Гааги подает "Нафтогаз"" >Новые иски против России в суд Гааги подает "Нафтогаз"</a></div>
<div class="data-info-mini"><span class="date">10-янв-2020, 15:47</span></div>
<div class="clear"></div>
</div> </div>
			<div class="clear h30"></div>
            

            
            
            <h2 class="rubrik-title">Последние новости</h2>
			<div class="news-text-lenta">

<div class="item">
	<div class="date">10:34</div>
	<div class="category-link"><a class="b-category-27" href="https://7dniv.info/society/">Общество</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/society/121096-v-estonii-podtverdili-pervyy-sluchay-zarazheniya-koronavirusom.html" title="В Эстонии подтвердили первый случай заражения коронавирусом" class="addinfo_bold">В Эстонии подтвердили первый случай заражения коронавирусом</a></div>
</div>
<div class="item">
	<div class="date">10:27</div>
	<div class="category-link"><a class="b-category-27" href="https://7dniv.info/society/">Общество</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/society/121095-cpisok-stran-v-evrope-u-kotoryh-koronavirus.html" title="Cписок стран в Европе у которых коронавирус" class="addinfo_bold">Cписок стран в Европе у которых коронавирус</a></div>
</div>
<div class="item">
	<div class="date">10:23</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/121094-sankcii-protiv-rossii-mozhet-rasshirit-es.html" title="Санкции против России может расширить ЕС" class="addinfo_bold">Санкции против России может расширить ЕС</a></div>
</div>
<div class="item">
	<div class="date">10:20</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/121093-minskie-soglasheniya-s-tochki-zreniya-bezopasnosti-podhodyat-ukraine.html" title="Минские соглашения с точки зрения безопасности подходят Украине" class="addinfo_bold">Минские соглашения с точки зрения безопасности подходят Украине</a></div>
</div>
<div class="item">
	<div class="date">10:16</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/121092-v-italii-ukrainka-zarazilas-koronavirusom.html" title="В Италии Украинка заразилась коронавирусом" class="addinfo_bold">В Италии Украинка заразилась коронавирусом</a></div>
</div>
<div class="item">
	<div class="date">10:11</div>
	<div class="category-link"><a href="https://7dniv.info/society/">Общество</a>       / <a href="https://7dniv.info/life/">Жизнь</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/society/121091-goroskop-na-segodnya-270220.html" title="Гороскоп на сегодня (27.02.20)" class="addinfo_bold">Гороскоп на сегодня (27.02.20)</a></div>
</div>
<div class="item">
	<div class="date">09:48</div>
	<div class="category-link"><a href="https://7dniv.info/society/">Общество</a>        / <a href="https://7dniv.info/life/">Жизнь</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/society/121090-kakie-segodnya-prazdniki-sobytiya-27-fevralya.html" title="Какие сегодня праздники, события - 27 Февраля" class="addinfo_bold">Какие сегодня праздники, события - 27 Февраля</a></div>
</div><div class="subtitle">Вчера, 2020-02-26</div>
<div class="item">
	<div class="date">22:14</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/121087-gosavtoinspekciya-moskvy-oshtrafovala-betmena.html" title="Госавтоинспекция Москвы оштрафовала Бэтмена" class="addinfo_bold">Госавтоинспекция Москвы оштрафовала Бэтмена</a></div>
</div>
<div class="item">
	<div class="date">22:04</div>
	<div class="category-link"><a class="b-category-27" href="https://7dniv.info/society/">Общество</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/society/121086-vo-lvovskoy-oblasti-13-letnyaya-devochka-zaberemenela-ot-14-letnego-parnya-paren-lovil-rybu-i-otdaval-ey-za-seks.html" title="Во Львовской области 13-летняя девочка забеременела от 14-летнего парня. Парень ловил рыбу и отдавал ей за секс." class="addinfo_bold">Во Львовской области 13-летняя девочка забеременела от 14-летнего парня. Парень ловил рыбу и отдавал ей за секс.</a></div>
</div>
<div class="item">
	<div class="date">21:42</div>
	<div class="category-link"><a class="b-category-27" href="https://7dniv.info/society/">Общество</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/society/121084-samaya-krasivaya-zhenschina-v-mire-radi-foto-skinula-s-sebya-polotence.html" title="Самая красивая женщина в мире ради фото скинула с себя полотенце" class="addinfo_bold">Самая красивая женщина в мире ради фото скинула с себя полотенце</a></div>
</div>
<div class="item">
	<div class="date">21:38</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/121083-parlament-planiruet-otpravit-v-otstavku-neadekvatnogo-ministra.html" title="Парламент планирует отправить в отставку неадекватного министра" class="addinfo_bold">Парламент планирует отправить в отставку неадекватного министра</a></div>
</div>
<div class="item">
	<div class="date">21:34</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/121082-gorsovet-harkova-snova-vernul-na-kartu-prospekt-zhukova.html" title="Горсовет Харькова снова вернул на карту проспект Жукова" class="addinfo_bold">Горсовет Харькова снова вернул на карту проспект Жукова</a></div>
</div>
<div class="item">
	<div class="date">21:32</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/121081-bolee-500-materialov-po-delu-sheremeta-rassekrechivaet-sledstvie.html" title="Более 500 материалов по делу Шеремета рассекречивает следствие" class="addinfo_bold">Более 500 материалов по делу Шеремета рассекречивает следствие</a></div>
</div>
<div class="item">
	<div class="date">21:30</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/121080-opornye-bazy-dlya-zarazhennyh-koronavirusom-v-ukraine-opredelil-minzdrav.html" title="Опорные базы для зараженных коронавирусом в Украине определил Минздрав" class="addinfo_bold">Опорные базы для зараженных коронавирусом в Украине определил Минздрав</a></div>
</div>
<div class="item">
	<div class="date">21:28</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/121079-v-novyh-sanzharah-stali-izvestny-rezultaty-48-testov-na-koronavirus.html" title="В Новых Санжарах стали известны результаты 48 тестов на коронавирус" class="addinfo_bold">В Новых Санжарах стали известны результаты 48 тестов на коронавирус</a></div>
</div>
<div class="item">
	<div class="date">21:26</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/121078-na-sluhi-ob-otstavke-i-vstreche-s-tigipko-otreagiroval-goncharuk.html" title="На слухи об отставке и встрече с Тигипко отреагировал Гончарук" class="addinfo_bold">На слухи об отставке и встрече с Тигипко отреагировал Гончарук</a></div>
</div>
<div class="item">
	<div class="date">21:25</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/121077-na-samopodzhog-pod-ofisom-prezidenta-otreagirovali-u-zelenskogo.html" title="На самоподжог под Офисом президента отреагировали у Зеленского" class="addinfo_bold">На самоподжог под Офисом президента отреагировали у Зеленского</a></div>
</div>
<div class="item">
	<div class="date">20:39</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/121076-muzhchina-sovershil-samopodzhog-pod-ofisom-prezidenta.html" title="Мужчина совершил самоподжог под Офисом президента" class="addinfo_bold">Мужчина совершил самоподжог под Офисом президента</a></div>
</div>
<div class="item">
	<div class="date">20:15</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/121075-surkovu-na-zayavleniya-ob-ukraine-otvetil-avakov.html" title="Суркову на заявления об Украине ответил Аваков" class="addinfo_bold">Суркову на заявления об Украине ответил Аваков</a></div>
</div>
<div class="item">
	<div class="date">19:49</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/121074-vtorogo-cheloveka-s-podozreniem-na-koronavirus-gospitalizirovali-v-chernovcah.html" title="Второго человека с подозрением на коронавирус госпитализировали в Черновцах" class="addinfo_bold">Второго человека с подозрением на коронавирус госпитализировали в Черновцах</a></div>
</div>
		</div>
		
		
		

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


		
		</div>

	</div>
</div>



</div>




</div>

<div class="col-md-3">



<h2 class="rubrik-title">Новости ТОП-7</h2>
<div class="block-right-top7">
<div class="item"><a href="https://7dniv.info/society/121058-vysoka-veroyatnost-chto-koronavirus-doydet-do-ukrainy-chto-vazhno-znat-chtoby-zaschitit-sebya-i-svoih-rodnyh-ot-zarazheniya.html" title="Высока вероятность, что коронавирус дойдёт до Украины. Что важно знать чтобы защитить себя и своих родных от заражения?" >Высока вероятность, что коронавирус дойдёт до Украины. Что важно знать чтобы защитить себя и своих родных от заражения?</a><span class="views">14066</span></div><div class="item"><a href="https://7dniv.info/events/121041-belorussiya-rassekretila-arhivy-kgb-o-prestupleniyah-upa.html" title="Белоруссия рассекретила архивы КГБ о преступлениях УПА" >Белоруссия рассекретила архивы КГБ о преступлениях УПА</a><span class="views">12134</span></div><div class="item"><a href="https://7dniv.info/events/121036-za-kritiku-gey-parada-i-lgbt-nakazanie-shtrafom-do-350-tys-grn.html" title="ЗА КРИТИКУ ГЕЙ-ПАРАДА И ЛГБТ НАКАЗАНИЕ ШТРАФОМ ДО 350 ТЫС ГРН" >ЗА КРИТИКУ ГЕЙ-ПАРАДА И ЛГБТ НАКАЗАНИЕ ШТРАФОМ ДО 350 ТЫС ГРН</a><span class="views">3311</span></div><div class="item"><a href="https://7dniv.info/events/121072-v-iordanii-sobralis-glavy-pravoslavnyh-cerkvey-chtoby-postavit-na-mesto-zarvavshegosya-varfolomeya.html" title="В Иордании собрались главы Православных церквей чтобы поставить на место зарвавшегося Варфоломея" >В Иордании собрались главы Православных церквей чтобы поставить на место зарвавшегося Варфоломея</a><span class="views">3281</span></div><div class="item"><a href="https://7dniv.info/events/121040-koronavirus-dobralsya-do-zakarpatya.html" title="Коронавирус добрался до Закарпатья" >Коронавирус добрался до Закарпатья</a><span class="views">1130</span></div><div class="item"><a href="https://7dniv.info/events/121010-esche-v-treh-stranah-podtverdili-zarazhenie-koronavirusom.html" title="Еще в трех странах подтвердили заражение коронавирусом" >Еще в трех странах подтвердили заражение коронавирусом</a><span class="views">588</span></div><div class="item"><a href="https://7dniv.info/events/121018-v-zakarpate-v-srochnom-poryadke-sozyvayut-protivoepidemicheskuyu-komissiyu.html" title="В Закарпатье в срочном порядке созывают противоэпидемическую комиссию" >В Закарпатье в срочном порядке созывают противоэпидемическую комиссию</a><span class="views">549</span></div>
</div>
<div class="clear h30"></div>

<h2 class="rubrik-title"><a href="/leisure/">Досуг</a></h2>
				<div class="main-news-block-img-left">
				<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/121089-kak-kupit-avtomobil-v-ssha.html" title="Как купить автомобиль в США" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-02/1582787520_pos1.jpg&w=300&h=187" width="100%" alt="Как купить автомобиль в США" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/121089-kak-kupit-avtomobil-v-ssha.html" title="Как купить автомобиль в США" >Как купить автомобиль в США</a> 
</div>
<div>
<div class="descr">EasyXpress: помощь в покупке автомобиля в США</div>
<div class="data-info-mini"><span class="date">Сегодня, 09:15</span><span class="views">42</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/121088-kak-vybrat-kachestvennuyu-brendovuyu-sumku-po-dostupnoy-cene.html" title="Как выбрать качественную брендовую сумку по доступной цене" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-02/thumbs/1582787476_pratik_more_3_116843.jpeg&w=300&h=187" width="100%" alt="Как выбрать качественную брендовую сумку по доступной цене" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/121088-kak-vybrat-kachestvennuyu-brendovuyu-sumku-po-dostupnoy-cene.html" title="Как выбрать качественную брендовую сумку по доступной цене" >Как выбрать качественную брендовую сумку по доступной цене</a> 
</div>
<div>
<div class="descr">Как выбрать брендовые сумки до доступным ценам</div>
<div class="data-info-mini"><span class="date">Сегодня, 09:10</span><span class="views">46</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/121085-vidy-obogreva-grunta-v-teplice.html" title="Виды обогрева грунта в теплице" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-02/1582746306_poster.jpg&w=300&h=187" width="100%" alt="Виды обогрева грунта в теплице" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/121085-vidy-obogreva-grunta-v-teplice.html" title="Виды обогрева грунта в теплице" >Виды обогрева грунта в теплице</a> 
</div>
<div>
<div class="descr">Обогрев грунта в теплице: методы и основные варианты подогрева парника</div>
<div class="data-info-mini"><span class="date">Вчера, 21:45</span><span class="views">99</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/121070-sovremennye-funkcii-i-osnaschenie-naushnikov-gid-pokupatelya.html" title="Современные функции и оснащение наушников. Гид покупателя" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-02/1582727806_poster.jpg&w=300&h=187" width="100%" alt="Современные функции и оснащение наушников. Гид покупателя" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/121070-sovremennye-funkcii-i-osnaschenie-naushnikov-gid-pokupatelya.html" title="Современные функции и оснащение наушников. Гид покупателя" >Современные функции и оснащение наушников. Гид покупателя</a> 
</div>
<div>
<div class="descr">Выбрать популярную модель наушников несложно, однако стоит подумать, какие функции вам нужны, и действовать относительно этого.</div>
<div class="data-info-mini"><span class="date">Вчера, 16:36</span><span class="views">70</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/121062-sovety-po-vyboru-kresla-dlya-geymera.html" title="Советы по выбору кресла для геймера" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-02/1582709235_1.jpg&w=300&h=187" width="100%" alt="Советы по выбору кресла для геймера" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/121062-sovety-po-vyboru-kresla-dlya-geymera.html" title="Советы по выбору кресла для геймера" >Советы по выбору кресла для геймера</a> 
</div>
<div>
<div class="descr">Не знаете, что подарить геймеру? Хорошее игровое кресло подойдет идеально</div>
<div class="data-info-mini"><span class="date">Вчера, 11:50</span><span class="views">81</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/121061-domashniy-tekstil-glavnyy-sozdatel-uyutnoy-obstanovki.html" title="Домашний текстиль - главный “создатель” уютной обстановки" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-02/thumbs/1582708522_postter.jpg&w=300&h=187" width="100%" alt="Домашний текстиль - главный “создатель” уютной обстановки" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/121061-domashniy-tekstil-glavnyy-sozdatel-uyutnoy-obstanovki.html" title="Домашний текстиль - главный “создатель” уютной обстановки" >Домашний текстиль - главный “создатель” уютной обстановки</a> 
</div>
<div>
<div class="descr">В оформлении интерьеров дизайнеры отдают текстилю довольно большое значение</div>
<div class="data-info-mini"><span class="date">Вчера, 11:15</span><span class="views">94</span></div>
</div>
<div class="clear"></div>
</div>


				</div>
				<div class="clear h30"></div>
				
<h2 class="rubrik-title"><a href="/events/">События</a></h2>
				<div class="main-news-block-img-left">
				<div class="item">
<div class="img"><a href="https://7dniv.info/events/121087-gosavtoinspekciya-moskvy-oshtrafovala-betmena.html" title="Госавтоинспекция Москвы оштрафовала Бэтмена" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-02/1582748099_1.jpg&w=300&h=187" width="100%" alt="Госавтоинспекция Москвы оштрафовала Бэтмена" /></a></div>

<div class="title"><a href="https://7dniv.info/events/121087-gosavtoinspekciya-moskvy-oshtrafovala-betmena.html" title="Госавтоинспекция Москвы оштрафовала Бэтмена" >Госавтоинспекция Москвы оштрафовала Бэтмена</a> 
</div>
<div>
<div class="descr">22 февраля экипажем ДПС на Кутузовском проспекте в районе дома 5/3 по ходу движения в центр было остановлено транспортное</div>
<div class="data-info-mini"><span class="date">Вчера, 22:14</span><span class="views">85</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/121082-gorsovet-harkova-snova-vernul-na-kartu-prospekt-zhukova.html" title="Горсовет Харькова снова вернул на карту проспект Жукова" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-02/1582745657_1.jpg&w=300&h=187" width="100%" alt="Горсовет Харькова снова вернул на карту проспект Жукова" /></a></div>

<div class="title"><a href="https://7dniv.info/events/121082-gorsovet-harkova-snova-vernul-na-kartu-prospekt-zhukova.html" title="Горсовет Харькова снова вернул на карту проспект Жукова" >Горсовет Харькова снова вернул на карту проспект Жукова</a> 
</div>
<div>
<div class="descr">На очередной сессии горсовета "за" проголосовали 52 депутата</div>
<div class="data-info-mini"><span class="date">Вчера, 21:34</span><span class="views">83</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/121081-bolee-500-materialov-po-delu-sheremeta-rassekrechivaet-sledstvie.html" title="Более 500 материалов по делу Шеремета рассекречивает следствие" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-02/1582745602_1.jpg&w=300&h=187" width="100%" alt="Более 500 материалов по делу Шеремета рассекречивает следствие" /></a></div>

<div class="title"><a href="https://7dniv.info/events/121081-bolee-500-materialov-po-delu-sheremeta-rassekrechivaet-sledstvie.html" title="Более 500 материалов по делу Шеремета рассекречивает следствие" >Более 500 материалов по делу Шеремета рассекречивает следствие</a> 
</div>
<div>
<div class="descr">Следственная группа также проводит 32 судебные экспертизы</div>
<div class="data-info-mini"><span class="date">Вчера, 21:32</span><span class="views">91</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/121079-v-novyh-sanzharah-stali-izvestny-rezultaty-48-testov-na-koronavirus.html" title="В Новых Санжарах стали известны результаты 48 тестов на коронавирус" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-02/1582745370_1.jpg&w=300&h=187" width="100%" alt="В Новых Санжарах стали известны результаты 48 тестов на коронавирус" /></a></div>

<div class="title"><a href="https://7dniv.info/events/121079-v-novyh-sanzharah-stali-izvestny-rezultaty-48-testov-na-koronavirus.html" title="В Новых Санжарах стали известны результаты 48 тестов на коронавирус" >В Новых Санжарах стали известны результаты 48 тестов на коронавирус</a> 
</div>
<div>
<div class="descr">Результаты тестов на коронавирус - негативные</div>
<div class="data-info-mini"><span class="date">Вчера, 21:28</span><span class="views">204</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/121077-na-samopodzhog-pod-ofisom-prezidenta-otreagirovali-u-zelenskogo.html" title="На самоподжог под Офисом президента отреагировали у Зеленского" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-02/thumbs/1582745126_1.jpg&w=300&h=187" width="100%" alt="На самоподжог под Офисом президента отреагировали у Зеленского" /></a></div>

<div class="title"><a href="https://7dniv.info/events/121077-na-samopodzhog-pod-ofisom-prezidenta-otreagirovali-u-zelenskogo.html" title="На самоподжог под Офисом президента отреагировали у Зеленского" >На самоподжог под Офисом президента отреагировали у Зеленского</a> 
</div>
<div>
<div class="descr">Устроивший самоподжог под Офисом президента мог пойти на такой поступок из-за проблем с местными властями</div>
<div class="data-info-mini"><span class="date">Вчера, 21:25</span><span class="views">62</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/121076-muzhchina-sovershil-samopodzhog-pod-ofisom-prezidenta.html" title="Мужчина совершил самоподжог под Офисом президента" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-02/1582742397_1.jpg&w=300&h=187" width="100%" alt="Мужчина совершил самоподжог под Офисом президента" /></a></div>

<div class="title"><a href="https://7dniv.info/events/121076-muzhchina-sovershil-samopodzhog-pod-ofisom-prezidenta.html" title="Мужчина совершил самоподжог под Офисом президента" >Мужчина совершил самоподжог под Офисом президента</a> 
</div>
<div>
<div class="descr">Правоохранители оперативно потушили его</div>
<div class="data-info-mini"><span class="date">Вчера, 20:39</span><span class="views">82</span></div>
</div>
<div class="clear"></div>
</div>


				</div>
				<div class="clear h30"></div>
				
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/7Dniv.info" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/7Dniv.info"><a href="https://www.facebook.com/7Dniv.info">7 Днів</a></blockquote></div></div>

<div class="h30"></div>

<!-- div class="main-widgets-block" -->

<!-- /div   -->
<div class="h30"></div>

















<div class="h30"></div>


<div class="h30"></div>
</div>
</div>
</section>




</div><!-- END container -->

<div class="social-widgets">
	<div class="container">
	<div class="h30"></div>
		<div class="row">
		
<div class="col-md-6 block-widget-facebook">

</div>



<div class="col-md-6 block-widget-twitter">
  
          
</div>
		</div>
	<div class="h30"></div>
	</div>
</div>
</div>


<footer><div class="footer">
<div class="container">
<div class="menu">
	<ul>
	<li><a href="/politics/">Политика</a>
	<li><a href="/analytics/">Аналитика</a>
	<li><a href="/economics/">Экономика</a>
	<li><a href="/society/">Общество</a>
	<li><a href="/events/">События</a>
<div class="clear visible-xs"></div>		
	<li><a href="/leisure/">Досуг</a>
	<li><a href="/sport/">Спорт</a>
	<li><a href="/top-7/">Топ-7</a>
	<li><a href="/7-facts/">7 фактов</a>
	<li><a href="/archive.html">Архив новостей</a>
	</ul>
<span></span>
</div>

<div class="row">
	<div class="col-md-5">
		<p>&copy; 2005-2019. 7dniv.info – информационно-аналитическое интернет издание.<br>Новости Украины и Мира</p>
		
		<p>Свежие новости Украины и Мира. Оперативные новости Украины и из-за рубежа. Политические новости Украины. Новости сегодня. События в Украине. Новости Мира.</p>
		
		<p>Копирование материалов сайта разрешено только при условии согласия автора и прямой гиперссылки на источник</p>

<p>По вопросам рекламы звоните <a href="tel:+380953379557">+38&nbsp;(095)&nbsp;337-95-57</a>.<br>
E-mail: <a href="/cdn-cgi/l/email-protection#370053595e41195e59515877505a565e5b1954585a"><span class="__cf_email__" data-cfemail="bd8ad9d3d4cb93d4d3dbd2fddad0dcd4d193ded2d0">[email&#160;protected]</span></a></p>
	</div>

	<div class="col-md-3">
		<p><a href="/index.php?do=feedback">Сообщить новость!</a></p>
		<p><a href="/index.php?do=feedback">Контакты</a></p>
	</div>

	<div class="col-md-2">
		<p class="fb"><a target="_blank" href="https://www.facebook.com/7Dniv.info">Facebook</a></p>
		<p class="tw"><a target="_blank" href="https://twitter.com/7dnivInfo">Twitter</a></p>
	</div>

	<div class="col-md-2 statbuttons">
	<p><!--LiveInternet counter--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t12.1;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показано число просмотров за 24'+
' часа, посетителей за 24 часа и за сегодня" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet-->
</p>
<p><!-- I.UA counter -->
			<a href="https://www.i.ua/" target="_blank" onclick="this.href='https://i.ua/r.php?174164';" title="Rated by I.UA">
			<script type="text/javascript" language="javascript"><!--
			iS='<img src="'+(window.location.protocol=='https:'?'https':'http')+
			'://r.i.ua/s?u174164&p192&n'+Math.random();
			iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
			iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
			+"&w"+screen.width+'&h'+screen.height;
			iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
			((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
			if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
			iS+='&r'+escape(iH);
			iD.write(iS+'" border="0" width="160" height="19" />');
			//--></script>
			</a>
			<!-- End of I.UA counter --></p>
			
<p><!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16913113,s:16913113,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript><img src="https://c.bigmir.net/?v16913113&s16913113&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1--></p>
<p><!--bigmir)net TOP 100 Part 2-->
			<script type="text/javascript" language="javascript"><!--
			function BM_Draw(oBM_STAT){
			document.write('<div style="font-family:Tahoma;font-size:10px;padding:0px;margin:0px;"><div style="width:7px;float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_left.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div><div style="float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_center.gif\');text-align:left;height:17px;padding-top:2px;background-repeat:repeat-x;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a>  <span style="color:#797979;"></span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</span> <span style="color:#797979;">/</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</span></div><div style="width:7px;float: left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_right.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div></div>');
			//document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="font-family:Tahoma;font-size:10px;padding:0px;margin:0px;"><div style="width:7px;float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_left.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div><div style="float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_center.gif\');text-align:left;height:17px;padding-top:2px;background-repeat:repeat-x;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a>  <span style="color:#797979;">хиты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</span> <span style="color:#797979;">хосты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</span></div><div style="width:7px;float: left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_right.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div></div></td></tr></table>');
			}
			//-->
			</script>
			<script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s16913113&t0&l1&o1"></script>
			<noscript>
			<a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16913113&s16913113&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
			</noscript>
			<!--bigmir)net TOP 100 Part 2--></p>

	</div>
</div>

</div>
</div></footer><!-- END footer -->



<div class="hidden">
<div class="login-block" id="login-block" title="Авторизация">
	<form method="post" action="">
	<div class="title">Авторизация</div>
	<div><label for="login_name" class="input-text">Логин:</label><input type="text" name="login_name" id="login_name" /></div>
	<div><label for="login_password" class="input-text">Пароль (<a href="https://7dniv.info/index.php?do=lostpassword">Забыли?</a>):</label><input type="password" name="login_password" id="login_password" /></div>
	<div><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><label for="login_not_save">&nbsp;Чужой компьютер</label></div>
	<div class="sociallogin">
	<a href="https://www.facebook.com/v2.0/dialog/oauth?client_id=&redirect_uri=https%3A%2F%2F7dniv.info%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&scope=public_profile%2C+email&display=popup&state=1e4df5c9ebc7d384ea5cd3a98302ab21&response_type=code" target="_blank"><img src="https://7dniv.info/templates/7dniv/images/social/facebook.gif" /></a>
	<a href="https://accounts.google.com/o/oauth2/auth?client_id=&redirect_uri=https%3A%2F%2F7dniv.info%2Findex.php%3Fdo%3Dauth-social%26provider%3Dgoogle&scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile&state=1e4df5c9ebc7d384ea5cd3a98302ab21&response_type=code" target="_blank"><img src="https://7dniv.info/templates/7dniv/images/social/google.gif" /></a>
	</div>
	<div><button onclick="submit();" type="submit" title="Войти"><span>Войти</span></button></div>
	<input name="login" type="hidden" id="login" value="submit" />
	</form>
	<div><a href="https://7dniv.info/index.php?do=register" class="register-link">Регистрация</a></div>
</div></div>


<div id="top"><i class="fa fa-arrow-up"></i></div>

	<!--[if lt IE 9]>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/es5-shim.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/html5shiv.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/html5shiv-printshiv.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/respond/respond.min.js"></script>
	<![endif]-->
	<script src="https://7dniv.info/templates/7dniv/libs/jquery-mousewheel/jquery.mousewheel.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/fancybox/jquery.fancybox.pack.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/waypoints/waypoints-1.6.2.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/scrollto/jquery.scrollTo.min.js"></script>

	<script src="https://7dniv.info/templates/7dniv/libs/landing-nav/navigation.js"></script>
	<script src="https://7dniv.info/templates/7dniv/js/videos100.js"></script>
	

</body>
</html>