<!DOCTYPE html>
<!--[if lt IE 7]><html lang="ru" class="lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html lang="ru" class="lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html lang="ru" class="lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="ru">
<!--<![endif]-->
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>За сохранение санкций против России выступила Меркель &raquo; Новости Украины и Мира. Новости сегодня - 7dniv.info</title>
<meta name="description" content="Санкции будут сохраняться, пока не будет прогресса в минском процессе" />

<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Новости Украины и Мира. Новости сегодня - 7dniv.info" />
<meta property="og:type" content="article" />
<meta property="og:title" content="За сохранение санкций против России выступила Меркель" />
<meta property="og:description" content="Санкции будут сохраняться, пока не будет прогресса в минском процессе" />
<meta property="og:url" content="https://7dniv.info/politics/123730-za-sohranenie-sankciy-protiv-rossii-vystupila-merkel.html" />
<meta property="og:image" content="https://7dniv.info/uploads/posts/2020-05/1590609351_1.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="394" />
<link rel="search" type="application/opensearchdescription+xml" href="https://7dniv.info/engine/opensearch.php" title="Новости Украины и Мира. Новости сегодня - 7dniv.info" />
<link rel="alternate" type="application/rss+xml" title="Новости Украины и Мира. Новости сегодня - 7dniv.info" href="https://7dniv.info/rss.xml" />
<script type="text/javascript" src="https://7dniv.info/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;15"></script>
<script type="text/javascript" src="https://7dniv.info/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/masha/masha.js&amp;15"></script>
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/bootstrap/bootstrap-grid-3.3.1.min.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/font-awesome-4.2.0/css/font-awesome.min.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/fancybox/jquery.fancybox.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.carousel.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.theme.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/fonts.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/main.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/media.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/jquery.kyco.easyshare.css" />
<meta name="yandex-verification" content="37f52ebf64648e3b" />
	<script src="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.carousel.min.js"></script>
<link media="screen" href="https://7dniv.info/templates/7dniv/style/engine.css" type="text/css" rel="stylesheet" />

<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/libs.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/common.js"></script>

<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/events.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/mobilyslider.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/jquery.kyco.easyshare.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47327137-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
function AddCopyLink() {
    var selection = window.getSelection();
    pagelink = " Больше новостей читайте на сайте - <a href='https://7dniv.info/'>7dniv.info</a>"
    copytext = selection + pagelink; 
    newdiv = document.createElement('div');

    newdiv.style.position = 'absolute';
    newdiv.style.left = '-99999px';

    document.body.appendChild(newdiv);
    newdiv.innerHTML = copytext;
    selection.selectAllChildren(newdiv);

    window.setTimeout(function () {
        document.body.removeChild(newdiv);
    }, 100);
}
document.addEventListener('copy', AddCopyLink);
</script>

</head>
<body>
<script type="text/javascript">
<!--
var dle_root       = 'https://7dniv.info/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = '7dniv';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script>

<header>
<div class="container">
	<div class="row top-line">
      	<div class="col-md-3 col-sm-6 col-xs-5 logo"><a href="/"><img src="https://7dniv.info/templates/7dniv/img/logo.png" alt=""></a></div>
        <div class="col-md-4 header-banner-top visible-lg visible-md" style='height:90px;'><div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- top_block -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="7847889959"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
        <div class="col-md-5 col-sm-6 col-xs-7 infoblock">
			<div class="line_1"><span class="date"><script type="text/javascript">
var mydate=new Date();
var year=mydate.getYear();
if (year < 1000) year+=1900;
var day=mydate.getDay();
var month=mydate.getMonth();
var daym=mydate.getDate();
if (daym<10) daym="0"+daym;
var dayarray=new Array("Воскресенье","Понедельник","Вторник","Среда","Четверг","Пятница","Суббота") 
var montharray=new Array('января', 'февраля', 'марта', 'апреля', 'мая', 'июня', 'июля', 'августа', 'сентября', 'октября', 'ноября', 'декабря') 
document.write(""+dayarray[day]+", "+daym+" "+montharray[month]+" "+year+" года")
</script></span></div>
			<div class="line_2">
			&nbsp;
			</div>
			<div class="line_3">
				<a target="_blank" href="https://www.facebook.com/7Dniv.info" class="fb"><i class="fa fa-facebook"></i></a>
				<a target="_blank" href="https://twitter.com/7dnivInfo" class="tw"><i class="fa fa-twitter"></i></a>
				<a target="_blank" href="https://www.youtube.com/channel/UCcDzWW2soS-JMJFohlZDTyQ" class="yt"><i class="fa fa-youtube-play"></i></a>
				<a target="_blank" href="/rss.xml" class="rss"><i class="fa fa-rss"></i></a>
				<a href="#login-block" class="fancybox hidden-md hidden-lg"><i class="fa fa-user"></i></a>
			</div>
		</div>
	</div>

<div class="row nav-line" id="nav-line">
	<div class="col-xs-6 title">Навигация</div>
	<div class="col-xs-6 text-align-right button"><i class="fa fa-list"></i></div>
</div>


<div class="row first-line" id="first-line">
		<div class="col-md-8">
<nav class="main-menu">
<ul>
	<li><a href="/politics/">Политика</a>
	<li><a href="/analytics/">Аналитика</a>
	<li><a href="/economics/">Экономика</a>
	<li><a href="/society/">Общество</a>
	<li><a href="/events/">События</a>
	<li><a href="/leisure/">Досуг</a>
	<li><a href="/articles/">Статьи</a>
</ul>
</nav>
		</div>
		<div class="col-md-4 sm-bg-0079cf">
		<div class="loginbutton"><a href="#login-block" class="fancybox"><i class="fa fa-user"></i></a></div>
		<div class="header-search">

<form method="post" action="https://7dniv.info/index.php?do=search">

<input name="do" id="do" value="search" type="hidden">
<input name="subaction" id="subaction" value="search" type="hidden">
<input name="search_start" id="search_start" value="0" type="hidden">
<input name="full_search" id="full_search" value="0" type="hidden">
<input name="result_from" id="result_from" value="1" type="hidden">

	<input type="hidden" id="lcucode" name="lcucode" value="ru" />

	<input type="hidden" name="titleonly" value="3" />
<div class="td_1"><input id="story" name="story" value="Введите поисковый запрос..." onblur="if(this.value=='') this.value='Введите поисковый запрос...';" onfocus="if(this.value=='Введите поисковый запрос...') this.value='';" type="text" /></div>
<div class="td_2"><button onclick="submit();"><i class="fa fa-search"></i></button></div>
</form>
		</div>
<div class="clear"></div>
		</div>
	</div>

	<div class="row second-line" id="second-line">
		<div class="col-md-12">
			<div class="second-menu">
				<ul>
					<!--li><a href="#">#######</a //-->
				</ul>
			</div>
		</div>
	</div>

</div>
</header>
<div class="container">
<div class="clear h20"></div>

<section class="main-block-center">
	<div class="row">
		<div class="col-md-9">
		








 
<div id='dle-content'><div class="visible-sm visible-xs"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> <div class="clear h20"></div></div>
<div class="fullstory">
	<div class="row">
		<div class="col span_6_of_9">
			<h1 class="title">За сохранение санкций против России выступила Меркель </h1>
			<div class="data-info"><span class="category"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></span> <i class="fa fa-clock-o"></i> <span class="date"><a href="https://7dniv.info/2020/05/27/" >Вчера, 22:54</a></span><span class="views">47</span> </div>

<div class="social_likes">
    <iframe src="https://www.facebook.com/plugins/like.php?href=https://7dniv.info/politics/123730-za-sohranenie-sankciy-protiv-rossii-vystupila-merkel.html&width=255&layout=button_count&action=like&size=large&share=true&height=46&appId" width="255" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>       
   
            
<div class="item right"><a href="https://7dniv.info/politics/print:page,1,123730-za-sohranenie-sankciy-protiv-rossii-vystupila-merkel.html" rel="nofollow"><i class="fa fa-print"></i></a></div> 
    </div>

			<div class="clear gray-line-2"></div>
			<div class="clear h10"></div>
			<div class="full-story-content">
			<img src="https://7dniv.info/uploads/posts/2020-05/1590609351_1.jpg" alt="За сохранение санкций против России выступила Меркель" /><div class="clear"></div>
			<p><strong>Канцлер Германии Ангела Меркель заявила, что политику санкций в отношении Российской Федерации необходимо сохранить.</strong></p>
<p>&nbsp;</p>
<p>При этом она добавила, что диалогу между Евросоюзом и Москвой необходимо придать новые импульсы.</p>
<p>Об этом Меркель заявила на форме, организованном Фондом Конрада Аденауэра, передает корреспондент <a href="https://www.rbc.ua/rus/news/merkel-vystupila-sohranenie-sanktsiy-protiv-1590605275.html">РБК-Украина</a>.&nbsp;</p>
<p>По словам <a href="https://www.facebook.com/watch/?v=729313704506936">Меркель</a>, нарушение фундаментальных правил международного права необходимо называть своими именами. Поэтому политика санкций будет сохраняться, пока не будет прогресса в решении вопроса конфликта на Донбассе.</p>
<p>"Если не будет прогресса в минском процессе, то нам нужно будет придерживаться санкций. С другой стороны, председательство в ЕС дает нам возможность придать новые импульсы отношениям", - подчеркнула она.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
			</div>
			
			
	<div class="clear h10"></div>
	<div class="gray-line-2"></div>
    <div class="clear h10"></div>
	Статья была интересной? <br>Поделитесь публикацией со своими друзьями!
	<div class="clear"></div>
	
		<div class="social_likes">
<iframe src="https://www.facebook.com/plugins/like.php?href=https://7dniv.info/politics/123730-za-sohranenie-sankciy-protiv-rossii-vystupila-merkel.html&width=255&layout=button_count&action=like&size=large&share=true&height=46&appId" width="255" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>       
   

<div class="item right"><a href="https://7dniv.info/politics/print:page,1,123730-za-sohranenie-sankciy-protiv-rossii-vystupila-merkel.html" rel="nofollow"><i class="fa fa-print"></i></a></div>
	</div>
	<div class="clear"></div>
	

<!-- span class="small_text">Нашли ошибку в тексте? Сообщите нам о ней: выделите текст и нажмите Ctrl + Enter. Спасибо!</span -->	
<div class="clear h10"></div>
<div class="gray-line-2"></div>
<div class="clear h10"></div>
		<div class="row">
		<div class="col span_5_of_9">
		<div class="fullstory-tags-block">Теги: <a href="https://7dniv.info/xfsearch/news/">news</a>, <a href="https://7dniv.info/xfsearch/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8/">новости</a>, <a href="https://7dniv.info/xfsearch/%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0/">Украина</a>, <a href="https://7dniv.info/xfsearch/%D0%9C%D0%B5%D1%80%D0%BA%D0%B5%D0%BB%D1%8C/">Меркель</a>, <a href="https://7dniv.info/xfsearch/%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F/">Россия</a>, <a href="https://7dniv.info/xfsearch/%D0%A1%D0%B0%D0%BD%D0%BA%D1%86%D0%B8%D0%B8/">Санкции</a>, <a href="https://7dniv.info/xfsearch/7dniv/">7dniv</a>, <a href="https://7dniv.info/xfsearch/7dnivinfo/">7dnivinfo</a> &nbsp;</div>
		</div>
		</div>
		
<style>
.block_1_of_3{width: 33.33%;} 
.visible-xxs{display: none !important;}
.hidden-xxs{display: block !important;}
.main-middle-4-block .img{border:1px solid #999;}
@media only screen and (max-width : 480px) {.block_1_of_3{width: 50%;} .visible-xxs{display: block !important;} .hidden-xxs{display: none !important;}}

	</style>
<div class="clear h10"></div>
<div class="row main-middle-4-block">

	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/politics/123285-7-shagov-k-strategii-gosudarstvennogo-razvitiya-ukrainy.html" title="7 ШАГОВ К СТРАТЕГИИ ГОСУДАРСТВЕННОГО РАЗВИТИЯ УКРАИНЫ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-05/1589184069_poster.png&w=300&h=220" alt="7 ШАГОВ К СТРАТЕГИИ ГОСУДАРСТВЕННОГО РАЗВИТИЯ УКРАИНЫ" width="100%"></div><span class="title">7 ШАГОВ К СТРАТЕГИИ ГОСУДАРСТВЕННОГО РАЗВИТИЯ УКРАИНЫ</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/122463-vo-imya-mechty-nastoyaschie-geroi-ukrainy.html" title="Во имя мечты… Настоящие герои Украины"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-04/1586530941_3.png&w=300&h=220" alt="Во имя мечты… Настоящие герои Украины" width="100%"></div><span class="title">Во имя мечты… Настоящие герои Украины</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/122219-ukraina-vysshie-smysly-gosudarstva.html" title="УКРАИНА. ВЫСШИЕ СМЫСЛЫ ГОСУДАРСТВА"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-04/1585758910_2.-ukraina.-vysshie-smysly-gosudarstva.png&w=300&h=220" alt="УКРАИНА. ВЫСШИЕ СМЫСЛЫ ГОСУДАРСТВА" width="100%"></div><span class="title">УКРАИНА. ВЫСШИЕ СМЫСЛЫ ГОСУДАРСТВА</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/121371-anatomiya-ukrainskoy-oligarhii.html" title="АНАТОМИЯ УКРАИНСКОЙ ОЛИГАРХИИ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-03/1583491666_4.png&w=300&h=220" alt="АНАТОМИЯ УКРАИНСКОЙ ОЛИГАРХИИ" width="100%"></div><span class="title">АНАТОМИЯ УКРАИНСКОЙ ОЛИГАРХИИ</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/121057-ukraina-vremya-realnost.html" title="УКРАИНА. ВРЕМЯ. РЕАЛЬНОСТЬ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-02/1582678794_31.png&w=300&h=220" alt="УКРАИНА. ВРЕМЯ. РЕАЛЬНОСТЬ" width="100%"></div><span class="title">УКРАИНА. ВРЕМЯ. РЕАЛЬНОСТЬ</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/society/120923-ukraina-petlya-uroborosa.html" title="УКРАИНА. ПЕТЛЯ УРОБОРОСА"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-02/thumbs/1582251921_petlya.jpg&w=300&h=220" alt="УКРАИНА. ПЕТЛЯ УРОБОРОСА" width="100%"></div><span class="title">УКРАИНА. ПЕТЛЯ УРОБОРОСА</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/society/120658-sekret-starogo-chasovschika-kak-pobedit-vremya-skazka.html" title="Секрет старого часовщика – как победить время? (Сказка)"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-02/1581500262_2.png&w=300&h=220" alt="Секрет старого часовщика – как победить время? (Сказка)" width="100%"></div><span class="title">Секрет старого часовщика – как победить время? (Сказка)</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/120629-koshmary-ukrainskoy-oligarhii.html" title="Кошмары украинской олигархии"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-02/1581415022_1.png&w=300&h=220" alt="Кошмары украинской олигархии" width="100%"></div><span class="title">Кошмары украинской олигархии</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/120392-ukraina-gde-zhivet-pushistyy-zver.html" title="УКРАИНА, ГДЕ ЖИВЁТ ПУШИСТЫЙ ЗВЕРЬ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-02/1580699371_pc.png&w=300&h=220" alt="УКРАИНА, ГДЕ ЖИВЁТ ПУШИСТЫЙ ЗВЕРЬ?" width="100%"></div><span class="title">УКРАИНА, ГДЕ ЖИВЁТ ПУШИСТЫЙ ЗВЕРЬ?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/politics/120280-ukraina-politicheskaya-pomoyka-v-raznocvetnyh-girlyandah.html" title="Украина – политическая помойка в разноцветных гирляндах"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-01/1580313925_5.-ukraina-politicheskaya-pomoyka-v-raznocvetnyh-girlyandah.png&w=300&h=220" alt="Украина – политическая помойка в разноцветных гирляндах" width="100%"></div><span class="title">Украина – политическая помойка в разноцветных гирляндах</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/analytics/115680-politicheskie-reydery-tehnologii-zahvata-gosudarstv.html" title="ПОЛИТИЧЕСКИЕ РЕЙДЕРЫ. ТЕХНОЛОГИИ ЗАХВАТА ГОСУДАРСТВ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2019-07/1564345005_1.jpg&w=300&h=220" alt="ПОЛИТИЧЕСКИЕ РЕЙДЕРЫ. ТЕХНОЛОГИИ ЗАХВАТА ГОСУДАРСТВ" width="100%"></div><span class="title">ПОЛИТИЧЕСКИЕ РЕЙДЕРЫ. ТЕХНОЛОГИИ ЗАХВАТА ГОСУДАРСТВ</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/society/119195-chekushka.html" title="Чекушка"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2019-12/1576646649_chekushka.png&w=300&h=220" alt="Чекушка" width="100%"></div><span class="title">Чекушка</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>







</div>
<div class="clear h10"></div>
<!--teaserboom-->
<div class="clear h10"></div>







<div class="clear h10 banner_fullstory_3"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="gray-line-2"></div>
<div class="clear h10"></div>








<div class="clear h10  banner_fullstory_6"></div>


<div class="gray-line-2"></div>
<div class="clear h10"></div>




<!--dlenavigationcomments-->









		</div>
		<div class="col span_3_of_9">
			<h2 class="rubrik-title">Новости по теме</h2>
			<div class="clear h10"></div>
			<div class="related-block"><div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-05/thumbs/1589440170_1.jpg&w=85&h=80" alt="Законопроект о санкциях против Китая рассмотрит Трамп" />
<div class="title"><a href="https://7dniv.info/politics/123360-zakonoproekt-o-sankciyah-protiv-kitaya-rassmotrit-tramp.html" title="Законопроект о санкциях против Китая рассмотрит Трамп" >Законопроект о санкциях против Китая рассмотрит Трамп</a></div>
<div class="data-info-mini"><span class="date">14-мая-2020, 10:08</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-05/thumbs/1588922085_1.jpg&w=85&h=80" alt="Продолжение антироссийских санкций Помпео пообещал Кулебе" />
<div class="title"><a href="https://7dniv.info/politics/123218-prodolzhenie-antirossiyskih-sankciy-pompeo-poobeschal-kulebe.html" title="Продолжение антироссийских санкций Помпео пообещал Кулебе" >Продолжение антироссийских санкций Помпео пообещал Кулебе</a></div>
<div class="data-info-mini"><span class="date">8-мая-2020, 10:15</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-05/1588507489_1.jpg&w=85&h=80" alt="Экс-канцлер Германии заявил что ни один президент РФ не вернет Крым и нужно снять санкции" />
<div class="title"><a href="https://7dniv.info/politics/123093-eks-kancler-germanii-zayavil-chto-ni-odin-prezident-rf-ne-vernet-krym-i-nuzhno-snyat-sankcii.html" title="Экс-канцлер Германии заявил что ни один президент РФ не вернет Крым и нужно снять санкции" >Экс-канцлер Германии заявил что ни один президент РФ не вернет Крым и нужно снять санкции</a></div>
<div class="data-info-mini"><span class="date">3-мая-2020, 15:04</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-04/1587639180_1.jpg&w=85&h=80" alt="Мы все еще в начале пандемии коронавируса - заявила Меркель" />
<div class="title"><a href="https://7dniv.info/politics/122805-my-vse-esche-v-nachale-pandemii-koronavirusa-zayavila-merkel.html" title="Мы все еще в начале пандемии коронавируса - заявила Меркель" >Мы все еще в начале пандемии коронавируса - заявила Меркель</a></div>
<div class="data-info-mini"><span class="date">23-апр-2020, 13:52</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-03/1585650681_1.jpg&w=85&h=80" alt="Мережко заявил что у России из-за кризиса нет иного выхода, как пытаться снять санкции" />
<div class="title"><a href="https://7dniv.info/events/122179-merezhko-zayavil-chto-u-rossii-iz-za-krizisa-net-inogo-vyhoda-kak-pytatsya-snyat-sankcii.html" title="Мережко заявил что у России из-за кризиса нет иного выхода, как пытаться снять санкции" >Мережко заявил что у России из-за кризиса нет иного выхода, как пытаться снять санкции</a></div>
<div class="data-info-mini"><span class="date">31-мар-2020, 13:30</span></div>
<div class="clear"></div>
</div> </div>
			<div class="clear h30"></div>
            

            
            
            <h2 class="rubrik-title">Последние новости</h2>
			<div class="news-text-lenta">
<div class="subtitle">Вчера, 2020-05-27</div>
<div class="item">
	<div class="date">22:54</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/123730-za-sohranenie-sankciy-protiv-rossii-vystupila-merkel.html" title="За сохранение санкций против России выступила Меркель" class="addinfo_bold">За сохранение санкций против России выступила Меркель</a></div>
</div>
<div class="item">
	<div class="date">21:28</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/123729-podozrevaemogo-v-podzhoge-prokuratury-kahovki-zaderzhali.html" title="Подозреваемого в поджоге прокуратуры Каховки задержали" class="addinfo_bold">Подозреваемого в поджоге прокуратуры Каховки задержали</a></div>
</div>
<div class="item">
	<div class="date">20:47</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/123728-plyazhi-v-kieve-1-iyunya-vse-zhe-ne-otkroyut.html" title="Пляжи в Киеве 1 июня все же не откроют" class="addinfo_bold">Пляжи в Киеве 1 июня все же не откроют</a></div>
</div>
<div class="item">
	<div class="date">19:01</div>
	<div class="category-link"><a class="b-category-3" href="https://7dniv.info/economics/">Экономика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/economics/123727-v-nbu-dali-novyy-prognoz-padeniya-vvp-v-2020-godu.html" title="В НБУ дали новый прогноз падения ВВП в 2020 году" class="addinfo_bold">В НБУ дали новый прогноз падения ВВП в 2020 году</a></div>
</div>
<div class="item">
	<div class="date">19:00</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/123726-v-zakonnosti-ugolovnogo-presledovaniya-onischenko-usomnilsya-sud-v-germanii.html" title="В законности уголовного преследования Онищенко усомнился суд в Германии" class="addinfo_bold">В законности уголовного преследования Онищенко усомнился суд в Германии</a></div>
</div>
<div class="item">
	<div class="date">18:57</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/123725-vyatrovich-proigral-sud-po-delu-o-simvolike-ss-galichina.html" title="Вятрович проиграл суд по делу о символике СС «Галичина»" class="addinfo_bold">Вятрович проиграл суд по делу о символике СС «Галичина»</a></div>
</div>
<div class="item">
	<div class="date">18:42</div>
	<div class="category-link"><a href="https://7dniv.info/politics/">Политика</a>        / <a href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/123724-uvelichenie-chisla-bolnic-boryuschihsya-s-covid-19-odobril-kabmin.html" title="Увеличение числа больниц, борющихся с COVID-19 одобрил Кабмин" class="addinfo_bold">Увеличение числа больниц, борющихся с COVID-19 одобрил Кабмин</a></div>
</div>
<div class="item">
	<div class="date">18:27</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/123723-1-355-ifa-testov-na-koronavirus-sdelali-v-ukraine.html" title="1 355 ИФА-тестов на коронавирус сделали в Украине" class="addinfo_bold">1 355 ИФА-тестов на коронавирус сделали в Украине</a></div>
</div>
<div class="item">
	<div class="date">18:18</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/123722-o-likvidacii-ldnr-posle-peredachi-kontrolya-nad-granicey-ukraine-zayavil-kuleba.html" title="О ликвидации &quot;ЛДНР&quot; после передачи контроля над границей Украине заявил Кулеба" class="addinfo_bold">О ликвидации &quot;ЛДНР&quot; после передачи контроля над границей Украине заявил Кулеба</a></div>
</div>
<div class="item">
	<div class="date">18:14</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/123721-za-kazhdyy-den-prebyvaniya-v-strane-yaponiya-budet-vyplachivat-turistam-do-185.html" title="За каждый день пребывания в стране Япония будет выплачивать туристам до $185" class="addinfo_bold">За каждый день пребывания в стране Япония будет выплачивать туристам до $185</a></div>
</div>
<div class="item">
	<div class="date">16:36</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/123720-prodazhu-biletov-za-90-dney-do-daty-otpravleniya-zapuskaet-ukrzaliznycya.html" title="Продажу билетов за 90 дней до даты отправления запускает &quot;Укрзализныця&quot;" class="addinfo_bold">Продажу билетов за 90 дней до даты отправления запускает &quot;Укрзализныця&quot;</a></div>
</div>
<div class="item">
	<div class="date">16:34</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/123719-nalogovye-lgoty-na-period-karantina-prodlil-zelenskiy.html" title="Налоговые льготы на период карантина продлил Зеленский" class="addinfo_bold">Налоговые льготы на период карантина продлил Зеленский</a></div>
</div>
<div class="item">
	<div class="date">16:31</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/123718-odin-iz-etapov-decentralizacii-zavershila-ukraina.html" title="Один из этапов децентрализации завершила Украина" class="addinfo_bold">Один из этапов децентрализации завершила Украина</a></div>
</div>
<div class="item">
	<div class="date">16:29</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/123717-minekoenergo-na-dva-ministerstva-razdelil-kabmin.html" title="Минэкоэнерго на два министерства разделил Кабмин" class="addinfo_bold">Минэкоэнерго на два министерства разделил Кабмин</a></div>
</div>
<div class="item">
	<div class="date">16:28</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/123716-naznachenie-novogo-glavy-kievskoy-oga-soglasovalo-pravitelstvo.html" title="Назначение нового главы Киевской ОГА согласовало Правительство" class="addinfo_bold">Назначение нового главы Киевской ОГА согласовало Правительство</a></div>
</div>
<div class="item">
	<div class="date">16:26</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/123715-korabl-s-astronavtami-na-bortu-k-mks-segodnya-vpervye-otpravit-ilon-mask.html" title="Корабль с астронавтами на борту к МКС сегодня впервые отправит Илон Маск" class="addinfo_bold">Корабль с астронавтами на борту к МКС сегодня впервые отправит Илон Маск</a></div>
</div>
<div class="item">
	<div class="date">16:24</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/123714-uzhe-bolee-95-mlrd-evro-na-vakcinu-ot-koronavirusa-sobrali-v-es.html" title="Уже более 9,5 млрд евро на вакцину от коронавируса собрали в ЕС" class="addinfo_bold">Уже более 9,5 млрд евро на вакцину от коронавируса собрали в ЕС</a></div>
</div>
<div class="item">
	<div class="date">15:42</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/123712-razumkov-zayavil-chto-zakon-o-yazyke-nuzhno-menyat-no-kak-poka-ne-yasno.html" title="Разумков заявил что закон о языке нужно менять, но как – пока не ясно" class="addinfo_bold">Разумков заявил что закон о языке нужно менять, но как – пока не ясно</a></div>
</div>
<div class="item">
	<div class="date">14:38</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/123711-klichko-zayavil-chto-trc-i-oteli-v-kieve-otkroyutsya-30-maya.html" title="Кличко заявил что ТРЦ и отели в Киеве откроются 30 мая" class="addinfo_bold">Кличко заявил что ТРЦ и отели в Киеве откроются 30 мая</a></div>
</div>
<div class="item">
	<div class="date">13:52</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/123710-voennye-za-sutki-naveli-pontonnuyu-perepravu-vozle-ruhnuvshego-mosta-pod-nikopolem.html" title="Военные за сутки навели понтонную переправу возле рухнувшего моста под Никополем" class="addinfo_bold">Военные за сутки навели понтонную переправу возле рухнувшего моста под Никополем</a></div>
</div>
		</div>
		
		
		

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


		
		</div>

	</div>
</div>



</div>




</div>

<div class="col-md-3">



<h2 class="rubrik-title">Новости ТОП-7</h2>
<div class="block-right-top7">
<div class="item"><a href="https://7dniv.info/politics/123637-pervuyu-molitvu-posle-karantina-dlya-palomnikov-na-ploschadi-svyatogo-petra-prochital-papa-rimskiy.html" title="Первую молитву после карантина для паломников на площади Святого Петра прочитал Папа Римский" >Первую молитву после карантина для паломников на площади Святого Петра прочитал Папа Римский</a><span class="views">312</span></div><div class="item"><a href="https://7dniv.info/events/123667-obnovlennye-dannye-pro-zabolevshih-i-umershih-ot-koronavirusa-v-ukraine-2605-sostoyaniem-na-0900.html" title="Обновлённые данные про заболевших и умерших от коронавируса в Украине 26.05 (состоянием на 09:00)" >Обновлённые данные про заболевших и умерших от коронавируса в Украине 26.05 (состоянием на 09:00)</a><span class="views">283</span></div><div class="item"><a href="https://7dniv.info/politics/123686-voennuyu-aviaciyu-v-liviyu-napravila-rossiya.html" title="Военную авиацию в Ливию направила Россия" >Военную авиацию в Ливию направила Россия</a><span class="views">282</span></div><div class="item"><a href="https://7dniv.info/politics/123672-iz-za-sobytiy-v-kagarlyke-v-mvd-ocenili-vozmozhnost-otstavki-avakova.html" title="Из-за событий в Кагарлыке в МВД оценили возможность отставки Авакова" >Из-за событий в Кагарлыке в МВД оценили возможность отставки Авакова</a><span class="views">237</span></div><div class="item"><a href="https://7dniv.info/events/123714-uzhe-bolee-95-mlrd-evro-na-vakcinu-ot-koronavirusa-sobrali-v-es.html" title="Уже более 9,5 млрд евро на вакцину от коронавируса собрали в ЕС" >Уже более 9,5 млрд евро на вакцину от коронавируса собрали в ЕС</a><span class="views">235</span></div><div class="item"><a href="https://7dniv.info/politics/123651-realnogo-chisla-zabolevshih-koronavirusom-v-ukraine-ne-znayut.html" title="Реального числа заболевших коронавирусом в Украине не знают" >Реального числа заболевших коронавирусом в Украине не знают</a><span class="views">177</span></div><div class="item"><a href="https://7dniv.info/events/123662-chernogoriya-otkryvaet-granicy-no-ne-dlya-vseh.html" title="Черногория открывает границы но не для всех" >Черногория открывает границы но не для всех</a><span class="views">175</span></div>
</div>
<div class="clear h30"></div>

<h2 class="rubrik-title"><a href="/leisure/">Досуг</a></h2>
				<div class="main-news-block-img-left">
				<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/123713-kak-vybrat-holodilnik-s-uchetom-ego-klyuchevyh-harakteristik.html" title="Как выбрать холодильник с учетом его ключевых характеристик" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-05/1590585711_1.jpg&w=300&h=187" width="100%" alt="Как выбрать холодильник с учетом его ключевых характеристик" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/123713-kak-vybrat-holodilnik-s-uchetom-ego-klyuchevyh-harakteristik.html" title="Как выбрать холодильник с учетом его ключевых характеристик" >Как выбрать холодильник с учетом его ключевых характеристик</a> 
</div>
<div>
<div class="descr">Не существует универсального совета, следуя которому можно выбрать идеальный холодильник. Если вы планируете его покупку, учитывайте свои финансовые возможности, количество членов семьи и вкусовые предпочтения, касающиеся внешнего оформления.</div>
<div class="data-info-mini"><span class="date">Вчера, 16:21</span><span class="views">68</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/123709-uteplenie-doma-penoplastom-klyuchevye-preimuschestva.html" title="Утепление дома пенопластом: ключевые преимущества" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-05/thumbs/1590576631_poster.jpg&w=300&h=187" width="100%" alt="Утепление дома пенопластом: ключевые преимущества" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/123709-uteplenie-doma-penoplastom-klyuchevye-preimuschestva.html" title="Утепление дома пенопластом: ключевые преимущества" >Утепление дома пенопластом: ключевые преимущества</a> 
</div>
<div>
<div class="descr">Энергоэффективность дома в условиях активного повышения цен на энергоносители, а, следовательно, и на отопление, - вопрос актуален, и даже очень. И чтобы в зимний период счета, мягко говоря, не поражали Вас заоблачными суммами, самое время позаботится об утеплении собственного жилища.</div>
<div class="data-info-mini"><span class="date">Вчера, 13:50</span><span class="views">72</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/123704-celebnye-i-lekarstvennye-travy-dlya-nashey-nervnoy-sistemy.html" title="Целебные и лекарственные травы для нашей нервной системы" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-05/1590568886_1.jpg&w=300&h=187" width="100%" alt="Целебные и лекарственные травы для нашей нервной системы" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/123704-celebnye-i-lekarstvennye-travy-dlya-nashey-nervnoy-sistemy.html" title="Целебные и лекарственные травы для нашей нервной системы" >Целебные и лекарственные травы для нашей нервной системы</a> 
</div>
<div>
<div class="descr">Врачи и целители разных культур и цивилизаций на протяжении всего времени применяют лекарственные травы для нервной системы, чтобы защитить организм от стресса и беспокойства.</div>
<div class="data-info-mini"><span class="date">Вчера, 11:40</span><span class="views">144</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/123699-stroitelstvo-ferm-dlya-zhivotnyh-ili-kak-otkryt-svinofermu.html" title="Строительство ферм для животных, или Как открыть свиноферму?" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-05/thumbs/1590562586_poster.jpg&w=300&h=187" width="100%" alt="Строительство ферм для животных, или Как открыть свиноферму?" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/123699-stroitelstvo-ferm-dlya-zhivotnyh-ili-kak-otkryt-svinofermu.html" title="Строительство ферм для животных, или Как открыть свиноферму?" >Строительство ферм для животных, или Как открыть свиноферму?</a> 
</div>
<div>
<div class="descr">Строительство свинофермы &ndash; выгодная инвестиция денежных средств. Чтобы избежать ошибок и финансовых потерять, советуем довериться одному подрядчику и заказать проект фермы под ключ.</div>
<div class="data-info-mini"><span class="date">Вчера, 09:56</span><span class="views">79</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/123688-priobretenie-zhilya-v-ispanii-s-vnzh-i-bez-nego-v-chem-raznica-i-chto-luchshe.html" title="Приобретение жилья в Испании с ВНЖ и без него: в чем разница и что лучше?" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-05/1590516357_1.jpg&w=300&h=187" width="100%" alt="Приобретение жилья в Испании с ВНЖ и без него: в чем разница и что лучше?" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/123688-priobretenie-zhilya-v-ispanii-s-vnzh-i-bez-nego-v-chem-raznica-i-chto-luchshe.html" title="Приобретение жилья в Испании с ВНЖ и без него: в чем разница и что лучше?" >Приобретение жилья в Испании с ВНЖ и без него: в чем разница и что лучше?</a> 
</div>
<div>
<div class="descr">При покупке жилья в Испании мало кого интересует получение ВНЖ. Ведь апартаменты покупаются в качестве инвестиций, и проживать в этой стране собираются далеко не все. Но тут есть один нюанс.</div>
<div class="data-info-mini"><span class="date">26-мая-2020, 21:05</span><span class="views">101</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/123680-ceny-na-remontnye-raboty.html" title="Цены на ремонтные работы" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-05/thumbs/1590489856_1.jpg&w=300&h=187" width="100%" alt="Цены на ремонтные работы" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/123680-ceny-na-remontnye-raboty.html" title="Цены на ремонтные работы" >Цены на ремонтные работы</a> 
</div>
<div>
<div class="descr">При планировании ремонта один из наиболее актуальных вопросов &ndash; цена вопроса. От бюджета зависит, какие идеи можно реализовать в квартире или офисе, а от которых придется отказаться из-за стоимости.</div>
<div class="data-info-mini"><span class="date">26-мая-2020, 13:44</span><span class="views">103</span></div>
</div>
<div class="clear"></div>
</div>


				</div>
				<div class="clear h30"></div>
				
<h2 class="rubrik-title"><a href="/events/">События</a></h2>
				<div class="main-news-block-img-left">
				<div class="item">
<div class="img"><a href="https://7dniv.info/events/123729-podozrevaemogo-v-podzhoge-prokuratury-kahovki-zaderzhali.html" title="Подозреваемого в поджоге прокуратуры Каховки задержали" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-05/1590603824_1111.jpg&w=300&h=187" width="100%" alt="Подозреваемого в поджоге прокуратуры Каховки задержали" /></a></div>

<div class="title"><a href="https://7dniv.info/events/123729-podozrevaemogo-v-podzhoge-prokuratury-kahovki-zaderzhali.html" title="Подозреваемого в поджоге прокуратуры Каховки задержали" >Подозреваемого в поджоге прокуратуры Каховки задержали</a> 
</div>
<div>
<div class="descr">Подозревают 27-летнего жителя Каховского района</div>
<div class="data-info-mini"><span class="date">Вчера, 21:28</span><span class="views">51</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/123728-plyazhi-v-kieve-1-iyunya-vse-zhe-ne-otkroyut.html" title="Пляжи в Киеве 1 июня все же не откроют" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-05/1590601663_1.jpg&w=300&h=187" width="100%" alt="Пляжи в Киеве 1 июня все же не откроют" /></a></div>

<div class="title"><a href="https://7dniv.info/events/123728-plyazhi-v-kieve-1-iyunya-vse-zhe-ne-otkroyut.html" title="Пляжи в Киеве 1 июня все же не откроют" >Пляжи в Киеве 1 июня все же не откроют</a> 
</div>
<div>
<div class="descr">Пляжи должны получить санитарные паспорта, процедура длится 7-10 дней</div>
<div class="data-info-mini"><span class="date">Вчера, 20:47</span><span class="views">51</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/123726-v-zakonnosti-ugolovnogo-presledovaniya-onischenko-usomnilsya-sud-v-germanii.html" title="В законности уголовного преследования Онищенко усомнился суд в Германии" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-05/1590595234_1.jpg&w=300&h=187" width="100%" alt="В законности уголовного преследования Онищенко усомнился суд в Германии" /></a></div>

<div class="title"><a href="https://7dniv.info/events/123726-v-zakonnosti-ugolovnogo-presledovaniya-onischenko-usomnilsya-sud-v-germanii.html" title="В законности уголовного преследования Онищенко усомнился суд в Германии" >В законности уголовного преследования Онищенко усомнился суд в Германии</a> 
</div>
<div>
<div class="descr">Бывший народный депутат Александр Онищенко, задержанный в 2019 году в Германии по запросу Украины, не будет экстрадирован на родину</div>
<div class="data-info-mini"><span class="date">Вчера, 19:00</span><span class="views">55</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/123725-vyatrovich-proigral-sud-po-delu-o-simvolike-ss-galichina.html" title="Вятрович проиграл суд по делу о символике СС «Галичина»" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-05/1590595100_1.jpg&w=300&h=187" width="100%" alt="Вятрович проиграл суд по делу о символике СС «Галичина»" /></a></div>

<div class="title"><a href="https://7dniv.info/events/123725-vyatrovich-proigral-sud-po-delu-o-simvolike-ss-galichina.html" title="Вятрович проиграл суд по делу о символике СС «Галичина»" >Вятрович проиграл суд по делу о символике СС «Галичина»</a> 
</div>
<div>
<div class="descr">"Друзья, Победа! Очень большая Победа справедливости, здравого смысла и закона. Только что суд вынес решение по делу о признании символики эсэсовской дивизии Галичина - нацистской!", - написал нардеп.</div>
<div class="data-info-mini"><span class="date">Вчера, 18:57</span><span class="views">67</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/politics/123724-uvelichenie-chisla-bolnic-boryuschihsya-s-covid-19-odobril-kabmin.html" title="Увеличение числа больниц, борющихся с COVID-19 одобрил Кабмин" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-05/thumbs/1590594148_1.jpg&w=300&h=187" width="100%" alt="Увеличение числа больниц, борющихся с COVID-19 одобрил Кабмин" /></a></div>

<div class="title"><a href="https://7dniv.info/politics/123724-uvelichenie-chisla-bolnic-boryuschihsya-s-covid-19-odobril-kabmin.html" title="Увеличение числа больниц, борющихся с COVID-19 одобрил Кабмин" >Увеличение числа больниц, борющихся с COVID-19 одобрил Кабмин</a> 
</div>
<div>
<div class="descr">Кабинет Министров поддержал инициативу Министерства здравоохранения и дополнил перечень учреждений здравоохранения, лечащих пациентов с COVID-19. Перечень расширили с 339 до 449 заведений.</div>
<div class="data-info-mini"><span class="date">Вчера, 18:42</span><span class="views">58</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/123723-1-355-ifa-testov-na-koronavirus-sdelali-v-ukraine.html" title="1 355 ИФА-тестов на коронавирус сделали в Украине" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-05/thumbs/1590593349_1.png&w=300&h=187" width="100%" alt="1 355 ИФА-тестов на коронавирус сделали в Украине" /></a></div>

<div class="title"><a href="https://7dniv.info/events/123723-1-355-ifa-testov-na-koronavirus-sdelali-v-ukraine.html" title="1 355 ИФА-тестов на коронавирус сделали в Украине" >1 355 ИФА-тестов на коронавирус сделали в Украине</a> 
</div>
<div>
<div class="descr">Украинские медики по состоянию на 27 мая провели&nbsp;1 355 ИФА-тестов на коронавирусную инфекцию.</div>
<div class="data-info-mini"><span class="date">Вчера, 18:27</span><span class="views">66</span></div>
</div>
<div class="clear"></div>
</div>


				</div>
				<div class="clear h30"></div>
				
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/7Dniv.info" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/7Dniv.info"><a href="https://www.facebook.com/7Dniv.info">7 Днів</a></blockquote></div></div>

<div class="h30"></div>

<!-- div class="main-widgets-block" -->

<!-- /div   -->
<div class="h30"></div>

















<div class="h30"></div>


<div class="h30"></div>
</div>
</div>
</section>




</div><!-- END container -->

<div class="social-widgets">
	<div class="container">
	<div class="h30"></div>
		<div class="row">
		
<div class="col-md-6 block-widget-facebook">

</div>



<div class="col-md-6 block-widget-twitter">
  
          
</div>
		</div>
	<div class="h30"></div>
	</div>
</div>
</div>


<footer><div class="footer">
<div class="container">
<div class="menu">
	<ul>
	<li><a href="/politics/">Политика</a>
	<li><a href="/analytics/">Аналитика</a>
	<li><a href="/economics/">Экономика</a>
	<li><a href="/society/">Общество</a>
	<li><a href="/events/">События</a>
<div class="clear visible-xs"></div>		
	<li><a href="/leisure/">Досуг</a>
	<li><a href="/sport/">Спорт</a>
	<li><a href="/top-7/">Топ-7</a>
	<li><a href="/7-facts/">7 фактов</a>
	<li><a href="/archive.html">Архив новостей</a>
	</ul>
<span></span>
</div>

<div class="row">
	<div class="col-md-5">
		<p>&copy; 2005-2019. 7dniv.info – информационно-аналитическое интернет издание.<br>Новости Украины и Мира</p>
		
		<p>Свежие новости Украины и Мира. Оперативные новости Украины и из-за рубежа. Политические новости Украины. Новости сегодня. События в Украине. Новости Мира.</p>
		
		<p>Копирование материалов сайта разрешено только при условии согласия автора и прямой гиперссылки на источник</p>

<p>По вопросам рекламы звоните <a href="tel:+380953379557">+38&nbsp;(095)&nbsp;337-95-57</a>.<br>
E-mail: <a href="/cdn-cgi/l/email-protection#8bbcefe5e2fda5e2e5ede4cbece6eae2e7a5e8e4e6"><span class="__cf_email__" data-cfemail="ad9ac9c3c4db83c4c3cbc2edcac0ccc4c183cec2c0">[email&#160;protected]</span></a></p>
	</div>

	<div class="col-md-3">
		<p><a href="/index.php?do=feedback">Сообщить новость!</a></p>
		<p><a href="/index.php?do=feedback">Контакты</a></p>
	</div>

	<div class="col-md-2">
		<p class="fb"><a target="_blank" href="https://www.facebook.com/7Dniv.info">Facebook</a></p>
		<p class="tw"><a target="_blank" href="https://twitter.com/7dnivInfo">Twitter</a></p>
	</div>

	<div class="col-md-2 statbuttons">
	<p><!--LiveInternet counter--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t12.1;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показано число просмотров за 24'+
' часа, посетителей за 24 часа и за сегодня" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet-->
</p>
<p><!-- I.UA counter -->
			<a href="https://www.i.ua/" target="_blank" onclick="this.href='https://i.ua/r.php?174164';" title="Rated by I.UA">
			<script type="text/javascript" language="javascript"><!--
			iS='<img src="'+(window.location.protocol=='https:'?'https':'http')+
			'://r.i.ua/s?u174164&p192&n'+Math.random();
			iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
			iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
			+"&w"+screen.width+'&h'+screen.height;
			iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
			((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
			if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
			iS+='&r'+escape(iH);
			iD.write(iS+'" border="0" width="160" height="19" />');
			//--></script>
			</a>
			<!-- End of I.UA counter --></p>
			
<p><!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16913113,s:16913113,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript><img src="https://c.bigmir.net/?v16913113&s16913113&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1--></p>
<p><!--bigmir)net TOP 100 Part 2-->
			<script type="text/javascript" language="javascript"><!--
			function BM_Draw(oBM_STAT){
			document.write('<div style="font-family:Tahoma;font-size:10px;padding:0px;margin:0px;"><div style="width:7px;float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_left.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div><div style="float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_center.gif\');text-align:left;height:17px;padding-top:2px;background-repeat:repeat-x;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a>  <span style="color:#797979;"></span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</span> <span style="color:#797979;">/</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</span></div><div style="width:7px;float: left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_right.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div></div>');
			//document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="font-family:Tahoma;font-size:10px;padding:0px;margin:0px;"><div style="width:7px;float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_left.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div><div style="float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_center.gif\');text-align:left;height:17px;padding-top:2px;background-repeat:repeat-x;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a>  <span style="color:#797979;">хиты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</span> <span style="color:#797979;">хосты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</span></div><div style="width:7px;float: left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_right.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div></div></td></tr></table>');
			}
			//-->
			</script>
			<script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s16913113&t0&l1&o1"></script>
			<noscript>
			<a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16913113&s16913113&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
			</noscript>
			<!--bigmir)net TOP 100 Part 2--></p>

	</div>
</div>

</div>
</div></footer><!-- END footer -->



<div class="hidden">
<div class="login-block" id="login-block" title="Авторизация">
	<form method="post" action="">
	<div class="title">Авторизация</div>
	<div><label for="login_name" class="input-text">Логин:</label><input type="text" name="login_name" id="login_name" /></div>
	<div><label for="login_password" class="input-text">Пароль (<a href="https://7dniv.info/index.php?do=lostpassword">Забыли?</a>):</label><input type="password" name="login_password" id="login_password" /></div>
	<div><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><label for="login_not_save">&nbsp;Чужой компьютер</label></div>
	<div class="sociallogin">
	<a href="https://www.facebook.com/v2.0/dialog/oauth?client_id=&redirect_uri=https%3A%2F%2F7dniv.info%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&scope=public_profile%2C+email&display=popup&state=d637eda8685abc92a5dff92f803a02cc&response_type=code" target="_blank"><img src="https://7dniv.info/templates/7dniv/images/social/facebook.gif" /></a>
	<a href="https://accounts.google.com/o/oauth2/auth?client_id=&redirect_uri=https%3A%2F%2F7dniv.info%2Findex.php%3Fdo%3Dauth-social%26provider%3Dgoogle&scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile&state=d637eda8685abc92a5dff92f803a02cc&response_type=code" target="_blank"><img src="https://7dniv.info/templates/7dniv/images/social/google.gif" /></a>
	</div>
	<div><button onclick="submit();" type="submit" title="Войти"><span>Войти</span></button></div>
	<input name="login" type="hidden" id="login" value="submit" />
	</form>
	<div><a href="https://7dniv.info/index.php?do=register" class="register-link">Регистрация</a></div>
</div></div>


<div id="top"><i class="fa fa-arrow-up"></i></div>

	<!--[if lt IE 9]>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/es5-shim.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/html5shiv.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/html5shiv-printshiv.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/respond/respond.min.js"></script>
	<![endif]-->
	<script src="https://7dniv.info/templates/7dniv/libs/jquery-mousewheel/jquery.mousewheel.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/fancybox/jquery.fancybox.pack.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/waypoints/waypoints-1.6.2.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/scrollto/jquery.scrollTo.min.js"></script>

	<script src="https://7dniv.info/templates/7dniv/libs/landing-nav/navigation.js"></script>
	<script src="https://7dniv.info/templates/7dniv/js/videos100.js"></script>
	

</body>
</html>