<!DOCTYPE html>
<!--[if lt IE 7]><html lang="ru" class="lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html lang="ru" class="lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html lang="ru" class="lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="ru">
<!--<![endif]-->
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Готовится новый законопроект! Долги по квартплате и ЖКХ будут выбивать - украинцам грозят огромные штрафы и арест имущества! &raquo; Новости Украины и Мира. Новости сегодня - 7dniv.info</title>
<meta name="description" content="В Раде появился законопроект, который поставит взыскание долгов по ЖКХ на конвейер. Новые штрафы могут достигать 50% от суммы просрочки" />

<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Новости Украины и Мира. Новости сегодня - 7dniv.info" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Готовится новый законопроект! Долги по квартплате и ЖКХ будут выбивать - украинцам грозят огромные штрафы и арест имущества!" />
<meta property="og:description" content="В Раде появился законопроект, который поставит взыскание долгов по ЖКХ на конвейер. Новые штрафы могут достигать 50% от суммы просрочки" />
<meta property="og:url" content="https://7dniv.info/politics/124413-gotovitsya-novyy-zakonoproekt-dolgi-po-kvartplate-i-zhkh-budut-vybivat-ukraincam-grozyat-ogromnye-shtrafy.html" />
<meta property="og:image" content="https://7dniv.info/uploads/posts/2020-06/thumbs/1592223884_1.png" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="500" />
<link rel="search" type="application/opensearchdescription+xml" href="https://7dniv.info/engine/opensearch.php" title="Новости Украины и Мира. Новости сегодня - 7dniv.info" />
<link rel="alternate" type="application/rss+xml" title="Новости Украины и Мира. Новости сегодня - 7dniv.info" href="https://7dniv.info/rss.xml" />
<script type="text/javascript" src="https://7dniv.info/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;15"></script>
<script type="text/javascript" src="https://7dniv.info/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/masha/masha.js&amp;15"></script>
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/bootstrap/bootstrap-grid-3.3.1.min.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/font-awesome-4.2.0/css/font-awesome.min.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/fancybox/jquery.fancybox.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.carousel.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.theme.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/fonts.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/main.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/media.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/jquery.kyco.easyshare.css" />
<meta name="yandex-verification" content="37f52ebf64648e3b" />
	<script src="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.carousel.min.js"></script>
<link media="screen" href="https://7dniv.info/templates/7dniv/style/engine.css" type="text/css" rel="stylesheet" />

<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/libs.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/common.js"></script>

<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/events.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/mobilyslider.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/jquery.kyco.easyshare.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47327137-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
function AddCopyLink() {
    var selection = window.getSelection();
    pagelink = " Больше новостей читайте на сайте - <a href='https://7dniv.info/'>7dniv.info</a>"
    copytext = selection + pagelink; 
    newdiv = document.createElement('div');

    newdiv.style.position = 'absolute';
    newdiv.style.left = '-99999px';

    document.body.appendChild(newdiv);
    newdiv.innerHTML = copytext;
    selection.selectAllChildren(newdiv);

    window.setTimeout(function () {
        document.body.removeChild(newdiv);
    }, 100);
}
document.addEventListener('copy', AddCopyLink);
</script>

</head>
<body>
<script type="text/javascript">
<!--
var dle_root       = 'https://7dniv.info/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = '7dniv';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script>

<header>
<div class="container">
	<div class="row top-line">
      	<div class="col-md-3 col-sm-6 col-xs-5 logo"><a href="/"><img src="https://7dniv.info/templates/7dniv/img/logo.png" alt=""></a></div>
        <div class="col-md-4 header-banner-top visible-lg visible-md" style='height:90px;'><div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- top_block -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="7847889959"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
        <div class="col-md-5 col-sm-6 col-xs-7 infoblock">
			<div class="line_1"><span class="date"><script type="text/javascript">
var mydate=new Date();
var year=mydate.getYear();
if (year < 1000) year+=1900;
var day=mydate.getDay();
var month=mydate.getMonth();
var daym=mydate.getDate();
if (daym<10) daym="0"+daym;
var dayarray=new Array("Воскресенье","Понедельник","Вторник","Среда","Четверг","Пятница","Суббота") 
var montharray=new Array('января', 'февраля', 'марта', 'апреля', 'мая', 'июня', 'июля', 'августа', 'сентября', 'октября', 'ноября', 'декабря') 
document.write(""+dayarray[day]+", "+daym+" "+montharray[month]+" "+year+" года")
</script></span></div>
			<div class="line_2">
			&nbsp;
			</div>
			<div class="line_3">
				<a target="_blank" href="https://www.facebook.com/7Dniv.info" class="fb"><i class="fa fa-facebook"></i></a>
				<a target="_blank" href="https://twitter.com/7dnivInfo" class="tw"><i class="fa fa-twitter"></i></a>
				<a target="_blank" href="https://www.youtube.com/channel/UCcDzWW2soS-JMJFohlZDTyQ" class="yt"><i class="fa fa-youtube-play"></i></a>
				<a target="_blank" href="/rss.xml" class="rss"><i class="fa fa-rss"></i></a>
				<a href="#login-block" class="fancybox hidden-md hidden-lg"><i class="fa fa-user"></i></a>
			</div>
		</div>
	</div>

<div class="row nav-line" id="nav-line">
	<div class="col-xs-6 title">Навигация</div>
	<div class="col-xs-6 text-align-right button"><i class="fa fa-list"></i></div>
</div>


<div class="row first-line" id="first-line">
		<div class="col-md-8">
<nav class="main-menu">
<ul>
	<li><a href="/politics/">Политика</a>
	<li><a href="/analytics/">Аналитика</a>
	<li><a href="/economics/">Экономика</a>
	<li><a href="/society/">Общество</a>
	<li><a href="/events/">События</a>
	<li><a href="/leisure/">Досуг</a>
	<li><a href="/articles/">Статьи</a>
</ul>
</nav>
		</div>
		<div class="col-md-4 sm-bg-0079cf">
		<div class="loginbutton"><a href="#login-block" class="fancybox"><i class="fa fa-user"></i></a></div>
		<div class="header-search">

<form method="post" action="https://7dniv.info/index.php?do=search">

<input name="do" id="do" value="search" type="hidden">
<input name="subaction" id="subaction" value="search" type="hidden">
<input name="search_start" id="search_start" value="0" type="hidden">
<input name="full_search" id="full_search" value="0" type="hidden">
<input name="result_from" id="result_from" value="1" type="hidden">

	<input type="hidden" id="lcucode" name="lcucode" value="ru" />

	<input type="hidden" name="titleonly" value="3" />
<div class="td_1"><input id="story" name="story" value="Введите поисковый запрос..." onblur="if(this.value=='') this.value='Введите поисковый запрос...';" onfocus="if(this.value=='Введите поисковый запрос...') this.value='';" type="text" /></div>
<div class="td_2"><button onclick="submit();"><i class="fa fa-search"></i></button></div>
</form>
		</div>
<div class="clear"></div>
		</div>
	</div>

	<div class="row second-line" id="second-line">
		<div class="col-md-12">
			<div class="second-menu">
				<ul>
					<!--li><a href="#">#######</a //-->
				</ul>
			</div>
		</div>
	</div>

</div>
</header>
<div class="container">
<div class="clear h20"></div>

<section class="main-block-center">
	<div class="row">
		<div class="col-md-9">
		








 
<div id='dle-content'><div class="visible-sm visible-xs"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> <div class="clear h20"></div></div>
<div class="fullstory">
	<div class="row">
		<div class="col span_6_of_9">
			<h1 class="title">Готовится новый законопроект! Долги по квартплате и ЖКХ будут выбивать - украинцам грозят огромные штрафы и арест имущества! </h1>
			<div class="data-info"><span class="category"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></span> <i class="fa fa-clock-o"></i> <span class="date"><a href="https://7dniv.info/2020/06/15/" >Сегодня, 15:28</a></span><span class="views">78</span> </div>

<div class="social_likes">
    <iframe src="https://www.facebook.com/plugins/like.php?href=https://7dniv.info/politics/124413-gotovitsya-novyy-zakonoproekt-dolgi-po-kvartplate-i-zhkh-budut-vybivat-ukraincam-grozyat-ogromnye-shtrafy.html&width=255&layout=button_count&action=like&size=large&share=true&height=46&appId" width="255" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>       
   
            
<div class="item right"><a href="https://7dniv.info/politics/print:page,1,124413-gotovitsya-novyy-zakonoproekt-dolgi-po-kvartplate-i-zhkh-budut-vybivat-ukraincam-grozyat-ogromnye-shtrafy.html" rel="nofollow"><i class="fa fa-print"></i></a></div> 
    </div>

			<div class="clear gray-line-2"></div>
			<div class="clear h10"></div>
			<div class="full-story-content">
			<img src="https://7dniv.info/uploads/posts/2020-06/thumbs/1592223884_1.png" alt="Готовится новый законопроект! Долги по квартплате и ЖКХ будут выбивать - украинцам грозят огромные штрафы и арест имущества!" /><div class="clear"></div>
			<p>Украинцам придется платить огромные штрафы за долги по коммуналке. Причем их будут в буквальном смысле выбивать из людей, высчитывая деньги из зарплат и даже пенсий. За просроченные платежки могут даже наложить арест на имущество и забрать квартиру.</p>
<p>Эти меры прописаны в&nbsp;<a href="http://w1.c1.rada.gov.ua/pls/zweb2/webproc4_1?pf3511=69064" target="_blank" rel="nofollow">законопроекте №3613</a>, который недавно зарегистрировали в парламенте нардепы от фракции "Слуга народа" Михаил Лаба, Игорь Кривошеев и Анатолий Костюх.</p>
<p>Напомним: пеня за долги по коммуналке есть и сейчас, но она сравнительно небольшая &ndash; 0,01% в день от суммы задолженности. Но выселения из квартир за неоплаченные квитанции в Украине до сегодняшнего дня все-таки не поставлены на поток.&nbsp;</p>
<div class="wydURsp4h4y9l78"></div>
<p>Так что, если новый проект примут (а, учитывая, что его авторами являются депутаты СН, вероятность этого высока), в Украине заработает просто-таки драконовский механизм против коммунальных должников.</p>
<div class="p67464zSu5"></div>
<p>Скажем, если средняя платежка за квартиру в 50 кв. м в отопительный сезон составляет порядка 3 тысяч в месяц, а за год нужно заплатить около 26 тысяч, то штраф за просроченную за год коммуналку составит 5,2 тысячи, а если не платить дольше &ndash; 13 тысяч.</p>
<p>К тому же коммунальщики смогут выбивать долги по упрощенной схеме.</p>
<p>"Нам готовят настоящее коммунальное рабство. Не важно, почему человек не платил &ndash; не было денег или качество услуг не устраивало. Получается, нужно признать эти долги или идти разбираться в суд. Но все мы знаем, сколько стоят услуги адвокатов и как дорого обходятся судебные издержки. Большинству украинцев такие траты просто не по карману. Придется смиренно платить &ndash; иначе огромные штрафы и взыскание на имущество. При таком подходе можно повышать тарифы хоть вдесятеро &ndash; все равно люди будут вынуждены платить", &ndash; говорит глава Жилищного союза Украины Александр Скубченко.</p>
<div class="qhrPi81Fw452H"></div>
<p>"Страна" разбиралась, как из украинцев собираются выбивать долги по коммуналке.</p>
<div class="kjduwEh04CIow"></div>
<h3>Заставят подписаться под долгами уже 1 октября&nbsp;</h3>
<p>В пояснительной записке к скандальному законопроекту сказано, что проблемы неплатежей населения за услуги заметно усложняют финансовое состояние предприятий ЖКХ. По данным Госстата, на 1 мая этого года&nbsp;долги населения по коммуналке&nbsp;превысили 63 млрд гривен, в том числе за поставку и распределение газа &ndash; 25,5 млрд, за электроэнергию &ndash; 5,9 млрд, за отопление и горячую воду &ndash; 20,5 млрд, за воду и водоотвод &ndash; 5,3 млрд. За содержание домов и придомовых территорий украинцы задолжали 4,9 млрд, за вывоз мусора &ndash; 0,97 млрд.</p>
<p>Коммунальщики из-за таких огромных долгов якобы не могут вовремя платить за ресурсы (в том числе газ) и вести хозяйственную деятельность &ndash; ремонтировать и модернизировать сети, платить налоги и пр.</p>
<p>В Украине несколько раз менялось законодательство о реструктуризации долгов. По старым нормам предусмотрена возможность рассрочки задолженности на срок до 60 месяцев (то есть на пять лет) в зависимости от суммы долга и уровня доходов должников. Сумма погашения и сумма поточных платежей по коммуналке при этом не должны превышать 25% от доходов работающих граждан и 20% &ndash; пенсионеров и получателей соцпомощи (в том числе субсидий). Но вследствие несостыковки разных законов сложно обеспечить реструктуризацию задолженности, которая образовалась после 1 декабря 2006 года. Что усложняет взаимодействие коммунальщиков с потребителями, &ndash; говорится в пояснительной записке. То есть реструктуризация в нынешнем виде, по мнению авторов нового проекта, работает неэффективно.</p>
<div class="a88v1g9Ht60H7OF"></div>
<p>Как и суды.</p>
<div class="riH961U7oJg22d"></div>
<p>"Обычно суд выносит решение об уплате потребителем долга частями в течение нескольких лет, то есть в рассрочку. При этом нужно возместить уплату судебного сбора и затрат на исполнительное взыскание. С учетом размеров ставок судебного сбора большинство предприятий не имеют финансовой возможности вести претензионно-исковую работу по взысканию задолженности за потребленные жилищно-коммунальные услуги", &ndash; сказано в пояснительной записке.</p>
<p>Там же приводится следующая статистика: в 2018 году в исполнительной службе числилось 252,2 тысячи документов о взыскании долгов по коммуналке на сумму 1,8 млрд гривен. Завершено госисполнителями 134,8 тысячи дел на сумму 864,3 млн. То есть миллиард гривен коммунальщики пока так и не смогли получить.</p>
<p>"Проблемы долгов и неплатежей надо решать, и чем быстрее, тем лучше. Задолженность потребителей только за отопление составляет около 32 млрд гривен, и я не вижу причин для уменьшения этой суммы. Закон о ЖКХ не в состоянии решить этот вопрос , так как пеня составляет всего 3,6% в год, то есть меньше, чем ставка по банковским депозитам в валюте, не говоря о гривне. Процедура получения денег через суд и исполнительную службу очень длительная и затратная, потому в Раде и ищут новые механизмы погашения долгов", &ndash; говорит глава департамента жилищно-коммунальной инфраструктуры Общественного совета при КГГА Олег Попенко. &nbsp;</p>
<div class="sbIqkM7RD8LtZ0"></div>
<p>Чтобы изменить ситуацию, предлагается ввести так называемую обязательную реструктуризацию долгов. Если на 1 октября 2020 года будет хоть какой-то долг по коммуналке, потребитель попросту будет вынужден подписать договор о реструктуризации, даже без суда.</p>
<div class="zSsm90C46Cm7"></div>
<p>В теории такой договор человек может оспорить в суде. Скажем, доказав, что долги взялись "из воздуха", то есть коммунальщики насчитали их незаконно, или же услуги были некачественными. Такое тоже случается сплошь и рядом.</p>
<p>Но это еще нужно доказать, что не так-то просто сделать рядовому потребителю. Придется нанимать адвокатов, оплачивать судебные издержки (которые отменяются только для коммунальщиков, но не для потребителей).</p>
<p>"Так как у большинства людей попросту нет лишних денег, они будут вынуждены признать те долги, которые им "нарисуют", &ndash; говорит Скубченко.</p>
<div class="crbETBVv9Qj5AR"></div>
<p>Если отказаться подписывать договор о реструктуризации "по-хорошему",&nbsp; коммунальщики могут инициировать судебные разбирательства по упрощенной схеме (без судебного сбора, который в новом проекте для них предлагается отменить) и на полную включить механизм выбивания долгов.&nbsp;</p>
<div class="bUJsj2du0aZRz8"></div>
<h3>&nbsp;Огромные штрафы и арест имущества</h3>
<p>"Страна" уже писала, что в меморандуме с МВФ отдельным блоком идет коммуналка. Украинские власти взяли на себя два основных обязательства. Во-первых, пересчитать тарифы на отопление, заложив в них текущую цену на газ (это будет рыночная цена), прибыль коммунальщиков, капитальные инвестиции (скажем, расходы на ремонт сетей) и прочее.</p>
<p>Во-вторых, повысить платежную дисциплину населения.</p>
<p>"В том числе, есть намек, что порядок будут наводить за счет увеличения штрафов для должников по оплате коммунальных услуг", &ndash; говорит руководитель специальных проектов НТЦ "Психея" Геннадий Рябцев.&nbsp;</p>
<div class="tqpxC31cK2Z7Ek5"></div>
<p>В меморандуме с МВФ подробностей, как именно людей заставят платить вовремя, нет. Зато они есть в новом законопроекте №3613.</p>
<div class="uoWsIa70T9F"></div>
<p>Бороться с должниками планируют сразу несколькими способами.</p>
<p><strong>Первый</strong>&nbsp;&ndash; ужесточение штрафов. Если у вас есть долг, и вы откажетесь подписать договор о его реструктуризации, деньги станут выбивать через суд. Методы против должников следующие:</p>
<ol>
<li>Кроме самого долга и пени придется заплатить еще и штраф.</li>
<li>За долги более года &ndash; штраф 20% от суммы долга.</li>
<li>За просроченные в течение двух лет платежки &ndash; штраф два года &ndash; 30%.</li>
<li>Неплатежи по коммуналке за три года и более &ndash; штраф 50% от суммы долга.&nbsp;</li>
</ol>
<p>Напомним: до недавнего времени штрафов за просроченную коммуналку в Украине вообще не было. В новом законе о ЖКХ прописана пеня за долги, но она небольшая &ndash; 0,01% за каждый день просрочки. Это всего 3,65% от суммы долга в год. То есть, если год вообще не платить, за ту же среднестатистическую двушку в 50 квадратов насчитают пеню в 949 гривен. В новом проекте штраф за годовую просрочку по этой же квартире &ndash; 5,2 тысячи гривен. С учетом пени и штрафа придется заплатить сверх суммы долга больше 6 тысяч гривен. &nbsp;</p>
<div class="c86lf3H2akS1E"></div>
<p><strong>Второй</strong>&nbsp;&ndash; активное выбивание долгов. Сейчас, даже если человек не платит, коммунальщики могут обратиться в суд, но, даже если его выиграют, реальных механизмов воздействия на должника не так много. Поэтому стараются договариваться по-хорошему.</p>
<div class="eCJd73V94S"></div>
<p>С принятием нового проекта такого не будет. После получения положительного судебного решения дело передается исполнительной службе. Далее включается механизм, уже обкатанный на алиментах. По исполнительным листам долги будет высчитывать работодатель из зарплаты &ndash; на погашение просрочки могут забирать до 50% суммы, которую человек заработает. 20% могут высчитывая "из других доходов", а это в том числе, социальные пособия и пенсии.</p>
<p>Долг по коммуналке, по сути, станет настоящим "приговором". Должнику могут вынести запрет на управление авто или выезд за границу. Прописано даже взыскание имущества, в том числе жилья. При этом в проекте указано, что "взыскание с зарплаты не препятствует взысканию на имущество должника, если существует непогашенная задолженность, совокупный размер которой превышает сумму платежей за три месяца".</p>
<p>То есть уже за три просроченных платежки могут начать высчитывать часть зарплаты и арестовать имущество.</p>
<p>"Нет денег? Ждите обращения взыскания на личное имущество. Прощайтесь с собачкой, квартирой, машиной, холодильником&hellip;Вас же предупреждали об этом "слуги"? Или нет? Не забывайте, что еще может быть запрет на выезд за границы Украины и ограничение в праве управлять транспортными средствами. Заробитчане и водители, обратите на это внимание. Власть думает о вас. Могут также ограничить в праве пользования огнестрельным охотничьим, пневматическим и холодным оружием. Это чтоб в "слуг" не попали должники? Или зачем? Все эти ограничения будут действовать до погашения долга по ЖКХ в полном объеме", &ndash; написала в&nbsp;<a href="https://www.facebook.com/Lukash.ua/posts/1169902403376040" target="_blank" rel="nofollow">Facebook</a>&nbsp;Елена Лукаш.</p>
<p>"При этом коммунальные долги не являются долгами перед государством (и не оставляют без средств к существованию детей, как, к примеру, те же алименты. &ndash;&nbsp;<strong>Ред</strong>.). Люди должны поставщикам услуг &ndash; коммерческим компаниям, причем нередко такие долги или как минимум их часть &ndash; сомнительны. Но государство почему-то становится на сторону поставщиков услуг, то есть бизнеса, и никак не собирается защищать простых потребителей", &ndash; говорит Рябцев.</p>
<h3>Долги из воздуха</h3>
<p>Эксперты говорят, что многие коммунальные долги берутся буквально "из воздуха".</p>
<p>Один из примеров &ndash; когда коммунальщики приписывают лишнее потребление услуг. Как это было нынешней зимой, когда на улице было тепло, но топили так сильно, что приходилось открывать окна. Понятно, что в платежку попало &laquo;отопление по факту&raquo; и платить за него пришлось по полной. Также есть вопросы по домовым счетчикам, которые нередко показывают намного большие объемы потребления тепла или воды, чем в реальности. А во многих домах счетчиков до сих пор вообще нет.</p>
<p>"Вопрос с учетом подачи услуг, то есть счетчиками, не решен. В частности, газовщики отказываются их ставить за свой счет", &ndash; говорит Рябцев. То же самое с некачественными услугами. По закону о ЖКХ за некачественные услуги (скажем, недостаточно горячую воду) человек может не платить. Но вначале нужно доказать, что услуга была ненадлежащей, а это требует времени и денег.</p>
<p>"У коммунальщиков &ndash; армия юристов, а потребители, даже самые продвинутые, не всегда могут во всем разобраться, нужно разве что привлекать юристов, что недешево", &ndash; отмечает Рябцев.</p>
<p>"За примерами далеко ходить не надо. У моих родителей на даче стоит газовый конвектор, включают время от времени. Платежки приходят нерегулярно. Лишь после того, как я зарегистрировался в электронном кабинете, узнал, что, оказывается, уже есть долги и на него начисляют пеню. Но многие ли наши пенсионеры свободно пользуются электронными кабинетами. Да и в селах многие потребители знают о них лишь понаслышке. Это значит, что будут накручиваться долги, на них &ndash; штрафы, а человек об этом может даже не подозревать, тем более если платежек целая пачка", &ndash; говорит Рябцев.</p>
<p>Есть и еще один важный нюанс &ndash; почему украинцы хронически не платят за коммуналку.&nbsp;</p>
<div class="z029PuwySR0Ft"></div>
<p>Понятно, что существует категория так называемых "идейных неплательщиков", когда люди принципиально не платят, хотя деньги у них есть. Но она не настолько большая.</p>
<div class="xpl0ORJQ8Mscw7"></div>
<p>Большинство украинцев не платят, потому что нет денег. А тарифы &ndash; завышенные и не соответствуют реальному уровню доходов граждан. Другими словами, многие семьи стоят перед выбором &ndash; оплатить коммуналку или купить лекарства и еду.</p>
<p>"Нам все время говорят, что коммунальщики на грани выживания из-за массовых неплатежей. Но ведь заметьте &ndash; массовых банкротств нет. Это значит, что тарифы завышенные, и те, кто исправно рассчитывается, платят и за себя, и за &laquo;потенциальных должников&raquo;. За последние годы тарифы в Украине выросли в разы, и отреагировали на обвал цен на газ вдвое только&nbsp;условными "скидками", которых, к слову, во многих городах коммунальщики людям так и не дали. А при нынешней схеме &ndash; когда долги из людей будут попросту выбивать, коммунальщики вообще могут "рисовать" любые тарифы, потребители все равно будут вынуждены платить или останутся без имущества", &ndash; говорит Скубченко.</p>
<h3>"Продвигают втихую"</h3>
<p>По законопроекту №3613 есть немало вопросов &ndash; как по содержанию, так и по его продвижению в Раде.</p>
<div class="z6X9MScIP8d"></div>
<p>Известно, что проект подали в парламент народные депутаты Михаил Лаба, Игорь Кривошеев и Анатолий Костюх.</p>
<div class="k4fQ568Qe0P"></div>
<p>Но над документом работал целый авторский коллектив. В том числе замминистра развития общин и территорий Наталия Хоцянивская, а также другие представители этого министерства (начальник отдела тарифной политики Наталия Кравченко, начальник отдела нормативно-методического обеспечения Святослав Поминчук). Список всех членов авторского коллектива есть в&nbsp;<a href="http://w1.c1.rada.gov.ua/pls/zweb2/webproc4_1?pf3511=69064" target="_blank" rel="nofollow">сопроводительных документах к проекту</a>.</p>
<p>"Это вызывает вопросы. В Украине существует определенный регламент подготовки законодательных актов. Если документ готовит профильное министерство, он должен проходить согласования по всей вертикали ведомств, общественное обсуждение, утверждаться Кабмином, и только после этого попадает в парламент, уже с учетом всех замечаний и правок. Но в данной случае представители профильного министерства над проектом работали, но никаких согласований он не проходил. Возможно, потому что авторы заведомо знали, что проект скандальный и вызовет широкий общественный резонанс", - говорит Рябцев.</p>
<p>Также, по его словам, непонятно, почему так открыто лоббируюся интересы компаний-поставщиков услуг, которые не являются государственными, и при этом не прописано никакого механизма защиты рядовых потребителей.</p>
<div class="kag8s8pFeOmq"></div>
<p>По-сути, все сводится к тому, чтобы защитить от долгов газового монополиста - "Нефтегаз". Ему не платят за газ коммунальщики, аргументируя это тем, что с ними не рассчитываются потребители. С принятием нового проекта таких отговорок у поставщиков услуг уже не будет.</p>
<div class="l57T4W6tsc5F"></div>
<p>"Вместо того чтобы навести порядок в ЖКХ, снизить тарифы для всех и разобраться со злостными неплательщиками, у Зеленского пошли иным путём: непомерно повышать тарифы, принуждать всех к их оплате и выбивать долги со всех без разбору. Кстати, знаете, почему при таких огромных долгах нет ни одного банкрота в сфере ЖКХ, а сам "Нафтогаз" декларирует огромные прибыли? Просто тарифы настолько завышены, что покрывают всё. Все долги уже оплачены теми, кто исправно платил всё это время. Взыскание долгов &ndash; это уже чисто воровская маржа. И мы же понимаем, что богатые неплательщики и через суд не заплатят. Пострадают, как всегда, самые незащищённые. Остаётся только один вопрос. Это уже те изменения страны, которые Зеленский обещал, или будет ещё хуже?", - написал в&nbsp;<a href="https://www.facebook.com/100002683993236/posts/2828377237261715/?d=n" target="_blank" rel="nofollow">Facebook&nbsp;</a>Скубченко.</p>
<p>"Не уверен, что этот законопроект кардинально решит проблему задолженности.&nbsp; Необходимо менять экономическую политику,&nbsp; повышать заработную плату,&nbsp; благосостояние и платёжеспособность&nbsp; украинцев , тогда и долгов не будет", - подытожил Попенко.</p>
<p><a href="https://strana.ua/articles/analysis/273068-kak-v-ukraine-budut-vybivat-dolhi-po-kommunalke.html">Источник</a></p>
			</div>
			
			
	<div class="clear h10"></div>
	<div class="gray-line-2"></div>
    <div class="clear h10"></div>
	Статья была интересной? <br>Поделитесь публикацией со своими друзьями!
	<div class="clear"></div>
	
		<div class="social_likes">
<iframe src="https://www.facebook.com/plugins/like.php?href=https://7dniv.info/politics/124413-gotovitsya-novyy-zakonoproekt-dolgi-po-kvartplate-i-zhkh-budut-vybivat-ukraincam-grozyat-ogromnye-shtrafy.html&width=255&layout=button_count&action=like&size=large&share=true&height=46&appId" width="255" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>       
   

<div class="item right"><a href="https://7dniv.info/politics/print:page,1,124413-gotovitsya-novyy-zakonoproekt-dolgi-po-kvartplate-i-zhkh-budut-vybivat-ukraincam-grozyat-ogromnye-shtrafy.html" rel="nofollow"><i class="fa fa-print"></i></a></div>
	</div>
	<div class="clear"></div>
	

<!-- span class="small_text">Нашли ошибку в тексте? Сообщите нам о ней: выделите текст и нажмите Ctrl + Enter. Спасибо!</span -->	
<div class="clear h10"></div>
<div class="gray-line-2"></div>
<div class="clear h10"></div>
		<div class="row">
		<div class="col span_5_of_9">
		<div class="fullstory-tags-block">Теги: <a href="https://7dniv.info/xfsearch/news/">news</a>, <a href="https://7dniv.info/xfsearch/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8/">новости</a>, <a href="https://7dniv.info/xfsearch/%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0/">Украина</a>, <a href="https://7dniv.info/xfsearch/%D0%96%D0%9A%D0%A5/">ЖКХ</a>, <a href="https://7dniv.info/xfsearch/%D0%94%D0%BE%D0%BB%D0%B3%D0%B8/">Долги</a>, <a href="https://7dniv.info/xfsearch/%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%BE%D0%BF%D1%80%D0%BE%D0%B5%D0%BA%D1%82/">законопроект</a>, <a href="https://7dniv.info/xfsearch/7dniv/">7dniv</a>, <a href="https://7dniv.info/xfsearch/7dnivinfo/">7dnivinfo</a> &nbsp;</div>
		</div>
		</div>
		
<style>
.block_1_of_3{width: 33.33%;} 
.visible-xxs{display: none !important;}
.hidden-xxs{display: block !important;}
.main-middle-4-block .img{border:1px solid #999;}
@media only screen and (max-width : 480px) {.block_1_of_3{width: 50%;} .visible-xxs{display: block !important;} .hidden-xxs{display: none !important;}}

	</style>
<div class="clear h10"></div>
<div class="row main-middle-4-block">

	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/123855-manifest-obrechennyh-tenevoe-gosudarstvo-i-strana-teney.html" title="МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-05/1590889634_tenevoe-gosudarstvo3.png&w=300&h=220" alt="МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ" width="100%"></div><span class="title">МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/politics/123285-7-shagov-k-strategii-gosudarstvennogo-razvitiya-ukrainy.html" title="7 ШАГОВ К СТРАТЕГИИ ГОСУДАРСТВЕННОГО РАЗВИТИЯ УКРАИНЫ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-05/1589184069_poster.png&w=300&h=220" alt="7 ШАГОВ К СТРАТЕГИИ ГОСУДАРСТВЕННОГО РАЗВИТИЯ УКРАИНЫ" width="100%"></div><span class="title">7 ШАГОВ К СТРАТЕГИИ ГОСУДАРСТВЕННОГО РАЗВИТИЯ УКРАИНЫ</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/122463-vo-imya-mechty-nastoyaschie-geroi-ukrainy.html" title="Во имя мечты… Настоящие герои Украины"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-04/1586530941_3.png&w=300&h=220" alt="Во имя мечты… Настоящие герои Украины" width="100%"></div><span class="title">Во имя мечты… Настоящие герои Украины</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/122219-ukraina-vysshie-smysly-gosudarstva.html" title="УКРАИНА. ВЫСШИЕ СМЫСЛЫ ГОСУДАРСТВА"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-04/1585758910_2.-ukraina.-vysshie-smysly-gosudarstva.png&w=300&h=220" alt="УКРАИНА. ВЫСШИЕ СМЫСЛЫ ГОСУДАРСТВА" width="100%"></div><span class="title">УКРАИНА. ВЫСШИЕ СМЫСЛЫ ГОСУДАРСТВА</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/121371-anatomiya-ukrainskoy-oligarhii.html" title="АНАТОМИЯ УКРАИНСКОЙ ОЛИГАРХИИ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-03/1583491666_4.png&w=300&h=220" alt="АНАТОМИЯ УКРАИНСКОЙ ОЛИГАРХИИ" width="100%"></div><span class="title">АНАТОМИЯ УКРАИНСКОЙ ОЛИГАРХИИ</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/121057-ukraina-vremya-realnost.html" title="УКРАИНА. ВРЕМЯ. РЕАЛЬНОСТЬ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-02/1582678794_31.png&w=300&h=220" alt="УКРАИНА. ВРЕМЯ. РЕАЛЬНОСТЬ" width="100%"></div><span class="title">УКРАИНА. ВРЕМЯ. РЕАЛЬНОСТЬ</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/society/120923-ukraina-petlya-uroborosa.html" title="УКРАИНА. ПЕТЛЯ УРОБОРОСА"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-02/thumbs/1582251921_petlya.jpg&w=300&h=220" alt="УКРАИНА. ПЕТЛЯ УРОБОРОСА" width="100%"></div><span class="title">УКРАИНА. ПЕТЛЯ УРОБОРОСА</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/society/120658-sekret-starogo-chasovschika-kak-pobedit-vremya-skazka.html" title="Секрет старого часовщика – как победить время? (Сказка)"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-02/1581500262_2.png&w=300&h=220" alt="Секрет старого часовщика – как победить время? (Сказка)" width="100%"></div><span class="title">Секрет старого часовщика – как победить время? (Сказка)</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/120629-koshmary-ukrainskoy-oligarhii.html" title="Кошмары украинской олигархии"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-02/1581415022_1.png&w=300&h=220" alt="Кошмары украинской олигархии" width="100%"></div><span class="title">Кошмары украинской олигархии</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/120392-ukraina-gde-zhivet-pushistyy-zver.html" title="УКРАИНА, ГДЕ ЖИВЁТ ПУШИСТЫЙ ЗВЕРЬ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-02/1580699371_pc.png&w=300&h=220" alt="УКРАИНА, ГДЕ ЖИВЁТ ПУШИСТЫЙ ЗВЕРЬ?" width="100%"></div><span class="title">УКРАИНА, ГДЕ ЖИВЁТ ПУШИСТЫЙ ЗВЕРЬ?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/politics/120280-ukraina-politicheskaya-pomoyka-v-raznocvetnyh-girlyandah.html" title="Украина – политическая помойка в разноцветных гирляндах"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-01/1580313925_5.-ukraina-politicheskaya-pomoyka-v-raznocvetnyh-girlyandah.png&w=300&h=220" alt="Украина – политическая помойка в разноцветных гирляндах" width="100%"></div><span class="title">Украина – политическая помойка в разноцветных гирляндах</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/analytics/115680-politicheskie-reydery-tehnologii-zahvata-gosudarstv.html" title="ПОЛИТИЧЕСКИЕ РЕЙДЕРЫ. ТЕХНОЛОГИИ ЗАХВАТА ГОСУДАРСТВ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2019-07/1564345005_1.jpg&w=300&h=220" alt="ПОЛИТИЧЕСКИЕ РЕЙДЕРЫ. ТЕХНОЛОГИИ ЗАХВАТА ГОСУДАРСТВ" width="100%"></div><span class="title">ПОЛИТИЧЕСКИЕ РЕЙДЕРЫ. ТЕХНОЛОГИИ ЗАХВАТА ГОСУДАРСТВ</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>







</div>
<div class="clear h10"></div>
<!--teaserboom-->
<div class="clear h10"></div>







<div class="clear h10 banner_fullstory_3"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="gray-line-2"></div>
<div class="clear h10"></div>








<div class="clear h10  banner_fullstory_6"></div>


<div class="gray-line-2"></div>
<div class="clear h10"></div>




<!--dlenavigationcomments-->









		</div>
		<div class="col span_3_of_9">
			<h2 class="rubrik-title">Новости по теме</h2>
			<div class="clear h10"></div>
			<div class="related-block"><div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-06/thumbs/1592123201_1.jpg&w=85&h=80" alt=""Вылез" позорный нюанс с районированием Украины" />
<div class="title"><a href="https://7dniv.info/events/124366-vylez-pozornyy-nyuans-s-rayonirovaniem-ukrainy.html" title=""Вылез" позорный нюанс с районированием Украины" >"Вылез" позорный нюанс с районированием Украины</a></div>
<div class="data-info-mini"><span class="date">Вчера, 11:25</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-05/thumbs/1588514593_1.jpeg&w=85&h=80" alt="Как выбрать квадрокоптер: параметры" />
<div class="title"><a href="https://7dniv.info/leisure/123098-kak-vybrat-kvadrokopter-parametry.html" title="Как выбрать квадрокоптер: параметры" >Как выбрать квадрокоптер: параметры</a></div>
<div class="data-info-mini"><span class="date">3-мая-2020, 17:02</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-04/1588238440_1.jpg&w=85&h=80" alt="От коронавируса вылечились уже более 1 млн людей" />
<div class="title"><a href="https://7dniv.info/events/123009-ot-koronavirusa-vylechilis-uzhe-bolee-1-mln-lyudey.html" title="От коронавируса вылечились уже более 1 млн людей" >От коронавируса вылечились уже более 1 млн людей</a></div>
<div class="data-info-mini"><span class="date">30-апр-2020, 12:20</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-04/1588097630_1.jpg&w=85&h=80" alt="Сотрудничество с Deutsche Bahn, Украина поставила на паузу - заявляет Криклий" />
<div class="title"><a href="https://7dniv.info/politics/122965-sotrudnichestvo-s-deutsche-bahn-ukraina-postavila-na-pauzu-zayavlyaet-krikliy.html" title="Сотрудничество с Deutsche Bahn, Украина поставила на паузу - заявляет Криклий" >Сотрудничество с Deutsche Bahn, Украина поставила на паузу - заявляет Криклий</a></div>
<div class="data-info-mini"><span class="date">28-апр-2020, 21:15</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-04/1588008292_1.jpg&w=85&h=80" alt="Украинский боксёр Гвоздик считает, что в США всем ходить в туалет на Украину. А русских сделал врагами Порошенко чтобы спокойно грабить нашу страну." />
<div class="title"><a href="https://7dniv.info/events/122930-ukrainskiy-bokser-gvozdik-schitaet-chto-v-ssha-vsem-hodit-v-tualet-na-ukrainu-a-russkih-sdelal-vragami-poroshenko-chtoby-spokoyno-grabit-nashu-stranu.html" title="Украинский боксёр Гвоздик считает, что в США всем ходить в туалет на Украину. А русских сделал врагами Порошенко чтобы спокойно грабить нашу страну." >Украинский боксёр Гвоздик считает, что в США всем ходить в туалет на Украину. А русских сделал врагами Порошенко чтобы спокойно грабить нашу страну.</a></div>
<div class="data-info-mini"><span class="date">27-апр-2020, 20:39</span></div>
<div class="clear"></div>
</div> </div>
			<div class="clear h30"></div>
            

            
            
            <h2 class="rubrik-title">Последние новости</h2>
			<div class="news-text-lenta">

<div class="item">
	<div class="date">15:41</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/124414-programma-shmygalya-vybivanie-dolgov-obval-vvp-prodolzhenie-ukrainizacii-medreform-i-tarifnoy-politiki.html" title="Программа Шмыгаля: Выбивание долгов, обвал ВВП, продолжение украинизации, медреформ и тарифной политики!" class="addinfo_bold">Программа Шмыгаля: Выбивание долгов, обвал ВВП, продолжение украинизации, медреформ и тарифной политики!</a></div>
</div>
<div class="item">
	<div class="date">15:28</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/124413-gotovitsya-novyy-zakonoproekt-dolgi-po-kvartplate-i-zhkh-budut-vybivat-ukraincam-grozyat-ogromnye-shtrafy.html" title="Готовится новый законопроект! Долги по квартплате и ЖКХ будут выбивать - украинцам грозят огромные штрафы и арест имущества!" class="addinfo_bold">Готовится новый законопроект! Долги по квартплате и ЖКХ будут выбивать - украинцам грозят огромные штрафы и арест имущества!</a></div>
</div>
<div class="item">
	<div class="date">15:03</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/124412-ukraina-stremitsya-k-chlenstvu-posle-polucheniya-statusa-partnera-v-nato.html" title="Украина стремится к членству после получения статуса партнера в НАТО" class="addinfo_bold">Украина стремится к членству после получения статуса партнера в НАТО</a></div>
</div>
<div class="item">
	<div class="date">15:01</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/124411-kabmin-gotovit-novye-izmeneniya-po-povodu-karantina.html" title="Кабмин готовит новые изменения по поводу карантина" class="addinfo_bold">Кабмин готовит новые изменения по поводу карантина</a></div>
</div>
<div class="item">
	<div class="date">14:59</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/124410-tehnicheskie-problemy-voznikli-s-provedeniem-probnogo-vno.html" title="Технические проблемы возникли с проведением пробного ВНО" class="addinfo_bold">Технические проблемы возникли с проведением пробного ВНО</a></div>
</div>
<div class="item">
	<div class="date">14:57</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/124409-vse-punkty-propuska-s-krymom-vozobnovili-rabotu.html" title="Все пункты пропуска с Крымом возобновили работу" class="addinfo_bold">Все пункты пропуска с Крымом возобновили работу</a></div>
</div>
<div class="item">
	<div class="date">14:54</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/124407-rasshirit-perechen-lic-podayuschih-deklaracii-mogut-v-ukraine-na-etoy-nedele.html" title="Расширить перечень лиц, подающих декларации могут в Украине на этой неделе" class="addinfo_bold">Расширить перечень лиц, подающих декларации могут в Украине на этой неделе</a></div>
</div>
<div class="item">
	<div class="date">14:53</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/124406-pod-sudom-proizoshla-potasovka-v-svyazi-s-delom-sternenko.html" title="Под судом произошла потасовка в связи с делом Стерненко" class="addinfo_bold">Под судом произошла потасовка в связи с делом Стерненко</a></div>
</div>
<div class="item">
	<div class="date">14:06</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/124405-ministrov-finansov-i-obrazovaniya-zaslushayut-v-rade.html" title="Министров финансов и образования заслушают В Раде" class="addinfo_bold">Министров финансов и образования заслушают В Раде</a></div>
</div>
<div class="item">
	<div class="date">14:03</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/123916-gde-i-kogda-otkroyut-granicy-grafik-s-datami-po-stranam.html" title="Где и когда откроют границы. График с датами по странам" class="addinfo_bold">Где и когда откроют границы. График с датами по странам</a></div>
</div>
<div class="item">
	<div class="date">11:28</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/124404-v-odesse-uchastnica-ultramarafona-umerla-ot-insulta.html" title="В Одессе участница ультрамарафона умерла от инсульта" class="addinfo_bold">В Одессе участница ультрамарафона умерла от инсульта</a></div>
</div>
<div class="item">
	<div class="date">11:25</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/124403-avtomobil-kotoryy-prevysil-skorost-12-raz-za-den-obnaruzhila-sistema-avtofiksacii.html" title="Автомобиль, который превысил скорость 12 раз за день обнаружила система автофиксации" class="addinfo_bold">Автомобиль, который превысил скорость 12 раз за день обнаружила система автофиксации</a></div>
</div>
<div class="item">
	<div class="date">11:08</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/124402-moschnoe-zemletryasenie-proizoshlo-v-turcii-est-zhertvy.html" title="Мощное землетрясение произошло в Турции, есть жертвы" class="addinfo_bold">Мощное землетрясение произошло в Турции, есть жертвы</a></div>
</div>
<div class="item">
	<div class="date">11:07</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/124401-dva-samoleta-s-passazhirami-stolknulis-v-nebe-nad-kanadoy.html" title="Два самолета с пассажирами столкнулись в небе над Канадой" class="addinfo_bold">Два самолета с пассажирами столкнулись в небе над Канадой</a></div>
</div>
<div class="item">
	<div class="date">11:03</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/124400-na-derevnyu-v-irake-napali-boeviki-igil-est-pogibshie.html" title="На деревню в Ираке напали боевики ИГИЛ, есть погибшие" class="addinfo_bold">На деревню в Ираке напали боевики ИГИЛ, есть погибшие</a></div>
</div>
<div class="item">
	<div class="date">10:54</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/124399-esche-263-ukraincev-evakuirovali-specreysom-toronto-kiev.html" title="Еще 263 украинцев эвакуировали спецрейсом Торонто-Киев" class="addinfo_bold">Еще 263 украинцев эвакуировали спецрейсом Торонто-Киев</a></div>
</div>
<div class="item">
	<div class="date">10:40</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/124398-centralnyy-shtab-dlya-podgotovki-k-mestnym-vyboram-zapustili-v-sluge-naroda.html" title="Центральный штаб для подготовки к местным выборам запустили в &quot;Слуге народа&quot;" class="addinfo_bold">Центральный штаб для подготовки к местным выборам запустили в &quot;Слуге народа&quot;</a></div>
</div>
<div class="item">
	<div class="date">10:39</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/124397-voennuyu-operaciyu-protiv-kurdov-v-irake-nachala-turciya.html" title="Военную операцию против курдов в Ираке начала Турция" class="addinfo_bold">Военную операцию против курдов в Ираке начала Турция</a></div>
</div>
<div class="item">
	<div class="date">10:37</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/124396-kogda-opredelyatsya-s-kandidatami-na-mestnyh-vyborah-rasskazali-v-sluge-naroda.html" title="Когда определятся с кандидатами на местных выборах рассказали в &quot;Слуге народа&quot;" class="addinfo_bold">Когда определятся с кандидатами на местных выборах рассказали в &quot;Слуге народа&quot;</a></div>
</div>
<div class="item">
	<div class="date">10:35</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/124395-ob-ocherednoy-popytke-destabilizacii-otnosheniy-s-vengriey-zayavil-kuleba.html" title="Об очередной попытке дестабилизации отношений с Венгрией заявил Кулеба" class="addinfo_bold">Об очередной попытке дестабилизации отношений с Венгрией заявил Кулеба</a></div>
</div>
		</div>
		
		
		

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


		
		</div>

	</div>
</div>



</div>




</div>

<div class="col-md-3">



<h2 class="rubrik-title">Новости ТОП-7</h2>
<div class="block-right-top7">
<div class="item"><a href="https://7dniv.info/events/123916-gde-i-kogda-otkroyut-granicy-grafik-s-datami-po-stranam.html" title="Где и когда откроют границы. График с датами по странам" >Где и когда откроют границы. График с датами по странам</a><span class="views">245474</span></div><div class="item"><a href="https://7dniv.info/events/124349-nemeckie-mediki-uvideli-globalnuyu-falsifikaciyu-s-koronavirusom-opasnost-pereocenena.html" title="Немецкие медики увидели глобальную фальсификацию с коронавирусом: опасность переоценена" >Немецкие медики увидели глобальную фальсификацию с коронавирусом: опасность переоценена</a><span class="views">19787</span></div><div class="item"><a href="https://7dniv.info/events/124321-obnovlennye-dannye-pro-zabolevshih-i-umershih-ot-koronavirusa-v-ukraine-1306-sostoyaniem-na-0900.html" title="Обновлённые данные про заболевших и умерших от коронавируса в Украине 13.06 (состоянием на 09:00)" >Обновлённые данные про заболевших и умерших от коронавируса в Украине 13.06 (состоянием на 09:00)</a><span class="views">3154</span></div><div class="item"><a href="https://7dniv.info/events/124351-obnovlennye-dannye-pro-zabolevshih-i-umershih-ot-koronavirusa-v-ukraine-1406-sostoyaniem-na-0900.html" title="Обновлённые данные про заболевших и умерших от коронавируса в Украине 14.06 (состоянием на 09:00)" >Обновлённые данные про заболевших и умерших от коронавируса в Украине 14.06 (состоянием на 09:00)</a><span class="views">2637</span></div><div class="item"><a href="https://7dniv.info/events/124391-obnovlennye-dannye-pro-zabolevshih-i-umershih-ot-koronavirusa-v-ukraine-1506-sostoyaniem-na-0900.html" title="Обновлённые данные про заболевших и умерших от коронавируса в Украине 15.06 (состоянием на 09:00)" >Обновлённые данные про заболевших и умерших от коронавируса в Украине 15.06 (состоянием на 09:00)</a><span class="views">1251</span></div><div class="item"><a href="https://7dniv.info/politics/124339-zlochevskiy-otvetil-na-obvineniya-po-delu-vzyatki-holodnickomu.html" title="Злочевский ответил на обвинения по делу взятки Холодницкому" >Злочевский ответил на обвинения по делу взятки Холодницкому</a><span class="views">857</span></div><div class="item"><a href="https://7dniv.info/events/124314-pravila-vezda-v-ukrainu-vo-vremya-karantina-nazvali-v-minzdrave.html" title="Правила въезда в Украину во время карантина назвали в Минздраве" >Правила въезда в Украину во время карантина назвали в Минздраве</a><span class="views">756</span></div>
</div>
<div class="clear h30"></div>

<h2 class="rubrik-title"><a href="/leisure/">Досуг</a></h2>
				<div class="main-news-block-img-left">
				<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/124408-chem-otlichayutsya-kamery-videonablyudeniya.html" title="Чем отличаются камеры видеонаблюдения?" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-06/thumbs/1592222213_poster.jpg&w=300&h=187" width="100%" alt="Чем отличаются камеры видеонаблюдения?" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/124408-chem-otlichayutsya-kamery-videonablyudeniya.html" title="Чем отличаются камеры видеонаблюдения?" >Чем отличаются камеры видеонаблюдения?</a> 
</div>
<div>
<div class="descr">Выбирая камеры видеонаблюдения нанапример на сайте&nbsp;https://technomarket.biz.ua/, вы можете столкнуться со сложностями. Ведь их огромное число разновидностей и видов. Различают модели по принципу работы и монтажа, типу сигнала и еще десятку других параметров. Рассмотрим несколько основных</div>
<div class="data-info-mini"><span class="date">Сегодня, 14:56</span><span class="views">51</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/124343-chto-takoe-bitkoin-i-gde-ego-vygodno-prodat-onlayn.html" title="Что такое биткоин и где его выгодно продать онлайн" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-06/thumbs/1592063789_1.jpg&w=300&h=187" width="100%" alt="Что такое биткоин и где его выгодно продать онлайн" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/124343-chto-takoe-bitkoin-i-gde-ego-vygodno-prodat-onlayn.html" title="Что такое биткоин и где его выгодно продать онлайн" >Что такое биткоин и где его выгодно продать онлайн</a> 
</div>
<div>
<div class="descr">Слово &laquo;биткоин&raquo; &ndash; ворвалось в наш лексикон несколько лет назад. Но для многих простых обывателей его значение до сих пор остается загадкой. Более того, ассоциируется с чем-то негативным и запрещенным. Постараемся развеять сомнения и заблуждения.</div>
<div class="data-info-mini"><span class="date">13-июн-2020, 18:55</span><span class="views">179</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/124342-televizory-philips-vazhnye-osobennosti-brenda.html" title="Телевизоры Philips: важные особенности бренда" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-06/1592063620_1.jpg&w=300&h=187" width="100%" alt="Телевизоры Philips: важные особенности бренда" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/124342-televizory-philips-vazhnye-osobennosti-brenda.html" title="Телевизоры Philips: важные особенности бренда" >Телевизоры Philips: важные особенности бренда</a> 
</div>
<div>
<div class="descr">Приобретение телевизора для всей семьи &mdash; событие важное. Допускать ошибки при выборе нельзя. А потому перед принятием окончательного решения о покупке имеет смысл провести небольшое исследование рынка.</div>
<div class="data-info-mini"><span class="date">13-июн-2020, 18:53</span><span class="views">182</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/124306-pokupka-novoy-kvartiry-v-kievskoy-oblasti-na-chto-obratit-osoboe-vnimanie.html" title="Покупка новой квартиры в Киевской области - на что обратить особое внимание?" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-06/thumbs/1591977831_poster.jpg&w=300&h=187" width="100%" alt="Покупка новой квартиры в Киевской области - на что обратить особое внимание?" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/124306-pokupka-novoy-kvartiry-v-kievskoy-oblasti-na-chto-obratit-osoboe-vnimanie.html" title="Покупка новой квартиры в Киевской области - на что обратить особое внимание?" >Покупка новой квартиры в Киевской области - на что обратить особое внимание?</a> 
</div>
<div>
<div class="descr">Покупать квартиру от застройщика напрямую &mdash; большой риск. За последние несколько лет зафиксирован ни один случай, когда компания не сдала дом в эксплуатацию в назначенные сроки.</div>
<div class="data-info-mini"><span class="date">12-июн-2020, 19:04</span><span class="views">116</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/124291-bazy-otdyha-v-primorske-oficialno-otkryty.html" title="Базы отдыха в Приморске официально открыты" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-06/thumbs/1591961430_poster.jpg&w=300&h=187" width="100%" alt="Базы отдыха в Приморске официально открыты" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/124291-bazy-otdyha-v-primorske-oficialno-otkryty.html" title="Базы отдыха в Приморске официально открыты" >Базы отдыха в Приморске официально открыты</a> 
</div>
<div>
<div class="descr">Перед началом курортного сезона 2020 отельеры оказались откровенно озадаченными ситуацией с карантином, и, в силу длительного отсутствия каких-либо четких указаний со стороны правительства, были вынуждены приспосабливаться к новой реальности так, как сами это понимали.</div>
<div class="data-info-mini"><span class="date">12-июн-2020, 14:32</span><span class="views">165</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/124273-slaboalkogolnye-napitki-tipy-i-osobennosti.html" title="Слабоалкогольные напитки: типы и особенности" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-06/1591942537_1.jpg&w=300&h=187" width="100%" alt="Слабоалкогольные напитки: типы и особенности" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/124273-slaboalkogolnye-napitki-tipy-i-osobennosti.html" title="Слабоалкогольные напитки: типы и особенности" >Слабоалкогольные напитки: типы и особенности</a> 
</div>
<div>
<div class="descr">Слабоалкогольные напитки &mdash; прекрасный способ освежиться и расслабиться. Наш каталог &mdash; настоящая библиотека самых разных напитков на любой вкус. От сладких или нейтральных до свежих или с кислинкой.</div>
<div class="data-info-mini"><span class="date">12-июн-2020, 09:15</span><span class="views">101</span></div>
</div>
<div class="clear"></div>
</div>


				</div>
				<div class="clear h30"></div>
				
<h2 class="rubrik-title"><a href="/events/">События</a></h2>
				<div class="main-news-block-img-left">
				<div class="item">
<div class="img"><a href="https://7dniv.info/events/124411-kabmin-gotovit-novye-izmeneniya-po-povodu-karantina.html" title="Кабмин готовит новые изменения по поводу карантина" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-06/thumbs/1592222507_1.jpg&w=300&h=187" width="100%" alt="Кабмин готовит новые изменения по поводу карантина" /></a></div>

<div class="title"><a href="https://7dniv.info/events/124411-kabmin-gotovit-novye-izmeneniya-po-povodu-karantina.html" title="Кабмин готовит новые изменения по поводу карантина" >Кабмин готовит новые изменения по поводу карантина</a> 
</div>
<div>
<div class="descr">Регионы получат новые инструкции по ужесточению карантина</div>
<div class="data-info-mini"><span class="date">Сегодня, 15:01</span><span class="views">63</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/124410-tehnicheskie-problemy-voznikli-s-provedeniem-probnogo-vno.html" title="Технические проблемы возникли с проведением пробного ВНО" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-06/thumbs/1592222420_1.jpg&w=300&h=187" width="100%" alt="Технические проблемы возникли с проведением пробного ВНО" /></a></div>

<div class="title"><a href="https://7dniv.info/events/124410-tehnicheskie-problemy-voznikli-s-provedeniem-probnogo-vno.html" title="Технические проблемы возникли с проведением пробного ВНО" >Технические проблемы возникли с проведением пробного ВНО</a> 
</div>
<div>
<div class="descr">В МОН призывают всех абитуриентов не волноваться</div>
<div class="data-info-mini"><span class="date">Сегодня, 14:59</span><span class="views">59</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/124409-vse-punkty-propuska-s-krymom-vozobnovili-rabotu.html" title="Все пункты пропуска с Крымом возобновили работу" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-06/1592222318_1.jpg&w=300&h=187" width="100%" alt="Все пункты пропуска с Крымом возобновили работу" /></a></div>

<div class="title"><a href="https://7dniv.info/events/124409-vse-punkty-propuska-s-krymom-vozobnovili-rabotu.html" title="Все пункты пропуска с Крымом возобновили работу" >Все пункты пропуска с Крымом возобновили работу</a> 
</div>
<div>
<div class="descr">В аннексированный&nbsp;Крым пропустили 54 человека, а из Крыма - 108</div>
<div class="data-info-mini"><span class="date">Сегодня, 14:57</span><span class="views">62</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/124406-pod-sudom-proizoshla-potasovka-v-svyazi-s-delom-sternenko.html" title="Под судом произошла потасовка в связи с делом Стерненко" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-06/1592221987_1.jpg&w=300&h=187" width="100%" alt="Под судом произошла потасовка в связи с делом Стерненко" /></a></div>

<div class="title"><a href="https://7dniv.info/events/124406-pod-sudom-proizoshla-potasovka-v-svyazi-s-delom-sternenko.html" title="Под судом произошла потасовка в связи с делом Стерненко" >Под судом произошла потасовка в связи с делом Стерненко</a> 
</div>
<div>
<div class="descr">Потасовка произошла между участниками акции и правоохранителями</div>
<div class="data-info-mini"><span class="date">Сегодня, 14:53</span><span class="views">52</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/123916-gde-i-kogda-otkroyut-granicy-grafik-s-datami-po-stranam.html" title="Где и когда откроют границы. График с датами по странам" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-06/1591020174_1.jpg&w=300&h=187" width="100%" alt="Где и когда откроют границы. График с датами по странам" /></a></div>

<div class="title"><a href="https://7dniv.info/events/123916-gde-i-kogda-otkroyut-granicy-grafik-s-datami-po-stranam.html" title="Где и когда откроют границы. График с датами по странам" >Где и когда откроют границы. График с датами по странам</a> 
</div>
<div>
<div class="descr">План открытия границ &mdash; какие страны когда откроются для туристов.</div>
<div class="data-info-mini"><span class="date">Сегодня, 14:03</span><span class="views">245474</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/124404-v-odesse-uchastnica-ultramarafona-umerla-ot-insulta.html" title="В Одессе участница ультрамарафона умерла от инсульта" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-06/1592209722_1.jpg&w=300&h=187" width="100%" alt="В Одессе участница ультрамарафона умерла от инсульта" /></a></div>

<div class="title"><a href="https://7dniv.info/events/124404-v-odesse-uchastnica-ultramarafona-umerla-ot-insulta.html" title="В Одессе участница ультрамарафона умерла от инсульта" >В Одессе участница ультрамарафона умерла от инсульта</a> 
</div>
<div>
<div class="descr">Спортсменку нашли без сознания за 10 км до финиша</div>
<div class="data-info-mini"><span class="date">Сегодня, 11:28</span><span class="views">91</span></div>
</div>
<div class="clear"></div>
</div>


				</div>
				<div class="clear h30"></div>
				
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/7Dniv.info" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/7Dniv.info"><a href="https://www.facebook.com/7Dniv.info">7 Днів</a></blockquote></div></div>

<div class="h30"></div>

<!-- div class="main-widgets-block" -->

<!-- /div   -->
<div class="h30"></div>

















<div class="h30"></div>


<div class="h30"></div>
</div>
</div>
</section>




</div><!-- END container -->

<div class="social-widgets">
	<div class="container">
	<div class="h30"></div>
		<div class="row">
		
<div class="col-md-6 block-widget-facebook">

</div>



<div class="col-md-6 block-widget-twitter">
  
          
</div>
		</div>
	<div class="h30"></div>
	</div>
</div>
</div>


<footer><div class="footer">
<div class="container">
<div class="menu">
	<ul>
	<li><a href="/politics/">Политика</a>
	<li><a href="/analytics/">Аналитика</a>
	<li><a href="/economics/">Экономика</a>
	<li><a href="/society/">Общество</a>
	<li><a href="/events/">События</a>
<div class="clear visible-xs"></div>		
	<li><a href="/leisure/">Досуг</a>
	<li><a href="/sport/">Спорт</a>
	<li><a href="/top-7/">Топ-7</a>
	<li><a href="/7-facts/">7 фактов</a>
	<li><a href="/archive.html">Архив новостей</a>
	</ul>
<span></span>
</div>

<div class="row">
	<div class="col-md-5">
		<p>&copy; 2005-2019. 7dniv.info – информационно-аналитическое интернет издание.<br>Новости Украины и Мира</p>
		
		<p>Свежие новости Украины и Мира. Оперативные новости Украины и из-за рубежа. Политические новости Украины. Новости сегодня. События в Украине. Новости Мира.</p>
		
		<p>Копирование материалов сайта разрешено только при условии согласия автора и прямой гиперссылки на источник</p>

<p>По вопросам рекламы звоните <a href="tel:+380953379557">+38&nbsp;(095)&nbsp;337-95-57</a>.<br>
E-mail: <a href="/cdn-cgi/l/email-protection#281f4c46415e0641464e47684f45494144064b4745"><span class="__cf_email__" data-cfemail="b483d0daddc29adddad2dbf4d3d9d5ddd89ad7dbd9">[email&#160;protected]</span></a></p>
	</div>

	<div class="col-md-3">
		<p><a href="/index.php?do=feedback">Сообщить новость!</a></p>
		<p><a href="/index.php?do=feedback">Контакты</a></p>
	</div>

	<div class="col-md-2">
		<p class="fb"><a target="_blank" href="https://www.facebook.com/7Dniv.info">Facebook</a></p>
		<p class="tw"><a target="_blank" href="https://twitter.com/7dnivInfo">Twitter</a></p>
	</div>

	<div class="col-md-2 statbuttons">
	<p><!--LiveInternet counter--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t12.1;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показано число просмотров за 24'+
' часа, посетителей за 24 часа и за сегодня" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet-->
</p>
<p><!-- I.UA counter -->
			<a href="https://www.i.ua/" target="_blank" onclick="this.href='https://i.ua/r.php?174164';" title="Rated by I.UA">
			<script type="text/javascript" language="javascript"><!--
			iS='<img src="'+(window.location.protocol=='https:'?'https':'http')+
			'://r.i.ua/s?u174164&p192&n'+Math.random();
			iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
			iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
			+"&w"+screen.width+'&h'+screen.height;
			iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
			((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
			if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
			iS+='&r'+escape(iH);
			iD.write(iS+'" border="0" width="160" height="19" />');
			//--></script>
			</a>
			<!-- End of I.UA counter --></p>
			
<p><!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16913113,s:16913113,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript><img src="https://c.bigmir.net/?v16913113&s16913113&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1--></p>
<p><!--bigmir)net TOP 100 Part 2-->
			<script type="text/javascript" language="javascript"><!--
			function BM_Draw(oBM_STAT){
			document.write('<div style="font-family:Tahoma;font-size:10px;padding:0px;margin:0px;"><div style="width:7px;float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_left.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div><div style="float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_center.gif\');text-align:left;height:17px;padding-top:2px;background-repeat:repeat-x;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a>  <span style="color:#797979;"></span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</span> <span style="color:#797979;">/</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</span></div><div style="width:7px;float: left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_right.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div></div>');
			//document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="font-family:Tahoma;font-size:10px;padding:0px;margin:0px;"><div style="width:7px;float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_left.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div><div style="float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_center.gif\');text-align:left;height:17px;padding-top:2px;background-repeat:repeat-x;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a>  <span style="color:#797979;">хиты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</span> <span style="color:#797979;">хосты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</span></div><div style="width:7px;float: left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_right.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div></div></td></tr></table>');
			}
			//-->
			</script>
			<script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s16913113&t0&l1&o1"></script>
			<noscript>
			<a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16913113&s16913113&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
			</noscript>
			<!--bigmir)net TOP 100 Part 2--></p>

	</div>
</div>

</div>
</div></footer><!-- END footer -->



<div class="hidden">
<div class="login-block" id="login-block" title="Авторизация">
	<form method="post" action="">
	<div class="title">Авторизация</div>
	<div><label for="login_name" class="input-text">Логин:</label><input type="text" name="login_name" id="login_name" /></div>
	<div><label for="login_password" class="input-text">Пароль (<a href="https://7dniv.info/index.php?do=lostpassword">Забыли?</a>):</label><input type="password" name="login_password" id="login_password" /></div>
	<div><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><label for="login_not_save">&nbsp;Чужой компьютер</label></div>
	<div class="sociallogin">
	<a href="https://www.facebook.com/v2.0/dialog/oauth?client_id=&redirect_uri=https%3A%2F%2F7dniv.info%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&scope=public_profile%2C+email&display=popup&state=1246f716a217b7e599f46cb98a6a898f&response_type=code" target="_blank"><img src="https://7dniv.info/templates/7dniv/images/social/facebook.gif" /></a>
	<a href="https://accounts.google.com/o/oauth2/auth?client_id=&redirect_uri=https%3A%2F%2F7dniv.info%2Findex.php%3Fdo%3Dauth-social%26provider%3Dgoogle&scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile&state=1246f716a217b7e599f46cb98a6a898f&response_type=code" target="_blank"><img src="https://7dniv.info/templates/7dniv/images/social/google.gif" /></a>
	</div>
	<div><button onclick="submit();" type="submit" title="Войти"><span>Войти</span></button></div>
	<input name="login" type="hidden" id="login" value="submit" />
	</form>
	<div><a href="https://7dniv.info/index.php?do=register" class="register-link">Регистрация</a></div>
</div></div>


<div id="top"><i class="fa fa-arrow-up"></i></div>

	<!--[if lt IE 9]>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/es5-shim.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/html5shiv.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/html5shiv-printshiv.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/respond/respond.min.js"></script>
	<![endif]-->
	<script src="https://7dniv.info/templates/7dniv/libs/jquery-mousewheel/jquery.mousewheel.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/fancybox/jquery.fancybox.pack.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/waypoints/waypoints-1.6.2.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/scrollto/jquery.scrollTo.min.js"></script>

	<script src="https://7dniv.info/templates/7dniv/libs/landing-nav/navigation.js"></script>
	<script src="https://7dniv.info/templates/7dniv/js/videos100.js"></script>
	

</body>
</html>