<!DOCTYPE html>
<!--[if lt IE 7]><html lang="ru" class="lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html lang="ru" class="lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html lang="ru" class="lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="ru">
<!--<![endif]-->
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Президент Беларуси Александр Лукашенко признал, что &quot;немного пересидел&quot; на своем посту &raquo; Новости Украины и Мира. Новости сегодня - 7dniv.info</title>
<meta name="description" content="В то же время, по его мнению, только он сейчас может &quot;защитить белорусов&quot;." />

<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Новости Украины и Мира. Новости сегодня - 7dniv.info" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Президент Беларуси Александр Лукашенко признал, что немного пересидел на своем посту" />
<meta property="og:description" content="В то же время, по его мнению, только он сейчас может &quot;защитить белорусов&quot;." />
<meta property="og:url" content="https://7dniv.info/politics/127286-prezident-belarusi-aleksandr-lukashenko-priznal-chto-nemnogo-peresidel-na-svoem-postu.html" />
<meta property="og:image" content="https://7dniv.info/uploads/posts/2020-09/1599571094_1.jpg" />
<meta property="og:image:width" content="1180" />
<meta property="og:image:height" content="730" />
<link rel="search" type="application/opensearchdescription+xml" href="https://7dniv.info/engine/opensearch.php" title="Новости Украины и Мира. Новости сегодня - 7dniv.info" />
<link rel="alternate" type="application/rss+xml" title="Новости Украины и Мира. Новости сегодня - 7dniv.info" href="https://7dniv.info/rss.xml" />
<script type="text/javascript" src="https://7dniv.info/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;15"></script>
<script type="text/javascript" src="https://7dniv.info/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/masha/masha.js&amp;15"></script>
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/bootstrap/bootstrap-grid-3.3.1.min.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/font-awesome-4.2.0/css/font-awesome.min.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/fancybox/jquery.fancybox.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.carousel.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.theme.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/fonts.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/main.css?v=1.001" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/media.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/jquery.kyco.easyshare.css" />
<meta name="yandex-verification" content="37f52ebf64648e3b" />
	<script src="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.carousel.min.js"></script>
<link media="screen" href="https://7dniv.info/templates/7dniv/style/engine.css" type="text/css" rel="stylesheet" />

<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/libs.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/common.js"></script>

<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/events.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/mobilyslider.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/jquery.kyco.easyshare.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47327137-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
function AddCopyLink() {
    var selection = window.getSelection();
    pagelink = " Больше новостей читайте на сайте - <a href='https://7dniv.info/'>7dniv.info</a>"
    copytext = selection + pagelink; 
    newdiv = document.createElement('div');

    newdiv.style.position = 'absolute';
    newdiv.style.left = '-99999px';

    document.body.appendChild(newdiv);
    newdiv.innerHTML = copytext;
    selection.selectAllChildren(newdiv);

    window.setTimeout(function () {
        document.body.removeChild(newdiv);
    }, 100);
}
document.addEventListener('copy', AddCopyLink);
</script>

</head>
<body>
<script type="text/javascript">
<!--
var dle_root       = 'https://7dniv.info/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = '7dniv';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script>

<header>
<div class="container">
	<div class="row top-line">
      	<div class="col-md-3 col-sm-6 col-xs-5 logo"><a href="/"><img src="https://7dniv.info/templates/7dniv/img/logo.png" alt=""></a></div>
        <div class="col-md-4 header-banner-top visible-lg visible-md" style='height:90px;'><div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- top_block -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="7847889959"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
        <div class="col-md-5 col-sm-6 col-xs-7 infoblock">
			<div class="line_1"><span class="date"><script type="text/javascript">
var mydate=new Date();
var year=mydate.getYear();
if (year < 1000) year+=1900;
var day=mydate.getDay();
var month=mydate.getMonth();
var daym=mydate.getDate();
if (daym<10) daym="0"+daym;
var dayarray=new Array("Воскресенье","Понедельник","Вторник","Среда","Четверг","Пятница","Суббота") 
var montharray=new Array('января', 'февраля', 'марта', 'апреля', 'мая', 'июня', 'июля', 'августа', 'сентября', 'октября', 'ноября', 'декабря') 
document.write(""+dayarray[day]+", "+daym+" "+montharray[month]+" "+year+" года")
</script></span></div>
			<div class="line_2">
			&nbsp;
			</div>
			<div class="line_3">
				<a target="_blank" href="https://www.facebook.com/7Dniv.info" class="fb"><i class="fa fa-facebook"></i></a>
				<a target="_blank" href="https://twitter.com/7dnivInfo" class="tw"><i class="fa fa-twitter"></i></a>
				<a target="_blank" href="https://www.youtube.com/channel/UCcDzWW2soS-JMJFohlZDTyQ" class="yt"><i class="fa fa-youtube-play"></i></a>
				<a target="_blank" href="/rss.xml" class="rss"><i class="fa fa-rss"></i></a>
				<a href="#login-block" class="fancybox hidden-md hidden-lg"><i class="fa fa-user"></i></a>
			</div>
		</div>
	</div>

<div class="row nav-line" id="nav-line">
	<div class="col-xs-6 title">Навигация</div>
	<div class="col-xs-6 text-align-right button"><i class="fa fa-list"></i></div>
</div>


<div class="row first-line" id="first-line">
		<div class="col-md-8">
<nav class="main-menu">
<ul>
	<li><a href="/politics/">Политика</a>
	<li><a href="/analytics/">Аналитика</a>
	<li><a href="/economics/">Экономика</a>
	<li><a href="/society/">Общество</a>
	<li><a href="/events/">События</a>
	<li><a href="/leisure/">Досуг</a>
	<li><a href="/articles/">Статьи</a>
</ul>
</nav>
		</div>
		<div class="col-md-4 sm-bg-0079cf">
		<div class="loginbutton"><a href="#login-block" class="fancybox"><i class="fa fa-user"></i></a></div>
		<div class="header-search">

<form method="post" action="https://7dniv.info/index.php?do=search">

<input name="do" id="do" value="search" type="hidden">
<input name="subaction" id="subaction" value="search" type="hidden">
<input name="search_start" id="search_start" value="0" type="hidden">
<input name="full_search" id="full_search" value="0" type="hidden">
<input name="result_from" id="result_from" value="1" type="hidden">

	<input type="hidden" id="lcucode" name="lcucode" value="ru" />

	<input type="hidden" name="titleonly" value="3" />
<div class="td_1"><input id="story" name="story" value="Введите поисковый запрос..." onblur="if(this.value=='') this.value='Введите поисковый запрос...';" onfocus="if(this.value=='Введите поисковый запрос...') this.value='';" type="text" /></div>
<div class="td_2"><button onclick="submit();"><i class="fa fa-search"></i></button></div>
</form>
		</div>
<div class="clear"></div>
		</div>
	</div>

	<div class="row second-line" id="second-line">
		<div class="col-md-12">
			<div class="second-menu">
				<ul>
					<!--li><a href="#">#######</a //-->
				</ul>
			</div>
		</div>
	</div>

</div>
</header>
<div class="container">
<div class="clear h20"></div>

<section class="main-block-center">
	<div class="row">
		<div class="col-md-9">
		








 
<div id='dle-content'><div class="visible-sm visible-xs"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> <div class="clear h20"></div></div>
<div class="fullstory">
	<div class="row">
		<div class="col span_6_of_9">
			<h1 class="title">Президент Беларуси Александр Лукашенко признал, что &quot;немного пересидел&quot; на своем посту </h1>
			<div class="data-info"><span class="category"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></span> <i class="fa fa-clock-o"></i> <span class="date"><a href="https://7dniv.info/2020/09/08/" >Сегодня, 16:19</a></span><span class="views">63</span> </div>

<div class="social_likes">
    <iframe src="https://www.facebook.com/plugins/like.php?href=https://7dniv.info/politics/127286-prezident-belarusi-aleksandr-lukashenko-priznal-chto-nemnogo-peresidel-na-svoem-postu.html&width=255&layout=button_count&action=like&size=large&share=true&height=46&appId" width="255" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>       
   
            
<div class="item right"><a href="https://7dniv.info/politics/print:page,1,127286-prezident-belarusi-aleksandr-lukashenko-priznal-chto-nemnogo-peresidel-na-svoem-postu.html" rel="nofollow"><i class="fa fa-print"></i></a></div> 
    </div>

			<div class="clear gray-line-2"></div>
			<div class="clear h10"></div>
			<div class="full-story-content">
			<img src="https://7dniv.info/uploads/posts/2020-09/thumbs/1599571094_1.jpg" alt="Президент Беларуси Александр Лукашенко признал, что &quot;немного пересидел&quot; на своем посту" /><div class="clear"></div>
			<p><strong>Президент Беларуси Александр Лукашенко признал, что "немного пересидел" на своем посту. </strong></p>
<p>В то же время, по его мнению, только он сейчас может "защитить белорусов".</p>
<p><a href="https://www.rbc.ua/rus/news/lukashenko-prezidentskih-srokah-vozmozhno-1599561754.html">Об этом</a>&nbsp;Лукашенко заявил в интервью российским СМИ, передает&nbsp;<a href="https://tass.ru/mezhdunarodnaya-panorama/9399049" target="_blank" rel="noopener">ТАСС</a>.</p>
<p>"Да, возможно, я немного пересидел, возможно, меня показывают не только из телевизора, но и из утюга, и из чайника. Да. Но действительно только я сейчас могу защитить белорусов", - цитирует ТАСС слова Лукашенко.</p>
<p>Отметим, большое интвервью президента Беларуси российским СМИ еще не показывали в эфире.</p>
			</div>
			
			
	<div class="clear h10"></div>
	<div class="gray-line-2"></div>
    <div class="clear h10"></div>
	Статья была интересной? <br>Поделитесь публикацией со своими друзьями!
	<div class="clear"></div>
	
		<div class="social_likes">
<iframe src="https://www.facebook.com/plugins/like.php?href=https://7dniv.info/politics/127286-prezident-belarusi-aleksandr-lukashenko-priznal-chto-nemnogo-peresidel-na-svoem-postu.html&width=255&layout=button_count&action=like&size=large&share=true&height=46&appId" width="255" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>       
   

<div class="item right"><a href="https://7dniv.info/politics/print:page,1,127286-prezident-belarusi-aleksandr-lukashenko-priznal-chto-nemnogo-peresidel-na-svoem-postu.html" rel="nofollow"><i class="fa fa-print"></i></a></div>
	</div>
	<div class="clear"></div>
	

<!-- span class="small_text">Нашли ошибку в тексте? Сообщите нам о ней: выделите текст и нажмите Ctrl + Enter. Спасибо!</span -->	
<div class="clear h10"></div>
<div class="gray-line-2"></div>
<div class="clear h10"></div>
		<div class="row">
		<div class="col span_5_of_9">
		<div class="fullstory-tags-block">Теги: <a href="https://7dniv.info/xfsearch/news/">news</a>, <a href="https://7dniv.info/xfsearch/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8/">новости</a>, <a href="https://7dniv.info/xfsearch/%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0/">Украина</a>, <a href="https://7dniv.info/xfsearch/%D0%9B%D1%83%D0%BA%D0%B0%D1%88%D0%B5%D0%BD%D0%BA%D0%BE/">Лукашенко</a>, <a href="https://7dniv.info/xfsearch/7dniv/">7dniv</a>, <a href="https://7dniv.info/xfsearch/7dnivinfo/">7dnivinfo</a> &nbsp;</div>
		</div>
		</div>
		
<style>
.block_1_of_3{width: 33.33%;} 
.visible-xxs{display: none !important;}
.hidden-xxs{display: block !important;}
.main-middle-4-block .img{border:1px solid #999;}
@media only screen and (max-width : 480px) {.block_1_of_3{width: 50%;} .visible-xxs{display: block !important;} .hidden-xxs{display: none !important;}}

	</style>
<div class="clear h10"></div>
<div class="row main-middle-4-block">

	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/126051-ukraina-vsadnik-bez-golovy-svoya-golova-ili-chuzhaya-korona.html" title="УКРАИНА – ВСАДНИК БЕЗ ГОЛОВЫ: СВОЯ ГОЛОВА ИЛИ ЧУЖАЯ КОРОНА?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/1596205181_vsadnik.png&w=300" alt="УКРАИНА – ВСАДНИК БЕЗ ГОЛОВЫ: СВОЯ ГОЛОВА ИЛИ ЧУЖАЯ КОРОНА?" width="100%"></div><span class="title">УКРАИНА – ВСАДНИК БЕЗ ГОЛОВЫ: СВОЯ ГОЛОВА ИЛИ ЧУЖАЯ КОРОНА?</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/analytics/115680-politicheskie-reydery-tehnologii-zahvata-gosudarstv.html" title="ПОЛИТИЧЕСКИЕ РЕЙДЕРЫ. ТЕХНОЛОГИИ ЗАХВАТА ГОСУДАРСТВ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2019-07/1564345005_1.jpg&w=300" alt="ПОЛИТИЧЕСКИЕ РЕЙДЕРЫ. ТЕХНОЛОГИИ ЗАХВАТА ГОСУДАРСТВ" width="100%"></div><span class="title">ПОЛИТИЧЕСКИЕ РЕЙДЕРЫ. ТЕХНОЛОГИИ ЗАХВАТА ГОСУДАРСТВ</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/123855-manifest-obrechennyh-tenevoe-gosudarstvo-i-strana-teney.html" title="МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-05/1590889634_tenevoe-gosudarstvo3.png&w=300" alt="МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ" width="100%"></div><span class="title">МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/125485-ukraina-informaciya-kak-instinkt-obschenacionalnogo-samosohraneniya-smysl-vlasti-ili-vlast-smysla.html" title="УКРАИНА. ИНФОРМАЦИЯ КАК ИНСТИНКТ ОБЩЕНАЦИОНАЛЬНОГО САМОСОХРАНЕНИЯ: СМЫСЛ ВЛАСТИ ИЛИ ВЛАСТЬ СМЫСЛА?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/1594765920_3.png&w=300" alt="УКРАИНА. ИНФОРМАЦИЯ КАК ИНСТИНКТ ОБЩЕНАЦИОНАЛЬНОГО САМОСОХРАНЕНИЯ: СМЫСЛ ВЛАСТИ ИЛИ ВЛАСТЬ СМЫСЛА?" width="100%"></div><span class="title">УКРАИНА. ИНФОРМАЦИЯ КАК ИНСТИНКТ ОБЩЕНАЦИОНАЛЬНОГО САМОСОХРАНЕНИЯ: СМЫСЛ ВЛАСТИ ИЛИ ВЛАСТЬ СМЫСЛА?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/125041-ot-obschenacionalnoy-idei-k-gosudarstvennoy-ideologii-ideologiya-lozung-ili-raschet.html" title="ОТ ОБЩЕНАЦИОНАЛЬНОЙ ИДЕИ К ГОСУДАРСТВЕННОЙ ИДЕОЛОГИИ: ИДЕОЛОГИЯ – ЛОЗУНГ ИЛИ РАСЧЁТ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/1593643013_1.png&w=300" alt="ОТ ОБЩЕНАЦИОНАЛЬНОЙ ИДЕИ К ГОСУДАРСТВЕННОЙ ИДЕОЛОГИИ: ИДЕОЛОГИЯ – ЛОЗУНГ ИЛИ РАСЧЁТ?" width="100%"></div><span class="title">ОТ ОБЩЕНАЦИОНАЛЬНОЙ ИДЕИ К ГОСУДАРСТВЕННОЙ ИДЕОЛОГИИ: ИДЕОЛОГИЯ – ЛОЗУНГ ИЛИ РАСЧЁТ?</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/124616-kodeks-glubokogo-bureniya-etika-zhurnalista-i-mysli-za-kadrom.html" title="КОДЕКС ГЛУБОКОГО БУРЕНИЯ: ЭТИКА ЖУРНАЛИСТА И МЫСЛИ ЗА КАДРОМ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-06/1592673081_3.png&w=300" alt="КОДЕКС ГЛУБОКОГО БУРЕНИЯ: ЭТИКА ЖУРНАЛИСТА И МЫСЛИ ЗА КАДРОМ" width="100%"></div><span class="title">КОДЕКС ГЛУБОКОГО БУРЕНИЯ: ЭТИКА ЖУРНАЛИСТА И МЫСЛИ ЗА КАДРОМ</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/politics/123285-7-shagov-k-strategii-gosudarstvennogo-razvitiya-ukrainy.html" title="7 ШАГОВ К СТРАТЕГИИ ГОСУДАРСТВЕННОГО РАЗВИТИЯ УКРАИНЫ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-05/1589184069_poster.png&w=300" alt="7 ШАГОВ К СТРАТЕГИИ ГОСУДАРСТВЕННОГО РАЗВИТИЯ УКРАИНЫ" width="100%"></div><span class="title">7 ШАГОВ К СТРАТЕГИИ ГОСУДАРСТВЕННОГО РАЗВИТИЯ УКРАИНЫ</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/122463-vo-imya-mechty-nastoyaschie-geroi-ukrainy.html" title="Во имя мечты… Настоящие герои Украины"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-04/1586530941_3.png&w=300" alt="Во имя мечты… Настоящие герои Украины" width="100%"></div><span class="title">Во имя мечты… Настоящие герои Украины</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/122219-ukraina-vysshie-smysly-gosudarstva.html" title="УКРАИНА. ВЫСШИЕ СМЫСЛЫ ГОСУДАРСТВА"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-04/1585758910_2.-ukraina.-vysshie-smysly-gosudarstva.png&w=300" alt="УКРАИНА. ВЫСШИЕ СМЫСЛЫ ГОСУДАРСТВА" width="100%"></div><span class="title">УКРАИНА. ВЫСШИЕ СМЫСЛЫ ГОСУДАРСТВА</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/121371-anatomiya-ukrainskoy-oligarhii.html" title="АНАТОМИЯ УКРАИНСКОЙ ОЛИГАРХИИ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-03/1583491666_4.png&w=300" alt="АНАТОМИЯ УКРАИНСКОЙ ОЛИГАРХИИ" width="100%"></div><span class="title">АНАТОМИЯ УКРАИНСКОЙ ОЛИГАРХИИ</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/121057-ukraina-vremya-realnost.html" title="УКРАИНА. ВРЕМЯ. РЕАЛЬНОСТЬ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-02/1582678794_31.png&w=300" alt="УКРАИНА. ВРЕМЯ. РЕАЛЬНОСТЬ" width="100%"></div><span class="title">УКРАИНА. ВРЕМЯ. РЕАЛЬНОСТЬ</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/society/120923-ukraina-petlya-uroborosa.html" title="УКРАИНА. ПЕТЛЯ УРОБОРОСА"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-02/thumbs/1582251921_petlya.jpg&w=300" alt="УКРАИНА. ПЕТЛЯ УРОБОРОСА" width="100%"></div><span class="title">УКРАИНА. ПЕТЛЯ УРОБОРОСА</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>







</div>
<div class="clear h10"></div>
<!--teaserboom-->
<div class="clear h10"></div>







<div class="clear h10 banner_fullstory_3"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="gray-line-2"></div>
<div class="clear h10"></div>








<div class="clear h10  banner_fullstory_6"></div>


<div class="gray-line-2"></div>
<div class="clear h10"></div>




<!--dlenavigationcomments-->









		</div>
		<div class="col span_3_of_9">
			<h2 class="rubrik-title">Новости по теме</h2>
			<div class="clear h10"></div>
			<div class="related-block"><div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-08/thumbs/1598615092_1.jpg&w=85" alt="Президент Беларуси Александр Лукашенко заявил, что "вакханалия" с протестами в стране заканчивается" />
<div class="title"><a href="https://7dniv.info/politics/126935-prezident-belarusi-aleksandr-lukashenko-zayavil-chto-vakhanaliya-s-protestami-v-strane-zakanchivaetsya.html" title="Президент Беларуси Александр Лукашенко заявил, что "вакханалия" с протестами в стране заканчивается" >Президент Беларуси Александр Лукашенко заявил, что "вакханалия" с протестами в стране заканчивается</a></div>
<div class="data-info-mini"><span class="date">28-авг-2020, 14:43</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-08/thumbs/1598595898_1.jpg&w=85" alt="Кравчук заявил что Лукашенко не отдаст власть просто так" />
<div class="title"><a href="https://7dniv.info/politics/126915-kravchuk-zayavil-chto-lukashenko-ne-otdast-vlast-prosto-tak.html" title="Кравчук заявил что Лукашенко не отдаст власть просто так" >Кравчук заявил что Лукашенко не отдаст власть просто так</a></div>
<div class="data-info-mini"><span class="date">28-авг-2020, 09:24</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-08/thumbs/1598252756_1.jpeg&w=85" alt="Действующий президент Беларуси Александр Лукашенко на вертолете прибыл во Дворец Независимости в Минске" />
<div class="title"><a href="https://7dniv.info/politics/126795-deystvuyuschiy-prezident-belarusi-aleksandr-lukashenko-na-vertolete-pribyl-vo-dvorec-nezavisimosti-v-minske.html" title="Действующий президент Беларуси Александр Лукашенко на вертолете прибыл во Дворец Независимости в Минске" >Действующий президент Беларуси Александр Лукашенко на вертолете прибыл во Дворец Независимости в Минске</a></div>
<div class="data-info-mini"><span class="date">24-авг-2020, 10:05</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-08/1598008916_1.jpg&w=85" alt="Разобратся с ситуацией в Беларуси в ближайшие дни пообещал Лукашенко" />
<div class="title"><a href="https://7dniv.info/events/126729-razobratsya-s-situaciey-v-belarusi-v-blizhayshie-dni-poobeschal-lukashenko.html" title="Разобратся с ситуацией в Беларуси в ближайшие дни пообещал Лукашенко" >Разобратся с ситуацией в Беларуси в ближайшие дни пообещал Лукашенко</a></div>
<div class="data-info-mini"><span class="date">21-авг-2020, 14:23</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-08/1597768825_1.jpg&w=85" alt="Президент Беларуси Александр Лукашенко в очередной раз созвонился с российским лидером Владимиром Путиным" />
<div class="title"><a href="https://7dniv.info/events/126635-prezident-belarusi-aleksandr-lukashenko-v-ocherednoy-raz-sozvonilsya-s-rossiyskim-liderom-vladimirom-putinym.html" title="Президент Беларуси Александр Лукашенко в очередной раз созвонился с российским лидером Владимиром Путиным" >Президент Беларуси Александр Лукашенко в очередной раз созвонился с российским лидером Владимиром Путиным</a></div>
<div class="data-info-mini"><span class="date">18-авг-2020, 19:39</span></div>
<div class="clear"></div>
</div> </div>
			<div class="clear h30"></div>
            

            
            
            <h2 class="rubrik-title">Последние новости</h2>
			<div class="news-text-lenta">

<div class="item">
	<div class="date">19:11</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/127290-politicheskih-motivov-v-napadenii-na-baluha-ne-isklyuchayut-u-zelenskogo.html" title="Политических мотивов в нападении на Балуха не исключают у Зеленского" class="addinfo_bold">Политических мотивов в нападении на Балуха не исключают у Зеленского</a></div>
</div>
<div class="item">
	<div class="date">17:52</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/127288-prichinu-zaderzhaniya-kolesnikovoy-nazval-lukashenko.html" title="Причину задержания Колесниковой назвал Лукашенко" class="addinfo_bold">Причину задержания Колесниковой назвал Лукашенко</a></div>
</div>
<div class="item">
	<div class="date">17:50</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/127287-byvshego-politzaklyuchennogo-baluha-izbili-v-ukraine.html" title="Бывшего политзаключенного Балуха избили в Украине" class="addinfo_bold">Бывшего политзаключенного Балуха избили в Украине</a></div>
</div>
<div class="item">
	<div class="date">16:19</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/127286-prezident-belarusi-aleksandr-lukashenko-priznal-chto-nemnogo-peresidel-na-svoem-postu.html" title="Президент Беларуси Александр Лукашенко признал, что &quot;немного пересидел&quot; на своем посту" class="addinfo_bold">Президент Беларуси Александр Лукашенко признал, что &quot;немного пересидел&quot; на своем посту</a></div>
</div>
<div class="item">
	<div class="date">16:13</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/127285-povtorno-gerenosit-rassmotrenie-dela-sternenko-v-kiev-otkazalsya-verhovnyy-sud.html" title="Повторно gереносить рассмотрение дела Стерненко в Киев  отказался верховный суд" class="addinfo_bold">Повторно gереносить рассмотрение дела Стерненко в Киев  отказался верховный суд</a></div>
</div>
<div class="item">
	<div class="date">14:13</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/127280-nikto-ne-soprovozhdal-belorusskih-oppozicionerov-na-ukrainskoy-granice.html" title="Никто не сопровождал Белорусских оппозиционеров на украинской границе" class="addinfo_bold">Никто не сопровождал Белорусских оппозиционеров на украинской границе</a></div>
</div>
<div class="item">
	<div class="date">14:10</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/127279-na-vstrechu-sovetnikov-normandskoy-chetverki-11-sentyabrya-poedet-kozak.html" title="На встречу советников &quot;нормандской четверки&quot; 11 сентября поедет Козак" class="addinfo_bold">На встречу советников &quot;нормандской четверки&quot; 11 сентября поедет Козак</a></div>
</div>
<div class="item">
	<div class="date">13:41</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/127278-v-gosudarstvennoy-pogranichnoy-sluzhbe-ukrainy-gpsu-soobschili-chto-belorusskie-oppozicionery-anton-rodnenkov-i-ivan-kravcov-proshli-mery-pogranichnogo-kontrolya.html" title="В Государственной пограничной службе Украины (ГПСУ) сообщили, что белорусские оппозиционеры Антон Родненков и Иван Кравцов прошли меры пограничного контроля" class="addinfo_bold">В Государственной пограничной службе Украины (ГПСУ) сообщили, что белорусские оппозиционеры Антон Родненков и Иван Кравцов прошли меры пограничного контроля</a></div>
</div>
<div class="item">
	<div class="date">12:04</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/127277-belorusskih-oppozicionerov-antona-rodnenkova-i-ivana-kravcova-nasilno-vyvezli-v-ukrainu.html" title="Белорусских оппозиционеров Антона Родненкова и Ивана Кравцова насильно вывезли в Украину" class="addinfo_bold">Белорусских оппозиционеров Антона Родненкова и Ивана Кравцова насильно вывезли в Украину</a></div>
</div>
<div class="item">
	<div class="date">12:00</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/127276-rodnenkova-i-kravcova-ukrainskie-pogranichniki-ne-zaderzhivali.html" title="Родненкова и Кравцова украинские пограничники не задерживали" class="addinfo_bold">Родненкова и Кравцова украинские пограничники не задерживали</a></div>
</div>
<div class="item">
	<div class="date">11:48</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/127275-kolichestvo-uchastnikov-finansovogo-rynka-nazval-nbu.html" title="Количество участников финансового рынка назвал НБУ" class="addinfo_bold">Количество участников финансового рынка назвал НБУ</a></div>
</div>
<div class="item">
	<div class="date">11:20</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/127274-tolko-na-shestoy-den-cumeli-potushit-lesnoy-pozhar-v-luganskoy-oblasti.html" title="Только на шестой день cумели потушить лесной пожар в Луганской области" class="addinfo_bold">Только на шестой день cумели потушить лесной пожар в Луганской области</a></div>
</div>
<div class="item">
	<div class="date">10:11</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/127273-kolesnikovu-vse-zhe-zaderzhali-na-granice-s-ukrainoy.html" title="Колесникову все же задержали на границе с Украиной" class="addinfo_bold">Колесникову все же задержали на границе с Украиной</a></div>
</div>
<div class="item">
	<div class="date">10:07</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/127272-vozmozhnost-otmeny-mestnyh-vyborov-ocenil-ekspert.html" title="Возможность отмены местных выборов оценил эксперт" class="addinfo_bold">Возможность отмены местных выборов оценил эксперт</a></div>
</div>
<div class="item">
	<div class="date">10:04</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/127271-belorusskie-oppozicionery-mariya-kolesnikova-ivan-kravcov-i-anton-rodnenkov-peresekli-granicu-s-ukrainoy.html" title="Белорусские оппозиционеры Мария Колесникова, Иван Кравцов и Антон Родненков пересекли границу с Украиной" class="addinfo_bold">Белорусские оппозиционеры Мария Колесникова, Иван Кравцов и Антон Родненков пересекли границу с Украиной</a></div>
</div>
<div class="item">
	<div class="date">10:02</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/127270-nakazyvat-kompanii-za-sozdanie-rabochih-mest-v-kitae-prigrozil-tramp.html" title="Наказывать компании за создание рабочих мест в Китае пригрозил Трамп" class="addinfo_bold">Наказывать компании за создание рабочих мест в Китае пригрозил Трамп</a></div>
</div>
<div class="item">
	<div class="date">10:00</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/127269-razgovor-kuleby-i-lavrova-po-donbassu-otlozhila-rossiya.html" title="Разговор Кулебы и Лаврова по Донбассу отложила Россия" class="addinfo_bold">Разговор Кулебы и Лаврова по Донбассу отложила Россия</a></div>
</div>
<div class="item">
	<div class="date">09:58</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/127268-statistika-covid-19-v-ukraine-po-sostoyaniyu-na-utro-8-sentyabrya-2020.html" title="Статистика COVID-19  в Украине по состоянию на утро 8 сентября 2020" class="addinfo_bold">Статистика COVID-19  в Украине по состоянию на утро 8 сентября 2020</a></div>
</div>
<div class="item">
	<div class="date">09:53</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/127267-espera-s-posta-glavy-pentagona-mozhet-uvolit-tramp.html" title="Эспера с поста главы Пентагона может уволить Трамп" class="addinfo_bold">Эспера с поста главы Пентагона может уволить Трамп</a></div>
</div>
<div class="item">
	<div class="date">09:51</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/127266-v-sn-obyasnili-obostrenie-na-donbasse.html" title="В СН объяснили обострение на Донбассе" class="addinfo_bold">В СН объяснили обострение на Донбассе</a></div>
</div>
		</div>
		
		
		

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


		
		</div>

	</div>
</div>



</div>




</div>

<div class="col-md-3">



<h2 class="rubrik-title">Новости ТОП-7</h2>
<div class="block-right-top7">
<div class="item"><a href="https://7dniv.info/events/127237-statistika-covid-19-v-ukraine-po-sostoyaniyu-na-utro-7-sentyabrya-2020.html" title="Статистика COVID-19  в Украине по состоянию на утро 7 сентября 2020" >Статистика COVID-19  в Украине по состоянию на утро 7 сентября 2020</a><span class="views">3611</span></div><div class="item"><a href="https://7dniv.info/events/127211-statistika-covid-19-v-ukraine-po-sostoyaniyu-na-utro-6-sentyabrya-2020.html" title="Статистика COVID-19  в Украине по состоянию на утро 6 сентября 2020" >Статистика COVID-19  в Украине по состоянию на утро 6 сентября 2020</a><span class="views">3563</span></div><div class="item"><a href="https://7dniv.info/events/127268-statistika-covid-19-v-ukraine-po-sostoyaniyu-na-utro-8-sentyabrya-2020.html" title="Статистика COVID-19  в Украине по состоянию на утро 8 сентября 2020" >Статистика COVID-19  в Украине по состоянию на утро 8 сентября 2020</a><span class="views">393</span></div><div class="item"><a href="https://7dniv.info/politics/127262-partiya-batkivschina-prodaetsya-po-franshize-iz-za-togo-chto-timoshenko-uhodit-iz-bolshoy-politiki.html" title="Партия «Батькивщина» продаётся по франшизе из-за того, что Тимошенко уходит из большой политики" >Партия «Батькивщина» продаётся по франшизе из-за того, что Тимошенко уходит из большой политики</a><span class="views">272</span></div><div class="item"><a href="https://7dniv.info/events/127233-ukraina-v-tkg-otreagirovala-na-ugrozy-pushilina.html" title="Украина в ТКГ отреагировала на угрозы Пушилина" >Украина в ТКГ отреагировала на угрозы Пушилина</a><span class="views">194</span></div><div class="item"><a href="https://7dniv.info/events/127207-zhenskiy-marsh-mira-prohodit-v-minske.html" title="&quot;Женский марш мира&quot; проходит в Минске" >&quot;Женский марш мира&quot; проходит в Минске</a><span class="views">177</span></div><div class="item"><a href="https://7dniv.info/events/127227-okolo-90-chelovek-v-hode-antipravitelstvennyh-protestov-zaderzhali-v-gonkonge.html" title="Около 90 человек в ходе антиправительственных протестов задержали в Гонконге" >Около 90 человек в ходе антиправительственных протестов задержали в Гонконге</a><span class="views">177</span></div>
</div>
<div class="clear h30"></div>

<h2 class="rubrik-title"><a href="/leisure/">Досуг</a></h2>
				<div class="main-news-block-img-left">
				<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/127289-avtomobili-iz-ssha-dostavka-v-ukrainu-rastamozhka-remont-sertifikaciya.html" title="Автомобили из США, доставка в Украину, растаможка, ремонт, сертификация" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-09/thumbs/1599577168_1.jpg&w=300" width="100%" alt="Автомобили из США, доставка в Украину, растаможка, ремонт, сертификация" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/127289-avtomobili-iz-ssha-dostavka-v-ukrainu-rastamozhka-remont-sertifikaciya.html" title="Автомобили из США, доставка в Украину, растаможка, ремонт, сертификация" >Автомобили из США, доставка в Украину, растаможка, ремонт, сертификация</a> 
</div>
<div>
<div class="descr">Если вы задумались о покупке автомобиля из США, то лучше сразу обратиться в Колумб Трейд. Компания с богатым опытом поможет вам не только выбрать, но и транспортировать авто из США Киев и зарегистрировать транспортное средство. Колумб Трейд имеет представительства в крупнейших городах Украины и в</div>
<div class="data-info-mini"><span class="date">Сегодня, 17:59</span><span class="views">60</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/127284-poligel-dlya-manikyura.html" title="Полигель для маникюра" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-09/thumbs/1599564270_1.jpg&w=300" width="100%" alt="Полигель для маникюра" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/127284-poligel-dlya-manikyura.html" title="Полигель для маникюра" >Полигель для маникюра</a> 
</div>
<div>
<div class="descr">Время не стоит на месте и полигель вытесняет акрил и гель так же, как гель-лак вытеснил обычный лак для ногтей.</div>
<div class="data-info-mini"><span class="date">Сегодня, 14:23</span><span class="views">78</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/127283-za-kakie-zaslugi-vruchalsya-orden-aleksandra-nevskogo.html" title="За какие заслуги вручался орден Александра Невского" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-09/1599564159_1.jpg&w=300" width="100%" alt="За какие заслуги вручался орден Александра Невского" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/127283-za-kakie-zaslugi-vruchalsya-orden-aleksandra-nevskogo.html" title="За какие заслуги вручался орден Александра Невского" >За какие заслуги вручался орден Александра Невского</a> 
</div>
<div>
<div class="descr">Орден был разработан для награждения командиров Красной Армии, которые отличились отвагой, и обеспечили грамотное руководство военными операциями. Его учреждение состоялось летом 1942 года в тяжелый для страны период.</div>
<div class="data-info-mini"><span class="date">Сегодня, 14:21</span><span class="views">79</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/127282-otoplenie-doma-uglem-preimuschestva-i-nedostatki.html" title="Отопление дома углем: преимущества и недостатки" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-09/1599563945_1.jpg&w=300" width="100%" alt="Отопление дома углем: преимущества и недостатки" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/127282-otoplenie-doma-uglem-preimuschestva-i-nedostatki.html" title="Отопление дома углем: преимущества и недостатки" >Отопление дома углем: преимущества и недостатки</a> 
</div>
<div>
<div class="descr">Плюсы и минусы отопления дома углем.</div>
<div class="data-info-mini"><span class="date">Сегодня, 14:19</span><span class="views">78</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/127281-kakie-meshki-dlya-pylesosa-luchshe-vsego-po-kakim-harakteristikam-ih-podbirat.html" title="Какие мешки для пылесоса лучше всего. По каким характеристикам их подбирать" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-09/1599563762_1.jpg&w=300" width="100%" alt="Какие мешки для пылесоса лучше всего. По каким характеристикам их подбирать" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/127281-kakie-meshki-dlya-pylesosa-luchshe-vsego-po-kakim-harakteristikam-ih-podbirat.html" title="Какие мешки для пылесоса лучше всего. По каким характеристикам их подбирать" >Какие мешки для пылесоса лучше всего. По каким характеристикам их подбирать</a> 
</div>
<div>
<div class="descr">Какие мешки для пылесоса лучше всего. По каким характеристикам их подбирать. Однако подобрать действительно хороший мешок задача непростая, необходимо учесть ряд параметров и особенностей.</div>
<div class="data-info-mini"><span class="date">Сегодня, 14:15</span><span class="views">60</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/127250-kak-rabotaet-elektricheskaya-turbina-na-avto.html" title="Как работает электрическая турбина на авто" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-09/thumbs/1599477179_poster.jpg&w=300" width="100%" alt="Как работает электрическая турбина на авто" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/127250-kak-rabotaet-elektricheskaya-turbina-na-avto.html" title="Как работает электрическая турбина на авто" >Как работает электрическая турбина на авто</a> 
</div>
<div>
<div class="descr">Турбонагнетатель &ndash; это понятие, несомненно, знакомо каждому владельцу транспортного средства. Данный агрегат создан специально для того, чтобы значительно увеличить мощность двигателя авто. Используя компрессор можно добиться прироста мощности до 40%.</div>
<div class="data-info-mini"><span class="date">Вчера, 14:12</span><span class="views">164</span></div>
</div>
<div class="clear"></div>
</div>


				</div>
				<div class="clear h30"></div>
				
<h2 class="rubrik-title"><a href="/events/">События</a></h2>
				<div class="main-news-block-img-left">
				<div class="item">
<div class="img"><a href="https://7dniv.info/events/127290-politicheskih-motivov-v-napadenii-na-baluha-ne-isklyuchayut-u-zelenskogo.html" title="Политических мотивов в нападении на Балуха не исключают у Зеленского" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-09/thumbs/1599581300_1.jpg&w=300" width="100%" alt="Политических мотивов в нападении на Балуха не исключают у Зеленского" /></a></div>

<div class="title"><a href="https://7dniv.info/events/127290-politicheskih-motivov-v-napadenii-na-baluha-ne-isklyuchayut-u-zelenskogo.html" title="Политических мотивов в нападении на Балуха не исключают у Зеленского" >Политических мотивов в нападении на Балуха не исключают у Зеленского</a> 
</div>
<div>
<div class="descr">Офис президента Украины не исключает наличие политических мотивов в нападении на Владимира Балуха, бывшего политзаключенного.</div>
<div class="data-info-mini"><span class="date">Сегодня, 19:11</span><span class="views">36</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/127288-prichinu-zaderzhaniya-kolesnikovoy-nazval-lukashenko.html" title="Причину задержания Колесниковой назвал Лукашенко" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-09/thumbs/1599576791_1.jpg&w=300" width="100%" alt="Причину задержания Колесниковой назвал Лукашенко" /></a></div>

<div class="title"><a href="https://7dniv.info/events/127288-prichinu-zaderzhaniya-kolesnikovoy-nazval-lukashenko.html" title="Причину задержания Колесниковой назвал Лукашенко" >Причину задержания Колесниковой назвал Лукашенко</a> 
</div>
<div>
<div class="descr">Президент Беларуси Александр Лукашенко заявил, что белорусская оппозиционерка&nbsp;Мария Колесникова задержана&nbsp;за нарушение правил пересечения границы.</div>
<div class="data-info-mini"><span class="date">Сегодня, 17:52</span><span class="views">61</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/127287-byvshego-politzaklyuchennogo-baluha-izbili-v-ukraine.html" title="Бывшего политзаключенного Балуха избили в Украине" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-09/thumbs/1599576643_1.jpg&w=300" width="100%" alt="Бывшего политзаключенного Балуха избили в Украине" /></a></div>

<div class="title"><a href="https://7dniv.info/events/127287-byvshego-politzaklyuchennogo-baluha-izbili-v-ukraine.html" title="Бывшего политзаключенного Балуха избили в Украине" >Бывшего политзаключенного Балуха избили в Украине</a> 
</div>
<div>
<div class="descr">Его состояние тяжелое.</div>
<div class="data-info-mini"><span class="date">Сегодня, 17:50</span><span class="views">57</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/127285-povtorno-gerenosit-rassmotrenie-dela-sternenko-v-kiev-otkazalsya-verhovnyy-sud.html" title="Повторно gереносить рассмотрение дела Стерненко в Киев  отказался верховный суд" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-09/thumbs/1599570173_1.jpg&w=300" width="100%" alt="Повторно gереносить рассмотрение дела Стерненко в Киев  отказался верховный суд" /></a></div>

<div class="title"><a href="https://7dniv.info/events/127285-povtorno-gerenosit-rassmotrenie-dela-sternenko-v-kiev-otkazalsya-verhovnyy-sud.html" title="Повторно gереносить рассмотрение дела Стерненко в Киев  отказался верховный суд" >Повторно gереносить рассмотрение дела Стерненко в Киев  отказался верховный суд</a> 
</div>
<div>
<div class="descr">Коллегия судей Кассационного уголовного суда в составе Верховного суда оставила без удовлетворения ходатайство о переносе рассмотрения дела по обвинению&nbsp;Сергея Стеренко&nbsp;в Киев.</div>
<div class="data-info-mini"><span class="date">Сегодня, 16:13</span><span class="views">65</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/127280-nikto-ne-soprovozhdal-belorusskih-oppozicionerov-na-ukrainskoy-granice.html" title="Никто не сопровождал Белорусских оппозиционеров на украинской границе" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-09/1599563657_1.jpg&w=300" width="100%" alt="Никто не сопровождал Белорусских оппозиционеров на украинской границе" /></a></div>

<div class="title"><a href="https://7dniv.info/events/127280-nikto-ne-soprovozhdal-belorusskih-oppozicionerov-na-ukrainskoy-granice.html" title="Никто не сопровождал Белорусских оппозиционеров на украинской границе" >Никто не сопровождал Белорусских оппозиционеров на украинской границе</a> 
</div>
<div>
<div class="descr">Украинским пограничникам неизвестно о том, насильно ли заставили&nbsp;белорусских оппозиционеров&nbsp;Антона Родненкова и Ивана Кравцова покинуть Беларусь.</div>
<div class="data-info-mini"><span class="date">Сегодня, 14:13</span><span class="views">97</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/127278-v-gosudarstvennoy-pogranichnoy-sluzhbe-ukrainy-gpsu-soobschili-chto-belorusskie-oppozicionery-anton-rodnenkov-i-ivan-kravcov-proshli-mery-pogranichnogo-kontrolya.html" title="В Государственной пограничной службе Украины (ГПСУ) сообщили, что белорусские оппозиционеры Антон Родненков и Иван Кравцов прошли меры пограничного контроля" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-09/1599561724_1.jpg&w=300" width="100%" alt="В Государственной пограничной службе Украины (ГПСУ) сообщили, что белорусские оппозиционеры Антон Родненков и Иван Кравцов прошли меры пограничного контроля" /></a></div>

<div class="title"><a href="https://7dniv.info/events/127278-v-gosudarstvennoy-pogranichnoy-sluzhbe-ukrainy-gpsu-soobschili-chto-belorusskie-oppozicionery-anton-rodnenkov-i-ivan-kravcov-proshli-mery-pogranichnogo-kontrolya.html" title="В Государственной пограничной службе Украины (ГПСУ) сообщили, что белорусские оппозиционеры Антон Родненков и Иван Кравцов прошли меры пограничного контроля" >В Государственной пограничной службе Украины (ГПСУ) сообщили, что белорусские оппозиционеры Антон Родненков и Иван Кравцов прошли меры пограничного контроля</a> 
</div>
<div>
<div class="descr">Марии Колесниковой с ними не было.</div>
<div class="data-info-mini"><span class="date">Сегодня, 13:41</span><span class="views">105</span></div>
</div>
<div class="clear"></div>
</div>


				</div>
				<div class="clear h30"></div>
				
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/7Dniv.info" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/7Dniv.info"><a href="https://www.facebook.com/7Dniv.info">7 Днів</a></blockquote></div></div>

<div class="h30"></div>

<!-- div class="main-widgets-block" -->

<!-- /div   -->
<div class="h30"></div>

















<div class="h30"></div>


<div class="h30"></div>
</div>
</div>
</section>




</div><!-- END container -->

<div class="social-widgets">
	<div class="container">
	<div class="h30"></div>
		<div class="row">
		
<div class="col-md-6 block-widget-facebook">

</div>



<div class="col-md-6 block-widget-twitter">
  
          
</div>
		</div>
	<div class="h30"></div>
	</div>
</div>
</div>


<footer><div class="footer">
<div class="container">
<div class="menu">
	<ul>
	<li><a href="/politics/">Политика</a>
	<li><a href="/analytics/">Аналитика</a>
	<li><a href="/economics/">Экономика</a>
	<li><a href="/society/">Общество</a>
	<li><a href="/events/">События</a>
<div class="clear visible-xs"></div>		
	<li><a href="/leisure/">Досуг</a>
	<li><a href="/sport/">Спорт</a>
	<li><a href="/top-7/">Топ-7</a>
	<li><a href="/7-facts/">7 фактов</a>
	<li><a href="/archive.html">Архив новостей</a>
	</ul>
<span></span>
</div>

<div class="row">
	<div class="col-md-5">
		<p>&copy; 2005-2019. 7dniv.info – информационно-аналитическое интернет издание.<br>Новости Украины и Мира</p>
		
		<p>Свежие новости Украины и Мира. Оперативные новости Украины и из-за рубежа. Политические новости Украины. Новости сегодня. События в Украине. Новости Мира.</p>
		
		<p>Копирование материалов сайта разрешено только при условии согласия автора и прямой гиперссылки на источник</p>

<p>По вопросам рекламы звоните <a href="tel:+380953379557">+38&nbsp;(095)&nbsp;337-95-57</a>.<br>
E-mail: <a href="/cdn-cgi/l/email-protection#fbcc9f95928dd592959d94bb9c969a9297d5989496"><span class="__cf_email__" data-cfemail="e0d7848e8996ce898e868fa0878d81898cce838f8d">[email&#160;protected]</span></a></p>
	</div>

	<div class="col-md-3">
		<p><a href="/index.php?do=feedback">Сообщить новость!</a></p>
		<p><a href="/index.php?do=feedback">Контакты</a></p>
	</div>

	<div class="col-md-2">
		<p class="fb"><a target="_blank" href="https://www.facebook.com/7Dniv.info">Facebook</a></p>
		<p class="tw"><a target="_blank" href="https://twitter.com/7dnivInfo">Twitter</a></p>
	</div>

	<div class="col-md-2 statbuttons">
	<p><!--LiveInternet counter--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t12.1;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показано число просмотров за 24'+
' часа, посетителей за 24 часа и за сегодня" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet-->
</p>
<p><!-- I.UA counter -->
			<a href="https://www.i.ua/" target="_blank" onclick="this.href='https://i.ua/r.php?174164';" title="Rated by I.UA">
			<script type="text/javascript" language="javascript"><!--
			iS='<img src="'+(window.location.protocol=='https:'?'https':'http')+
			'://r.i.ua/s?u174164&p192&n'+Math.random();
			iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
			iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
			+"&w"+screen.width+'&h'+screen.height;
			iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
			((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
			if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
			iS+='&r'+escape(iH);
			iD.write(iS+'" border="0" width="160" height="19" />');
			//--></script>
			</a>
			<!-- End of I.UA counter --></p>
			
<p><!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16913113,s:16913113,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript><img src="https://c.bigmir.net/?v16913113&s16913113&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1--></p>
<p><!--bigmir)net TOP 100 Part 2-->
			<script type="text/javascript" language="javascript"><!--
			function BM_Draw(oBM_STAT){
			document.write('<div style="font-family:Tahoma;font-size:10px;padding:0px;margin:0px;"><div style="width:7px;float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_left.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div><div style="float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_center.gif\');text-align:left;height:17px;padding-top:2px;background-repeat:repeat-x;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a>  <span style="color:#797979;"></span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</span> <span style="color:#797979;">/</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</span></div><div style="width:7px;float: left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_right.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div></div>');
			//document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="font-family:Tahoma;font-size:10px;padding:0px;margin:0px;"><div style="width:7px;float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_left.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div><div style="float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_center.gif\');text-align:left;height:17px;padding-top:2px;background-repeat:repeat-x;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a>  <span style="color:#797979;">хиты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</span> <span style="color:#797979;">хосты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</span></div><div style="width:7px;float: left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_right.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div></div></td></tr></table>');
			}
			//-->
			</script>
			<script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s16913113&t0&l1&o1"></script>
			<noscript>
			<a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16913113&s16913113&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
			</noscript>
			<!--bigmir)net TOP 100 Part 2--></p>

	</div>
</div>

</div>
</div></footer><!-- END footer -->



<div class="hidden">
<div class="login-block" id="login-block" title="Авторизация">
	<form method="post" action="">
	<div class="title">Авторизация</div>
	<div><label for="login_name" class="input-text">Логин:</label><input type="text" name="login_name" id="login_name" /></div>
	<div><label for="login_password" class="input-text">Пароль (<a href="https://7dniv.info/index.php?do=lostpassword">Забыли?</a>):</label><input type="password" name="login_password" id="login_password" /></div>
	<div><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><label for="login_not_save">&nbsp;Чужой компьютер</label></div>
	<div class="sociallogin">
	<a href="https://www.facebook.com/v2.0/dialog/oauth?client_id=&redirect_uri=https%3A%2F%2F7dniv.info%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&scope=public_profile%2C+email&display=popup&state=0d669f47780c2abbe265e184ebf36639&response_type=code" target="_blank"><img src="https://7dniv.info/templates/7dniv/images/social/facebook.gif" /></a>
	<a href="https://accounts.google.com/o/oauth2/auth?client_id=&redirect_uri=https%3A%2F%2F7dniv.info%2Findex.php%3Fdo%3Dauth-social%26provider%3Dgoogle&scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile&state=0d669f47780c2abbe265e184ebf36639&response_type=code" target="_blank"><img src="https://7dniv.info/templates/7dniv/images/social/google.gif" /></a>
	</div>
	<div><button onclick="submit();" type="submit" title="Войти"><span>Войти</span></button></div>
	<input name="login" type="hidden" id="login" value="submit" />
	</form>
	<div><a href="https://7dniv.info/index.php?do=register" class="register-link">Регистрация</a></div>
</div></div>


<div id="top"><i class="fa fa-arrow-up"></i></div>

	<!--[if lt IE 9]>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/es5-shim.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/html5shiv.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/html5shiv-printshiv.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/respond/respond.min.js"></script>
	<![endif]-->
	<script src="https://7dniv.info/templates/7dniv/libs/jquery-mousewheel/jquery.mousewheel.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/fancybox/jquery.fancybox.pack.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/waypoints/waypoints-1.6.2.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/scrollto/jquery.scrollTo.min.js"></script>

	<script src="https://7dniv.info/templates/7dniv/libs/landing-nav/navigation.js"></script>
	<script src="https://7dniv.info/templates/7dniv/js/videos100.js"></script>
	

</body>
</html>