<!DOCTYPE html>
<!--[if lt IE 7]><html lang="ru" class="lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html lang="ru" class="lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html lang="ru" class="lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="ru">
<!--<![endif]-->
<head>    
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Третьякова в чате &quot;слуг народа&quot; обрадовалась смерти Полякова &raquo; Новости Украины и Мира. Новости сегодня - 7dniv.info</title>
<meta name="description" content="Народный депутат от фракции &quot;Слуга народа&quot; Галина Третьякова в партийном чате выразила радость от&amp;nbsp;смерти своего коллеги&amp;nbsp;по парламенту Антона Полякова." />

<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Новости Украины и Мира. Новости сегодня - 7dniv.info" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Третьякова в чате слуг народа обрадовалась смерти Полякова" />
<meta property="og:description" content="Народный депутат от фракции &quot;Слуга народа&quot; Галина Третьякова в партийном чате выразила радость от&amp;nbsp;смерти своего коллеги&amp;nbsp;по парламенту Антона Полякова." />
<meta property="og:url" content="https://7dniv.info/politics/138389-tretyakova-v-chate-slug-naroda-obradovalas-smerti-polyakova.html" />
<meta property="og:image" content="https://7dniv.info/uploads/posts/2021-10/1633686554_1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="765" />
<link rel="search" type="application/opensearchdescription+xml" href="https://7dniv.info/engine/opensearch.php" title="Новости Украины и Мира. Новости сегодня - 7dniv.info" />
<link rel="alternate" type="application/rss+xml" title="Новости Украины и Мира. Новости сегодня - 7dniv.info" href="https://7dniv.info/rss.xml" />
<script type="text/javascript" src="https://7dniv.info/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;15"></script>
<script type="text/javascript" src="https://7dniv.info/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/highslide/highslide.js,engine/classes/masha/masha.js&amp;15"></script>
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/bootstrap/bootstrap-grid-3.3.1.min.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/font-awesome-4.2.0/css/font-awesome.min.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/fancybox/jquery.fancybox.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.carousel.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.theme.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/fonts.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/main.css?v=1.001" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/media.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/jquery.kyco.easyshare.css" />
<meta name="yandex-verification" content="37f52ebf64648e3b" />
	<script src="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.carousel.min.js"></script>
<link media="screen" href="https://7dniv.info/templates/7dniv/style/engine.css" type="text/css" rel="stylesheet" />

<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/libs.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/common.js"></script>

<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/events.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/mobilyslider.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/jquery.kyco.easyshare.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47327137-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
function AddCopyLink() {
    var selection = window.getSelection();
    pagelink = " Больше новостей читайте на сайте - <a href='https://7dniv.info/'>7dniv.info</a>"
    copytext = selection + pagelink; 
    newdiv = document.createElement('div');

    newdiv.style.position = 'absolute';
    newdiv.style.left = '-99999px';

    document.body.appendChild(newdiv);
    newdiv.innerHTML = copytext;
    selection.selectAllChildren(newdiv);

    window.setTimeout(function () {
        document.body.removeChild(newdiv);
    }, 100);
}
document.addEventListener('copy', AddCopyLink);
</script>

</head>
<body>
<script type="text/javascript">
<!--
var dle_root       = 'https://7dniv.info/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = '7dniv';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script><script type="text/javascript">
<!--
	hs.graphicsDir = 'https://7dniv.info/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	hs.dimmingOpacity = 0.60;
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>

<header>
<div class="container">
	<div class="row top-line">
      	<div class="col-md-3 col-sm-6 col-xs-5 logo"><a href="/"><img src="https://7dniv.info/templates/7dniv/img/logo.png" alt=""></a></div>
        <div class="col-md-4 header-banner-top visible-lg visible-md" style='height:90px;'><div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- top_block -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="7847889959"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
        <div class="col-md-5 col-sm-6 col-xs-7 infoblock">
			<div class="line_1"><span class="date"><script type="text/javascript">
var mydate=new Date();
var year=mydate.getYear();
if (year < 1000) year+=1900;
var day=mydate.getDay();
var month=mydate.getMonth();
var daym=mydate.getDate();
if (daym<10) daym="0"+daym;
var dayarray=new Array("Воскресенье","Понедельник","Вторник","Среда","Четверг","Пятница","Суббота") 
var montharray=new Array('января', 'февраля', 'марта', 'апреля', 'мая', 'июня', 'июля', 'августа', 'сентября', 'октября', 'ноября', 'декабря') 
document.write(""+dayarray[day]+", "+daym+" "+montharray[month]+" "+year+" года")
</script></span></div>
			<div class="line_2">
			&nbsp;
			</div>
			<div class="line_3">
				<a target="_blank" href="https://www.facebook.com/7Dniv.info" class="fb"><i class="fa fa-facebook"></i></a>
				<a target="_blank" href="https://twitter.com/7dnivInfo" class="tw"><i class="fa fa-twitter"></i></a>
				<a target="_blank" href="https://www.youtube.com/channel/UCcDzWW2soS-JMJFohlZDTyQ" class="yt"><i class="fa fa-youtube-play"></i></a>
				<a target="_blank" href="/rss.xml" class="rss"><i class="fa fa-rss"></i></a>
				<a href="#login-block" class="fancybox hidden-md hidden-lg"><i class="fa fa-user"></i></a>
			</div>
		</div>
	</div>

<div class="row nav-line" id="nav-line">
	<div class="col-xs-6 title">Навигация</div>
	<div class="col-xs-6 text-align-right button"><i class="fa fa-list"></i></div>
</div>


<div class="row first-line" id="first-line">
		<div class="col-md-8">
<nav class="main-menu">
<ul>
	<li><a href="/politics/">Политика</a>
	<li><a href="/analytics/">Аналитика</a>
	<li><a href="/economics/">Экономика</a>
	<li><a href="/society/">Общество</a>
	<li><a href="/events/">События</a>
	<li><a href="/leisure/">Досуг</a>
	<li><a href="/articles/">Статьи</a>
</ul>
</nav>
		</div>
		<div class="col-md-4 sm-bg-0079cf">
		<div class="loginbutton"><a href="#login-block" class="fancybox"><i class="fa fa-user"></i></a></div>
		<div class="header-search">

<form method="post" action="https://7dniv.info/index.php?do=search">

<input name="do" id="do" value="search" type="hidden">
<input name="subaction" id="subaction" value="search" type="hidden">
<input name="search_start" id="search_start" value="0" type="hidden">
<input name="full_search" id="full_search" value="0" type="hidden">
<input name="result_from" id="result_from" value="1" type="hidden">

	<input type="hidden" id="lcucode" name="lcucode" value="ru" />

	<input type="hidden" name="titleonly" value="3" />
<div class="td_1"><input id="story" name="story" value="Введите поисковый запрос..." onblur="if(this.value=='') this.value='Введите поисковый запрос...';" onfocus="if(this.value=='Введите поисковый запрос...') this.value='';" type="text" /></div>
<div class="td_2"><button onclick="submit();"><i class="fa fa-search"></i></button></div>
</form>
		</div>
<div class="clear"></div>
		</div>
	</div>

	<div class="row second-line" id="second-line">
		<div class="col-md-12">
			<div class="second-menu">
				<ul>
					<!--li><a href="#">#######</a //-->
				</ul>
			</div>
		</div>
	</div>

</div>
</header>
<div class="container">
<div class="clear h20"></div>

<section class="main-block-center">
	<div class="row">
		<div class="col-md-9">
		








 
<div id='dle-content'><div class="visible-sm visible-xs"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> <div class="clear h20"></div></div>
<div class="fullstory">
	<div class="row">
		<div class="col span_6_of_9">
			<h1 class="title">Третьякова в чате &quot;слуг народа&quot; обрадовалась смерти Полякова </h1>
			<div class="data-info"><span class="category"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></span> <i class="fa fa-clock-o"></i> <span class="date"><a href="https://7dniv.info/2021/10/08/" >Сегодня, 12:48</a></span><span class="views">82</span> </div>

<div class="social_likes">
    <iframe src="https://www.facebook.com/plugins/like.php?href=https://7dniv.info/politics/138389-tretyakova-v-chate-slug-naroda-obradovalas-smerti-polyakova.html&width=255&layout=button_count&action=like&size=large&share=true&height=46&appId" width="255" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>       
   
            
<div class="item right"><a href="https://7dniv.info/politics/print:page,1,138389-tretyakova-v-chate-slug-naroda-obradovalas-smerti-polyakova.html" rel="nofollow"><i class="fa fa-print"></i></a></div> 
    </div>

			<div class="clear gray-line-2"></div>
			<div class="clear h10"></div>
			<div class="full-story-content">
			<img src="https://7dniv.info/uploads/posts/2021-10/thumbs/1633686554_1.jpg" alt="Третьякова в чате &quot;слуг народа&quot; обрадовалась смерти Полякова" /><div class="clear"></div>
			<p><strong>Народный депутат от фракции "Слуга народа" Галина Третьякова в партийном чате выразила радость от&nbsp;смерти своего коллеги&nbsp;по парламенту Антона Полякова.</strong></p>
<p>Об этом лидер партии "За будущее"&nbsp;Игорь Палица, в чью депутатскую группу входил Поляков, сказал во время своего выступления в Верховной Раде.</p>
<p>"Только что в вашем партийном чате ("слуг народа" -&nbsp;<strong>Ред.</strong>) (Третьякова) написала, что "одним врагом меньше" про Полякова, про смерть Полякова. Хотел бы попросить вас, уважаемая фракция "Слуги народа", сделать вывод со слов Третьяковой... я считаю это недопустимым. Каким бы политическим оппонентом или человеком не был, Поляков, умер человек. Обычный человек. кроме того - наш коллега по парламенту....такого делать нельзя", -&nbsp;<a>сказал Палица.</a></p>
<p>После этого слово взяла Третьякова и подтвердила слова Палицы. В зале парламента ей кричали "ганьба". Стефанчук выключил Третьяковой микрофон.</p>
<p>"Как по мне, то это минус один враг. Поэтому - все хорошо. Расследование должно быть", - такое сообщение написала Третьякова в чат.</p>
<p>"Страна" попросила Галину Третьякову прокомментировать сообщение в партийном чате, где она радовалась смерти Полякова.</p>
<p>"Что вам комментировать. Есть политическая борьба", - заявила нардеп и убежала.</p>
<p>Глава партии Александр Корниенко прокомментировал журналистам сообщение в партийном чате, где Третьякова обрадовалась смерти нардепа Полякова.</p>
<p>"Каждый определяет свою систему ценностей в жизни и соответственно, как относится к тем или иным вещам. В частности, жалобы, сочувствия по поводу смерти. Я свои сочувствия высказал", &mdash; заявил Корниенко.</p>
<p><!--TBegin:https://7dniv.info/uploads/posts/2021-10/1633686543_22.jpg|--><a href="https://7dniv.info/uploads/posts/2021-10/1633686543_22.jpg" rel="highslide" class="highslide"><img src="https://7dniv.info/uploads/posts/2021-10/thumbs/1633686543_22.jpg" alt='Третьякова в чате &quot;слуг народа&quot; обрадовалась смерти Полякова' title='Третьякова в чате &quot;слуг народа&quot; обрадовалась смерти Полякова'  /></a><!--TEnd--></p>
			</div>
			
			
	<div class="clear h10"></div>
	<div class="gray-line-2"></div>
    <div class="clear h10"></div>
	Статья была интересной? <br>Поделитесь публикацией со своими друзьями!
	<div class="clear"></div>
	
		<div class="social_likes">
<iframe src="https://www.facebook.com/plugins/like.php?href=https://7dniv.info/politics/138389-tretyakova-v-chate-slug-naroda-obradovalas-smerti-polyakova.html&width=255&layout=button_count&action=like&size=large&share=true&height=46&appId" width="255" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>       
   

<div class="item right"><a href="https://7dniv.info/politics/print:page,1,138389-tretyakova-v-chate-slug-naroda-obradovalas-smerti-polyakova.html" rel="nofollow"><i class="fa fa-print"></i></a></div>
	</div>
	<div class="clear"></div>
	

<!-- span class="small_text">Нашли ошибку в тексте? Сообщите нам о ней: выделите текст и нажмите Ctrl + Enter. Спасибо!</span -->	
<div class="clear h10"></div>
<div class="gray-line-2"></div>
<div class="clear h10"></div>
		<div class="row">
		<div class="col span_5_of_9">
		<div class="fullstory-tags-block">Теги: <a href="https://7dniv.info/xfsearch/news/">news</a>, <a href="https://7dniv.info/xfsearch/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8/">новости</a>, <a href="https://7dniv.info/xfsearch/%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0/">Украина</a>, <a href="https://7dniv.info/xfsearch/%D0%A2%D1%80%D0%B5%D1%82%D1%8C%D1%8F%D0%BA%D0%BE%D0%B2%D0%B0/">Третьякова</a>, <a href="https://7dniv.info/xfsearch/%D0%9F%D0%BE%D0%BB%D1%8F%D0%BA%D0%BE%D0%B2/">Поляков</a>, <a href="https://7dniv.info/xfsearch/%D1%80%D0%B5%D0%B0%D0%BA%D1%86%D0%B8%D1%8F/">реакция</a>, <a href="https://7dniv.info/xfsearch/%D1%81%D0%BA%D0%B0%D0%BD%D0%B4%D0%B0%D0%BB/">скандал</a>, <a href="https://7dniv.info/xfsearch/7dniv/">7dniv</a>, <a href="https://7dniv.info/xfsearch/7dnivinfo/">7dnivinfo</a> &nbsp;</div>
		</div>
		</div>
		
<style>
.block_1_of_3{width: 33.33%;} 
.visible-xxs{display: none !important;}
.hidden-xxs{display: block !important;}
.main-middle-4-block .img{border:1px solid #999;}
@media only screen and (max-width : 480px) {.block_1_of_3{width: 50%;} .visible-xxs{display: block !important;} .hidden-xxs{display: none !important;}}

	</style>
<div class="clear h10"></div>
<div class="row main-middle-4-block">

	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/analytics/138078-znak-gosudarstva-ili-prigovor-vremeni-rol-rasstanovki-prioritetov-v-gosudarstvennoy-politike-chast-i.html" title="ЗНАК ГОСУДАРСТВА ИЛИ ПРИГОВОР ВРЕМЕНИ: РОЛЬ РАССТАНОВКИ ПРИОРИТЕТОВ В ГОСУДАРСТВЕННОЙ ПОЛИТИКЕ. ЧАСТЬ I"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-09/1632693123_znak-gosudarstva-1.png&w=300" alt="ЗНАК ГОСУДАРСТВА ИЛИ ПРИГОВОР ВРЕМЕНИ: РОЛЬ РАССТАНОВКИ ПРИОРИТЕТОВ В ГОСУДАРСТВЕННОЙ ПОЛИТИКЕ. ЧАСТЬ I" width="100%"></div><span class="title">ЗНАК ГОСУДАРСТВА ИЛИ ПРИГОВОР ВРЕМЕНИ: РОЛЬ РАССТАНОВКИ ПРИОРИТЕТОВ В ГОСУДАРСТВЕННОЙ ПОЛИТИКЕ. ЧАСТЬ I</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/138152-znak-gosudarstva-i-voyna-nacionalnyh-elit-chast-ii.html" title="ЗНАК ГОСУДАРСТВА И ВОЙНА НАЦИОНАЛЬНЫХ ЭЛИТ. ЧАСТЬ II"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-09/1632923398_znak-gosudarstva-3.png&w=300" alt="ЗНАК ГОСУДАРСТВА И ВОЙНА НАЦИОНАЛЬНЫХ ЭЛИТ. ЧАСТЬ II" width="100%"></div><span class="title">ЗНАК ГОСУДАРСТВА И ВОЙНА НАЦИОНАЛЬНЫХ ЭЛИТ. ЧАСТЬ II</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/society/137840-o-chem-govorit-mir-o-chem-govorit-ukraina.html" title="О ЧЁМ ГОВОРИТ МИР? О ЧЁМ ГОВОРИТ УКРАИНА?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-09/1631869295_o-chem-govorit-mir.png&w=300" alt="О ЧЁМ ГОВОРИТ МИР? О ЧЁМ ГОВОРИТ УКРАИНА?" width="100%"></div><span class="title">О ЧЁМ ГОВОРИТ МИР? О ЧЁМ ГОВОРИТ УКРАИНА?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/analytics/123855-manifest-obrechennyh-tenevoe-gosudarstvo-i-strana-teney.html" title="МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-05/1590889634_tenevoe-gosudarstvo3.png&w=300" alt="МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ" width="100%"></div><span class="title">МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/134956-ukraina-imperskaya-ukraina-agrarnaya.html" title="УКРАИНА ИМПЕРСКАЯ – УКРАИНА АГРАРНАЯ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-06/1622642237_ukraina-imperskaya-ukraina-agraranaya.png&w=300" alt="УКРАИНА ИМПЕРСКАЯ – УКРАИНА АГРАРНАЯ?" width="100%"></div><span class="title">УКРАИНА ИМПЕРСКАЯ – УКРАИНА АГРАРНАЯ?</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/134361-igra-v-ukrainu.html" title="ИГРА «В УКРАИНУ»"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-05/1620777107_igra-v-ukrainu-1.png&w=300" alt="ИГРА «В УКРАИНУ»" width="100%"></div><span class="title">ИГРА «В УКРАИНУ»</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/132756-ukraina-shest-prezidentov-shest-epoh.html" title="УКРАИНА: ШЕСТЬ ПРЕЗИДЕНТОВ – ШЕСТЬ ЭПОХ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-03/1615809507_6-epoh.png&w=300" alt="УКРАИНА: ШЕСТЬ ПРЕЗИДЕНТОВ – ШЕСТЬ ЭПОХ" width="100%"></div><span class="title">УКРАИНА: ШЕСТЬ ПРЕЗИДЕНТОВ – ШЕСТЬ ЭПОХ</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/128971-top-20-mifov-i-illyuziy-ukrainy-garmoniya-absurda-kak-ignorirovat-realnost.html" title="ТОП-20 МИФОВ И ИЛЛЮЗИЙ УКРАИНЫ. ГАРМОНИЯ АБСУРДА: КАК ИГНОРИРОВАТЬ РЕАЛЬНОСТЬ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-11/1604324979_maski1.jpg&w=300" alt="ТОП-20 МИФОВ И ИЛЛЮЗИЙ УКРАИНЫ. ГАРМОНИЯ АБСУРДА: КАК ИГНОРИРОВАТЬ РЕАЛЬНОСТЬ?" width="100%"></div><span class="title">ТОП-20 МИФОВ И ИЛЛЮЗИЙ УКРАИНЫ. ГАРМОНИЯ АБСУРДА: КАК ИГНОРИРОВАТЬ РЕАЛЬНОСТЬ?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/128492-25-pravil-vybora-politika-kak-ostavit-polittehnologa-golodnym.html" title="25 ПРАВИЛ ВЫБОРА ПОЛИТИКА: КАК ОСТАВИТЬ ПОЛИТТЕХНОЛОГА ГОЛОДНЫМ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-10/1602884403_qwe.png&w=300" alt="25 ПРАВИЛ ВЫБОРА ПОЛИТИКА: КАК ОСТАВИТЬ ПОЛИТТЕХНОЛОГА ГОЛОДНЫМ?" width="100%"></div><span class="title">25 ПРАВИЛ ВЫБОРА ПОЛИТИКА: КАК ОСТАВИТЬ ПОЛИТТЕХНОЛОГА ГОЛОДНЫМ?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/127642-ukraina-kogda-nam-budet-smeshno.html" title="УКРАИНА: КОГДА НАМ БУДЕТ СМЕШНО?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-09/1600520753_kogda-budet-smeshno2.png&w=300" alt="УКРАИНА: КОГДА НАМ БУДЕТ СМЕШНО?" width="100%"></div><span class="title">УКРАИНА: КОГДА НАМ БУДЕТ СМЕШНО?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/127535-ukraina-obschenacionalnaya-ideya-ya-ili-my.html" title="УКРАИНА. ОБЩЕНАЦИОНАЛЬНАЯ ИДЕЯ: «Я» ИЛИ «МЫ»?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-09/1600248312_obi23.png&w=300" alt="УКРАИНА. ОБЩЕНАЦИОНАЛЬНАЯ ИДЕЯ: «Я» ИЛИ «МЫ»?" width="100%"></div><span class="title">УКРАИНА. ОБЩЕНАЦИОНАЛЬНАЯ ИДЕЯ: «Я» ИЛИ «МЫ»?</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/126051-ukraina-vsadnik-bez-golovy-svoya-golova-ili-chuzhaya-korona.html" title="УКРАИНА – ВСАДНИК БЕЗ ГОЛОВЫ: СВОЯ ГОЛОВА ИЛИ ЧУЖАЯ КОРОНА?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/1596205181_vsadnik.png&w=300" alt="УКРАИНА – ВСАДНИК БЕЗ ГОЛОВЫ: СВОЯ ГОЛОВА ИЛИ ЧУЖАЯ КОРОНА?" width="100%"></div><span class="title">УКРАИНА – ВСАДНИК БЕЗ ГОЛОВЫ: СВОЯ ГОЛОВА ИЛИ ЧУЖАЯ КОРОНА?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>







</div>
<div class="clear h10"></div>
<!--teaserboom-->
<div class="clear h10"></div>







<div class="clear h10 banner_fullstory_3"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="gray-line-2"></div>
<div class="clear h10"></div>








<div class="clear h10  banner_fullstory_6"></div>


<div class="gray-line-2"></div>
<div class="clear h10"></div>




<!--dlenavigationcomments-->









		</div>
		<div class="col span_3_of_9">
			<h2 class="rubrik-title">Новости по теме</h2>
			<div class="clear h10"></div>
			<div class="related-block"><div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-10/1633677885_1.jpg&w=85" alt="Названа предварительная причина смерти Полякова в Киеве" />
<div class="title"><a href="https://7dniv.info/events/138386-nazvana-predvaritelnaya-prichina-smerti-polyakova-v-kieve.html" title="Названа предварительная причина смерти Полякова в Киеве" >Названа предварительная причина смерти Полякова в Киеве</a></div>
<div class="data-info-mini"><span class="date">Сегодня, 10:31</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-10/thumbs/1633677548_1.jpg&w=85" alt="Венедиктова о смерти Полякова: автомобиль такси изъяли, водителя допрашивают" />
<div class="title"><a href="https://7dniv.info/events/138385-venediktova-o-smerti-polyakova-avtomobil-taksi-izyali-voditelya-doprashivayut.html" title="Венедиктова о смерти Полякова: автомобиль такси изъяли, водителя допрашивают" >Венедиктова о смерти Полякова: автомобиль такси изъяли, водителя допрашивают</a></div>
<div class="data-info-mini"><span class="date">Сегодня, 10:21</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-10/thumbs/1633676365_1.jpeg&w=85" alt="Нардеп Антон Поляков найден мертвым" />
<div class="title"><a href="https://7dniv.info/events/138375-nardep-anton-polyakov-nayden-mertvym.html" title="Нардеп Антон Поляков найден мертвым" >Нардеп Антон Поляков найден мертвым</a></div>
<div class="data-info-mini"><span class="date">Сегодня, 09:59</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-09/1633004207_1.jpg&w=85" alt="То что Арахамия запросил подписные листы об отставке Разумкова от имени фракции возмутило "Слуг Народа"" />
<div class="title"><a href="https://7dniv.info/politics/138180-to-chto-arahamiya-zaprosil-podpisnye-listy-ob-otstavke-razumkova-ot-imeni-frakcii-vozmutilo-slug-naroda.html" title="То что Арахамия запросил подписные листы об отставке Разумкова от имени фракции возмутило "Слуг Народа"" >То что Арахамия запросил подписные листы об отставке Разумкова от имени фракции возмутило "Слуг Народа"</a></div>
<div class="data-info-mini"><span class="date">30-сен-2021, 15:17</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-09/thumbs/1630687189_1.jpg&w=85" alt="Заморозить оклады судей предложила "Слуга народа" Третьякова" />
<div class="title"><a href="https://7dniv.info/politics/137518-zamorozit-oklady-sudey-predlozhila-sluga-naroda-tretyakova.html" title="Заморозить оклады судей предложила "Слуга народа" Третьякова" >Заморозить оклады судей предложила "Слуга народа" Третьякова</a></div>
<div class="data-info-mini"><span class="date">3-сен-2021, 19:40</span></div>
<div class="clear"></div>
</div> </div>
			<div class="clear h30"></div>
            

            
            
            <h2 class="rubrik-title">Последние новости</h2>
			<div class="news-text-lenta">

<div class="item">
	<div class="date">12:57</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/138391-glava-ukreksimbanka-zayavil-chto-narusheniy-pri-vydache-kredita-dlya-dnr-ne-bylo.html" title="Глава Укрэксимбанка заявил что нарушений при выдаче &quot;кредита для ДНР&quot; не было" class="addinfo_bold">Глава Укрэксимбанка заявил что нарушений при выдаче &quot;кредита для ДНР&quot; не было</a></div>
</div>
<div class="item">
	<div class="date">12:55</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/138390-novym-spikerom-verhovnoy-rady-izbrali-stefanchuka.html" title="Новым спикером Верховной Рады избрали Стефанчука" class="addinfo_bold">Новым спикером Верховной Рады избрали Стефанчука</a></div>
</div>
<div class="item">
	<div class="date">12:48</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/138389-tretyakova-v-chate-slug-naroda-obradovalas-smerti-polyakova.html" title="Третьякова в чате &quot;слуг народа&quot; обрадовалась смерти Полякова" class="addinfo_bold">Третьякова в чате &quot;слуг народа&quot; обрадовалась смерти Полякова</a></div>
</div>
<div class="item">
	<div class="date">12:45</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/138388-v-otstavku-uhodit-glava-verhovnogo-suda.html" title="В отставку уходит глава Верховного суда" class="addinfo_bold">В отставку уходит глава Верховного суда</a></div>
</div>
<div class="item">
	<div class="date">10:33</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/138387-31-osuzhdennogo-veterana-pomiloval-zelenskiy.html" title="31 осужденного ветерана помиловал Зеленский" class="addinfo_bold">31 осужденного ветерана помиловал Зеленский</a></div>
</div>
<div class="item">
	<div class="date">10:31</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/138386-nazvana-predvaritelnaya-prichina-smerti-polyakova-v-kieve.html" title="Названа предварительная причина смерти Полякова в Киеве" class="addinfo_bold">Названа предварительная причина смерти Полякова в Киеве</a></div>
</div>
<div class="item">
	<div class="date">10:21</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/138385-venediktova-o-smerti-polyakova-avtomobil-taksi-izyali-voditelya-doprashivayut.html" title="Венедиктова о смерти Полякова: автомобиль такси изъяли, водителя допрашивают" class="addinfo_bold">Венедиктова о смерти Полякова: автомобиль такси изъяли, водителя допрашивают</a></div>
</div>
<div class="item">
	<div class="date">10:15</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/138384-vspyhnul-pozhar-v-centre-kieva.html" title="Вспыхнул пожар в центре Киева" class="addinfo_bold">Вспыхнул пожар в центре Киева</a></div>
</div>
<div class="item">
	<div class="date">10:14</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/138383-kakoy-budet-pogoda-v-ukraine-segodnya.html" title="Какой будет погода в Украине сегодня" class="addinfo_bold">Какой будет погода в Украине сегодня</a></div>
</div>
<div class="item">
	<div class="date">10:13</div>
	<div class="category-link"><a class="b-category-3" href="https://7dniv.info/economics/">Экономика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/economics/138382-oficialnyy-kurs-dollara-do-minimuma-za-15-goda-snizil-nbu.html" title="Официальный курс доллара до минимума за 1,5 года снизил НБУ" class="addinfo_bold">Официальный курс доллара до минимума за 1,5 года снизил НБУ</a></div>
</div>
<div class="item">
	<div class="date">10:11</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/138381-nachat-distancionnyy-monitoring-situacii-v-krymu-predlozhila-ukraina-v-obse.html" title="Начать дистанционный мониторинг ситуации в Крыму предложила Украина в ОБСЕ" class="addinfo_bold">Начать дистанционный мониторинг ситуации в Крыму предложила Украина в ОБСЕ</a></div>
</div>
<div class="item">
	<div class="date">10:09</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/138380-zhurnal-time-pomestil-cukerberga-na-oblozhku-s-nadpisyu-udalit-facebook.html" title="Журнал Time поместил Цукерберга на обложку с надписью &quot;Удалить Facebook?&quot;" class="addinfo_bold">Журнал Time поместил Цукерберга на обложку с надписью &quot;Удалить Facebook?&quot;</a></div>
</div>
<div class="item">
	<div class="date">10:07</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/138379-chinovnika-kgga-vymogavshego-vzyatki-u-predprinimateley-zaderzhali-v-kieve.html" title="Чиновника КГГА, вымогавшего взятки у предпринимателей задержали в Киеве" class="addinfo_bold">Чиновника КГГА, вымогавшего взятки у предпринимателей задержали в Киеве</a></div>
</div>
<div class="item">
	<div class="date">10:06</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/138378-40-naseleniya-zemli-do-konca-goda-ot-koronavirusa-vakcinirovat-oon-planiruet.html" title="40% населения Земли до конца года от коронавируса вакцинировать ООН планирует" class="addinfo_bold">40% населения Земли до конца года от коронавируса вакцинировать ООН планирует</a></div>
</div>
<div class="item">
	<div class="date">10:03</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/138377-kornienko-zayavil-chto-sluga-naroda-mozhet-rassmotret-lishenie-razumkova-mandata-v-noyabre.html" title="Корниенко заявил что &quot;Слуга народа&quot; может рассмотреть лишение Разумкова мандата в ноябре" class="addinfo_bold">Корниенко заявил что &quot;Слуга народа&quot; может рассмотреть лишение Разумкова мандата в ноябре</a></div>
</div>
<div class="item">
	<div class="date">10:01</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/138376-ubiystvo-biznesmena-v-cherkassah-kopy-pokazali-foto-prichastnogo-k-tragedii.html" title="Убийство бизнесмена в Черкассах: копы показали фото причастного к трагедии" class="addinfo_bold">Убийство бизнесмена в Черкассах: копы показали фото причастного к трагедии</a></div>
</div>
<div class="item">
	<div class="date">09:59</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/138375-nardep-anton-polyakov-nayden-mertvym.html" title="Нардеп Антон Поляков найден мертвым" class="addinfo_bold">Нардеп Антон Поляков найден мертвым</a></div>
</div>
<div class="item">
	<div class="date">09:57</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/138374-arahamiya-dal-ocenku-otstavke-razumkova.html" title="Арахамия дал оценку отставке Разумкова" class="addinfo_bold">Арахамия дал оценку отставке Разумкова</a></div>
</div>
<div class="item">
	<div class="date">09:55</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/138373-donald-tramp-zayavil-ya-zakryl-severnyy-potok-2-a-bayden-ego-razreshil.html" title="Дональд Трамп заявил -&quot;Я закрыл &quot;Северный поток-2&quot;, а Байден его разрешил&quot;" class="addinfo_bold">Дональд Трамп заявил -&quot;Я закрыл &quot;Северный поток-2&quot;, а Байден его разрешил&quot;</a></div>
</div>
<div class="item">
	<div class="date">09:53</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/138372-o-sozdanii-svoey-partii-s-pricelom-na-vybory-prezidenta-ukrainy-zagovoril-posle-uvolneniya-razumkov.html" title="О создании своей партии с прицелом на выборы президента Украины заговорил после увольнения Разумков" class="addinfo_bold">О создании своей партии с прицелом на выборы президента Украины заговорил после увольнения Разумков</a></div>
</div>
		</div>
		
		
		

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


		
		</div>

	</div>
</div>



</div>




</div>

<div class="col-md-3">



<h2 class="rubrik-title">Новости ТОП-7</h2>
<div class="block-right-top7">
<div class="item"><a href="https://7dniv.info/events/138313-vrachi-padayut-s-nog-reanimacii-peregruzheny-chto-proishodit-v-bolnicah-kuda-vezut-pacientov-s-kovidom.html" title="Врачи падают с ног, реанимации перегружены. Что происходит в больницах, куда везут пациентов с ковидом" >Врачи падают с ног, реанимации перегружены. Что происходит в больницах, куда везут пациентов с ковидом</a><span class="views">3855</span></div><div class="item"><a href="https://7dniv.info/events/138308-izbitoy-v-poezde-mariupol-kiev-zhurnalistke-sud-naznachil-kompensaciyu-menshuyu-chem-potracheno-na-ee-lechenie.html" title="Избитой в поезде &quot;Мариуполь - Киев&quot; журналистке суд назначил компенсацию меньшую, чем потрачено на ее лечение" >Избитой в поезде &quot;Мариуполь - Киев&quot; журналистке суд назначил компенсацию меньшую, чем потрачено на ее лечение</a><span class="views">3067</span></div><div class="item"><a href="https://7dniv.info/events/138316-statistika-covid-19-v-ukraine-po-sostoyaniyu-na-utro-6-oktyabrya-2021.html" title="Статистика COVID-19 в Украине по состоянию на утро 6 октября 2021" >Статистика COVID-19 в Украине по состоянию на утро 6 октября 2021</a><span class="views">1756</span></div><div class="item"><a href="https://7dniv.info/events/138343-statistika-covid-19-v-ukraine-po-sostoyaniyu-na-utro-7-oktyabrya-2021.html" title="Статистика COVID-19 в Украине по состоянию на утро 7 октября 2021" >Статистика COVID-19 в Украине по состоянию на утро 7 октября 2021</a><span class="views">1643</span></div><div class="item"><a href="https://7dniv.info/events/138370-statistika-covid-19-v-ukraine-po-sostoyaniyu-na-utro-10-oktyabrya-2021.html" title="Статистика COVID-19 в Украине по состоянию на утро 10 октября 2021" >Статистика COVID-19 в Украине по состоянию на утро 10 октября 2021</a><span class="views">917</span></div><div class="item"><a href="https://7dniv.info/events/138317-poyavilos-video-napadeniya-na-zhurnalistov-v-kabinete-glavy-ukreksimbanka-mecgera.html" title="Появилось видео нападения на журналистов в кабинете главы &quot;Укрэксимбанка&quot; Мецгера" >Появилось видео нападения на журналистов в кабинете главы &quot;Укрэксимбанка&quot; Мецгера</a><span class="views">677</span></div><div class="item"><a href="https://7dniv.info/events/138328-kornienko-grozitsya-zakryt-vse-domeny-na-kotoryh-poyavlyaetsya-strana.html" title="Корниенко грозится закрыть все домены, на которых появляется &quot;Страна&quot;" >Корниенко грозится закрыть все домены, на которых появляется &quot;Страна&quot;</a><span class="views">513</span></div>
</div>
<div class="clear h30"></div>

<h2 class="rubrik-title"><a href="/leisure/">Досуг</a></h2>
				<div class="main-news-block-img-left">
				<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/138392-begovaya-dorozhka.html" title="Беговая дорожка" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-10/thumbs/1633687423_1.jpg&w=300" width="100%" alt="Беговая дорожка" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/138392-begovaya-dorozhka.html" title="Беговая дорожка" >Беговая дорожка</a> 
</div>
<div>
<div class="descr">Чтобы поддерживать свое тело в форме, необязательно постоянно ходить в спортинвый зал. Заниматься можно и самостоятельно, стоит, например,&nbsp;купить беговую дорожку домой, на которой можно проводить тренировки.</div>
<div class="data-info-mini"><span class="date">Сегодня, 13:03</span><span class="views">50</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/138342-perevozka-neispravnogo-avtomobilya-chto-sleduet-znat-ob-evakuatorah.html" title="Перевозка неисправного автомобиля: что следует знать об эвакуаторах?" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-10/thumbs/1633553454_1.jpg&w=300" width="100%" alt="Перевозка неисправного автомобиля: что следует знать об эвакуаторах?" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/138342-perevozka-neispravnogo-avtomobilya-chto-sleduet-znat-ob-evakuatorah.html" title="Перевозка неисправного автомобиля: что следует знать об эвакуаторах?" >Перевозка неисправного автомобиля: что следует знать об эвакуаторах?</a> 
</div>
<div>
<div class="descr">Буксировка автомобиля &mdash; это услуга, которая используется не только в случае дорожно-транспортного происшествия, но и помогает во многих повседневных ситуациях.</div>
<div class="data-info-mini"><span class="date">6-окт-2021, 23:52</span><span class="views">185</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/138303-kak-i-iz-chego-delat-samokrutki.html" title="Как и из чего делать самокрутки" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-10/1633432581_1.jpg&w=300" width="100%" alt="Как и из чего делать самокрутки" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/138303-kak-i-iz-chego-delat-samokrutki.html" title="Как и из чего делать самокрутки" >Как и из чего делать самокрутки</a> 
</div>
<div>
<div class="descr">Сигареты из магазина не всегда могут удовлетворить вкусы ценителей, поэтому многие почитатели курения переходят на натуральный табак. Для создания папирос своими силами потребуется научиться делать самокрутки или наполнять гильзы.</div>
<div class="data-info-mini"><span class="date">5-окт-2021, 14:15</span><span class="views">341</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/138290-suchasn-rshennya-v-sistemah-opalennya-scho-treba-znati-pro-obgrvach.html" title="Сучасні рішення в системах опалення: що треба знати про обігрівачі" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-10/thumbs/1633411573_poster.jpg&w=300" width="100%" alt="Сучасні рішення в системах опалення: що треба знати про обігрівачі" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/138290-suchasn-rshennya-v-sistemah-opalennya-scho-treba-znati-pro-obgrvach.html" title="Сучасні рішення в системах опалення: що треба знати про обігрівачі" >Сучасні рішення в системах опалення: що треба знати про обігрівачі</a> 
</div>
<div>
<div class="descr">Правильно розташовані радіатори в будинку гарантують тепловий комфорт навіть під час суворої зими. Здавалося б, вибір радіаторів &mdash; це проста справа. Як виявилося, більшість роблять це неправильно, що впливає як на неприємну атмосферу у квартирі, так і на високі рахунки.</div>
<div class="data-info-mini"><span class="date">5-окт-2021, 08:26</span><span class="views">246</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/138284-kak-vybrat-shampun-bez-sulfatov-i-parabenov.html" title="Как выбрать шампунь без сульфатов и парабенов?" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-10/thumbs/1633372222_poster.jpg&w=300" width="100%" alt="Как выбрать шампунь без сульфатов и парабенов?" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/138284-kak-vybrat-shampun-bez-sulfatov-i-parabenov.html" title="Как выбрать шампунь без сульфатов и парабенов?" >Как выбрать шампунь без сульфатов и парабенов?</a> 
</div>
<div>
<div class="descr">О том, как выбрать шампунь без сульфатов, чтобы эффективно ухаживать за локонами и кожей головы, разберемся в этой статье.</div>
<div class="data-info-mini"><span class="date">4-окт-2021, 21:29</span><span class="views">261</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/138283-himchistka-na-domu-zachem-ona-nuzhna-i-naskolko-vygodna.html" title="Химчистка на дому – зачем она нужна и насколько выгодна" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-10/thumbs/1633371690_poster.png&w=300" width="100%" alt="Химчистка на дому – зачем она нужна и насколько выгодна" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/138283-himchistka-na-domu-zachem-ona-nuzhna-i-naskolko-vygodna.html" title="Химчистка на дому – зачем она нужна и насколько выгодна" >Химчистка на дому – зачем она нужна и насколько выгодна</a> 
</div>
<div>
<div class="descr">Мягкая мебель, ковры, матрасы, гардины &ndash; все это есть в любом доме. Пока вещи новые, они смотрятся великолепно, но со временем на них неизбежно появятся следы использования.</div>
<div class="data-info-mini"><span class="date">4-окт-2021, 21:26</span><span class="views">302</span></div>
</div>
<div class="clear"></div>
</div>


				</div>
				<div class="clear h30"></div>
				
<h2 class="rubrik-title"><a href="/events/">События</a></h2>
				<div class="main-news-block-img-left">
				<div class="item">
<div class="img"><a href="https://7dniv.info/events/138391-glava-ukreksimbanka-zayavil-chto-narusheniy-pri-vydache-kredita-dlya-dnr-ne-bylo.html" title="Глава Укрэксимбанка заявил что нарушений при выдаче &quot;кредита для ДНР&quot; не было" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-10/1633687039_1.jpg&w=300" width="100%" alt="Глава Укрэксимбанка заявил что нарушений при выдаче &quot;кредита для ДНР&quot; не было" /></a></div>

<div class="title"><a href="https://7dniv.info/events/138391-glava-ukreksimbanka-zayavil-chto-narusheniy-pri-vydache-kredita-dlya-dnr-ne-bylo.html" title="Глава Укрэксимбанка заявил что нарушений при выдаче &quot;кредита для ДНР&quot; не было" >Глава Укрэксимбанка заявил что нарушений при выдаче &quot;кредита для ДНР&quot; не было</a> 
</div>
<div>
<div class="descr">Для обеспечения кредита на 60 млн долларов банк получил в залог имущество и корпоративные права с оценочной стоимостью в 107 млн долларов.</div>
<div class="data-info-mini"><span class="date">Сегодня, 12:57</span><span class="views">91</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/138390-novym-spikerom-verhovnoy-rady-izbrali-stefanchuka.html" title="Новым спикером Верховной Рады избрали Стефанчука" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-10/thumbs/1633686656_1.jpg&w=300" width="100%" alt="Новым спикером Верховной Рады избрали Стефанчука" /></a></div>

<div class="title"><a href="https://7dniv.info/events/138390-novym-spikerom-verhovnoy-rady-izbrali-stefanchuka.html" title="Новым спикером Верховной Рады избрали Стефанчука" >Новым спикером Верховной Рады избрали Стефанчука</a> 
</div>
<div>
<div class="descr">Верховная Рада Украины поддержала назначение на должность председателя парламента Руслана Стефанчука, который ранее занимал пост первого вице-спикера парламента. "За" проголосовал 261 народный депутат.</div>
<div class="data-info-mini"><span class="date">Сегодня, 12:55</span><span class="views">85</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/138387-31-osuzhdennogo-veterana-pomiloval-zelenskiy.html" title="31 осужденного ветерана помиловал Зеленский" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-10/thumbs/1633678421_1.jpg&w=300" width="100%" alt="31 осужденного ветерана помиловал Зеленский" /></a></div>

<div class="title"><a href="https://7dniv.info/events/138387-31-osuzhdennogo-veterana-pomiloval-zelenskiy.html" title="31 осужденного ветерана помиловал Зеленский" >31 осужденного ветерана помиловал Зеленский</a> 
</div>
<div>
<div class="descr">Президент Украины Владимир Зеленский подписал указ о помиловании 31 осужденного защитника Украины.</div>
<div class="data-info-mini"><span class="date">Сегодня, 10:33</span><span class="views">91</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/138386-nazvana-predvaritelnaya-prichina-smerti-polyakova-v-kieve.html" title="Названа предварительная причина смерти Полякова в Киеве" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-10/1633677885_1.jpg&w=300" width="100%" alt="Названа предварительная причина смерти Полякова в Киеве" /></a></div>

<div class="title"><a href="https://7dniv.info/events/138386-nazvana-predvaritelnaya-prichina-smerti-polyakova-v-kieve.html" title="Названа предварительная причина смерти Полякова в Киеве" >Названа предварительная причина смерти Полякова в Киеве</a> 
</div>
<div>
<div class="descr">Правоохранители назвали предварительную причину смерти народного депутата Антона Полякова.</div>
<div class="data-info-mini"><span class="date">Сегодня, 10:31</span><span class="views">112</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/138385-venediktova-o-smerti-polyakova-avtomobil-taksi-izyali-voditelya-doprashivayut.html" title="Венедиктова о смерти Полякова: автомобиль такси изъяли, водителя допрашивают" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-10/thumbs/1633677548_1.jpg&w=300" width="100%" alt="Венедиктова о смерти Полякова: автомобиль такси изъяли, водителя допрашивают" /></a></div>

<div class="title"><a href="https://7dniv.info/events/138385-venediktova-o-smerti-polyakova-avtomobil-taksi-izyali-voditelya-doprashivayut.html" title="Венедиктова о смерти Полякова: автомобиль такси изъяли, водителя допрашивают" >Венедиктова о смерти Полякова: автомобиль такси изъяли, водителя допрашивают</a> 
</div>
<div>
<div class="descr">Генеральный прокурор Украины Ирина Венедиктова прокомментировала смерть народного депутата Антона Полякова в Киеве.</div>
<div class="data-info-mini"><span class="date">Сегодня, 10:21</span><span class="views">117</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/138384-vspyhnul-pozhar-v-centre-kieva.html" title="Вспыхнул пожар в центре Киева" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-10/1633677417_1.jpg&w=300" width="100%" alt="Вспыхнул пожар в центре Киева" /></a></div>

<div class="title"><a href="https://7dniv.info/events/138384-vspyhnul-pozhar-v-centre-kieva.html" title="Вспыхнул пожар в центре Киева" >Вспыхнул пожар в центре Киева</a> 
</div>
<div>
<div class="descr">Сегодня, 8 октября в Шевченковском районе Киева вспыхнул пожар.</div>
<div class="data-info-mini"><span class="date">Сегодня, 10:15</span><span class="views">87</span></div>
</div>
<div class="clear"></div>
</div>


				</div>
				<div class="clear h30"></div>
				
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/7Dniv.info" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/7Dniv.info"><a href="https://www.facebook.com/7Dniv.info">7 Днів</a></blockquote></div></div>

<div class="h30"></div>

<!-- div class="main-widgets-block" -->

<!-- /div   -->
<div class="h30"></div>

















<div class="h30"></div>


<div class="h30"></div>
</div>
</div>
</section>




</div><!-- END container -->

<div class="social-widgets">
	<div class="container">
	<div class="h30"></div>
		<div class="row">
		
<div class="col-md-6 block-widget-facebook">

</div>



<div class="col-md-6 block-widget-twitter">
  
          
</div>
		</div>
	<div class="h30"></div>
	</div>
</div>
</div>


<footer><div class="footer">
<div class="container">
<div class="menu">
	<ul>
	<li><a href="/politics/">Политика</a>
	<li><a href="/analytics/">Аналитика</a>
	<li><a href="/economics/">Экономика</a>
	<li><a href="/society/">Общество</a>
	<li><a href="/events/">События</a>
<div class="clear visible-xs"></div>		
	<li><a href="/leisure/">Досуг</a>
	<li><a href="/sport/">Спорт</a>
	<li><a href="/top-7/">Топ-7</a>
	<li><a href="/7-facts/">7 фактов</a>
	<li><a href="/archive.html">Архив новостей</a>
	</ul>
<span></span>
</div>

<div class="row">
	<div class="col-md-5">
		<p>&copy; 2005-2019. 7dniv.info – информационно-аналитическое интернет издание.<br>Новости Украины и Мира</p>
		
		<p>Свежие новости Украины и Мира. Оперативные новости Украины и из-за рубежа. Политические новости Украины. Новости сегодня. События в Украине. Новости Мира.</p>
		
		<p>Копирование материалов сайта разрешено только при условии согласия автора и прямой гиперссылки на источник</p>

<p>По вопросам рекламы звоните <a href="tel:+380953379557">+38&nbsp;(095)&nbsp;337-95-57</a>.<br>
E-mail: <a href="/cdn-cgi/l/email-protection#86b1e2e8eff0a8efe8e0e9c6e1ebe7efeaa8e5e9eb"><span class="__cf_email__" data-cfemail="7c4b1812150a5215121a133c1b111d1510521f1311">[email&#160;protected]</span></a></p>
	</div>

	<div class="col-md-3">
		<p><a href="/index.php?do=feedback">Сообщить новость!</a></p>
		<p><a href="/index.php?do=feedback">Контакты</a></p>
	</div>

	<div class="col-md-2">
		<p class="fb"><a target="_blank" href="https://www.facebook.com/7Dniv.info">Facebook</a></p>
		<p class="tw"><a target="_blank" href="https://twitter.com/7dnivInfo">Twitter</a></p>
	</div>

	<div class="col-md-2 statbuttons">
	<p><!--LiveInternet counter--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t12.1;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показано число просмотров за 24'+
' часа, посетителей за 24 часа и за сегодня" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet-->
</p>
<p><!-- I.UA counter -->
			<a href="https://www.i.ua/" target="_blank" onclick="this.href='https://i.ua/r.php?174164';" title="Rated by I.UA">
			<script type="text/javascript" language="javascript"><!--
			iS='<img src="'+(window.location.protocol=='https:'?'https':'http')+
			'://r.i.ua/s?u174164&p192&n'+Math.random();
			iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
			iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
			+"&w"+screen.width+'&h'+screen.height;
			iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
			((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
			if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
			iS+='&r'+escape(iH);
			iD.write(iS+'" border="0" width="160" height="19" />');
			//--></script>
			</a>
			<!-- End of I.UA counter --></p>
			
<p><!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16913113,s:16913113,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript><img src="https://c.bigmir.net/?v16913113&s16913113&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1--></p>
<p><!--bigmir)net TOP 100 Part 2-->
			<script type="text/javascript" language="javascript"><!--
			function BM_Draw(oBM_STAT){
			document.write('<div style="font-family:Tahoma;font-size:10px;padding:0px;margin:0px;"><div style="width:7px;float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_left.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div><div style="float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_center.gif\');text-align:left;height:17px;padding-top:2px;background-repeat:repeat-x;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a>  <span style="color:#797979;"></span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</span> <span style="color:#797979;">/</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</span></div><div style="width:7px;float: left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_right.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div></div>');
			//document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="font-family:Tahoma;font-size:10px;padding:0px;margin:0px;"><div style="width:7px;float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_left.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div><div style="float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_center.gif\');text-align:left;height:17px;padding-top:2px;background-repeat:repeat-x;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a>  <span style="color:#797979;">хиты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</span> <span style="color:#797979;">хосты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</span></div><div style="width:7px;float: left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_right.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div></div></td></tr></table>');
			}
			//-->
			</script>
			<script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s16913113&t0&l1&o1"></script>
			<noscript>
			<a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16913113&s16913113&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
			</noscript>
			<!--bigmir)net TOP 100 Part 2--></p>

	</div>
</div>

</div>
</div></footer><!-- END footer -->



<div class="hidden">
<div class="login-block" id="login-block" title="Авторизация">
	<form method="post" action="">
	<div class="title">Авторизация</div>
	<div><label for="login_name" class="input-text">Логин:</label><input type="text" name="login_name" id="login_name" /></div>
	<div><label for="login_password" class="input-text">Пароль (<a href="https://7dniv.info/index.php?do=lostpassword">Забыли?</a>):</label><input type="password" name="login_password" id="login_password" /></div>
	<div><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><label for="login_not_save">&nbsp;Чужой компьютер</label></div>
	<div class="sociallogin">
	<a href="https://www.facebook.com/v2.0/dialog/oauth?client_id=&redirect_uri=https%3A%2F%2F7dniv.info%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&scope=public_profile%2C+email&display=popup&state=fab585aa67c0acab509e2c536f5bf55a&response_type=code" target="_blank"><img src="https://7dniv.info/templates/7dniv/images/social/facebook.gif" /></a>
	<a href="https://accounts.google.com/o/oauth2/auth?client_id=&redirect_uri=https%3A%2F%2F7dniv.info%2Findex.php%3Fdo%3Dauth-social%26provider%3Dgoogle&scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile&state=fab585aa67c0acab509e2c536f5bf55a&response_type=code" target="_blank"><img src="https://7dniv.info/templates/7dniv/images/social/google.gif" /></a>
	</div>
	<div><button onclick="submit();" type="submit" title="Войти"><span>Войти</span></button></div>
	<input name="login" type="hidden" id="login" value="submit" />
	</form>
	<div><a href="https://7dniv.info/index.php?do=register" class="register-link">Регистрация</a></div>
</div></div>


<div id="top"><i class="fa fa-arrow-up"></i></div>

	<!--[if lt IE 9]>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/es5-shim.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/html5shiv.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/html5shiv-printshiv.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/respond/respond.min.js"></script>
	<![endif]-->
	<script src="https://7dniv.info/templates/7dniv/libs/jquery-mousewheel/jquery.mousewheel.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/fancybox/jquery.fancybox.pack.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/waypoints/waypoints-1.6.2.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/scrollto/jquery.scrollTo.min.js"></script>

	<script src="https://7dniv.info/templates/7dniv/libs/landing-nav/navigation.js"></script>
	<script src="https://7dniv.info/templates/7dniv/js/videos100.js"></script>
	

</body>
</html>