<!DOCTYPE html>
<!--[if lt IE 7]><html lang="ru" class="lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html lang="ru" class="lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html lang="ru" class="lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="ru">
<!--<![endif]-->
<head>    
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Блинкен заявил что Миграционный кризис это попытка Лукашенко отвлечь внимание от действий России на границе с Украиной &raquo; Новости Украины и Мира. Новости сегодня - 7dniv.info</title>
<meta name="description" content="Госсекретарь Соединенных Штатов Энтони Блинкен&amp;nbsp;в разговоре с польским коллегой Збигневом Рау заявил, что&amp;nbsp;миграционный кризис в&amp;nbsp;Беларуси&amp;nbsp;- это &quot;попытка Лукашенко отвлечь внимание от действий&amp;nbsp;России&amp;nbsp;на границе с&amp;nbsp;Украиной&quot;." />

<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Новости Украины и Мира. Новости сегодня - 7dniv.info" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Блинкен заявил что Миграционный кризис это попытка Лукашенко отвлечь внимание от действий России на границе с Украиной" />
<meta property="og:description" content="Госсекретарь Соединенных Штатов Энтони Блинкен&amp;nbsp;в разговоре с польским коллегой Збигневом Рау заявил, что&amp;nbsp;миграционный кризис в&amp;nbsp;Беларуси&amp;nbsp;- это &quot;попытка Лукашенко отвлечь внимание от действий&amp;nbsp;России&amp;nbsp;на границе с&amp;nbsp;Украиной&quot;." />
<meta property="og:url" content="https://7dniv.info/politics/139381-blinken-zayavil-chto-migracionnyy-krizis-eto-popytka-lukashenko-otvlech-vnimanie-ot-deystviy-rossii-na-granice-s-ukrainoy.html" />
<meta property="og:image" content="https://7dniv.info/uploads/posts/2021-11/1636959201_1.png" />
<meta property="og:image:width" content="690" />
<meta property="og:image:height" content="387" />
<link rel="search" type="application/opensearchdescription+xml" href="https://7dniv.info/engine/opensearch.php" title="Новости Украины и Мира. Новости сегодня - 7dniv.info" />
<link rel="alternate" type="application/rss+xml" title="Новости Украины и Мира. Новости сегодня - 7dniv.info" href="https://7dniv.info/rss.xml" />
<script type="text/javascript" src="https://7dniv.info/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;15"></script>
<script type="text/javascript" src="https://7dniv.info/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/masha/masha.js&amp;15"></script>
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/bootstrap/bootstrap-grid-3.3.1.min.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/font-awesome-4.2.0/css/font-awesome.min.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/fancybox/jquery.fancybox.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.carousel.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.theme.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/fonts.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/main.css?v=1.001" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/media.css" />
	<link rel="stylesheet" href="https://7dniv.info/templates/7dniv/css/jquery.kyco.easyshare.css" />
<meta name="yandex-verification" content="37f52ebf64648e3b" />
	<script src="https://7dniv.info/templates/7dniv/libs/owl-carousel/owl.carousel.min.js"></script>
<link media="screen" href="https://7dniv.info/templates/7dniv/style/engine.css" type="text/css" rel="stylesheet" />

<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/libs.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/common.js"></script>

<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/events.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/mobilyslider.js"></script>
<script type="text/javascript" src="https://7dniv.info/templates/7dniv/js/jquery.kyco.easyshare.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47327137-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
function AddCopyLink() {
    var selection = window.getSelection();
    pagelink = " Больше новостей читайте на сайте - <a href='https://7dniv.info/'>7dniv.info</a>"
    copytext = selection + pagelink; 
    newdiv = document.createElement('div');

    newdiv.style.position = 'absolute';
    newdiv.style.left = '-99999px';

    document.body.appendChild(newdiv);
    newdiv.innerHTML = copytext;
    selection.selectAllChildren(newdiv);

    window.setTimeout(function () {
        document.body.removeChild(newdiv);
    }, 100);
}
document.addEventListener('copy', AddCopyLink);
</script>

</head>
<body>
<script type="text/javascript">
<!--
var dle_root       = 'https://7dniv.info/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = '7dniv';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script>

<header>
<div class="container">
	<div class="row top-line">
      	<div class="col-md-3 col-sm-6 col-xs-5 logo"><a href="/"><img src="https://7dniv.info/templates/7dniv/img/logo.png" alt=""></a></div>
        <div class="col-md-4 header-banner-top visible-lg visible-md" style='height:90px;'><div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- top_block -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="7847889959"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
        <div class="col-md-5 col-sm-6 col-xs-7 infoblock">
			<div class="line_1"><span class="date"><script type="text/javascript">
var mydate=new Date();
var year=mydate.getYear();
if (year < 1000) year+=1900;
var day=mydate.getDay();
var month=mydate.getMonth();
var daym=mydate.getDate();
if (daym<10) daym="0"+daym;
var dayarray=new Array("Воскресенье","Понедельник","Вторник","Среда","Четверг","Пятница","Суббота") 
var montharray=new Array('января', 'февраля', 'марта', 'апреля', 'мая', 'июня', 'июля', 'августа', 'сентября', 'октября', 'ноября', 'декабря') 
document.write(""+dayarray[day]+", "+daym+" "+montharray[month]+" "+year+" года")
</script></span></div>
			<div class="line_2">
			&nbsp;
			</div>
			<div class="line_3">
				<a target="_blank" href="https://www.facebook.com/7Dniv.info" class="fb"><i class="fa fa-facebook"></i></a>
				<a target="_blank" href="https://twitter.com/7dnivInfo" class="tw"><i class="fa fa-twitter"></i></a>
				<a target="_blank" href="https://www.youtube.com/channel/UCcDzWW2soS-JMJFohlZDTyQ" class="yt"><i class="fa fa-youtube-play"></i></a>
				<a target="_blank" href="/rss.xml" class="rss"><i class="fa fa-rss"></i></a>
				<a href="#login-block" class="fancybox hidden-md hidden-lg"><i class="fa fa-user"></i></a>
			</div>
		</div>
	</div>

<div class="row nav-line" id="nav-line">
	<div class="col-xs-6 title">Навигация</div>
	<div class="col-xs-6 text-align-right button"><i class="fa fa-list"></i></div>
</div>


<div class="row first-line" id="first-line">
		<div class="col-md-8">
<nav class="main-menu">
<ul>
	<li><a href="/politics/">Политика</a>
	<li><a href="/analytics/">Аналитика</a>
	<li><a href="/economics/">Экономика</a>
	<li><a href="/society/">Общество</a>
	<li><a href="/events/">События</a>
	<li><a href="/leisure/">Досуг</a>
	<li><a href="/articles/">Статьи</a>
</ul>
</nav>
		</div>
		<div class="col-md-4 sm-bg-0079cf">
		<div class="loginbutton"><a href="#login-block" class="fancybox"><i class="fa fa-user"></i></a></div>
		<div class="header-search">

<form method="post" action="https://7dniv.info/index.php?do=search">

<input name="do" id="do" value="search" type="hidden">
<input name="subaction" id="subaction" value="search" type="hidden">
<input name="search_start" id="search_start" value="0" type="hidden">
<input name="full_search" id="full_search" value="0" type="hidden">
<input name="result_from" id="result_from" value="1" type="hidden">

	<input type="hidden" id="lcucode" name="lcucode" value="ru" />

	<input type="hidden" name="titleonly" value="3" />
<div class="td_1"><input id="story" name="story" value="Введите поисковый запрос..." onblur="if(this.value=='') this.value='Введите поисковый запрос...';" onfocus="if(this.value=='Введите поисковый запрос...') this.value='';" type="text" /></div>
<div class="td_2"><button onclick="submit();"><i class="fa fa-search"></i></button></div>
</form>
		</div>
<div class="clear"></div>
		</div>
	</div>

	<div class="row second-line" id="second-line">
		<div class="col-md-12">
			<div class="second-menu">
				<ul>
					<!--li><a href="#">#######</a //-->
				</ul>
			</div>
		</div>
	</div>

</div>
</header>
<div class="container">
<div class="clear h20"></div>

<section class="main-block-center">
	<div class="row">
		<div class="col-md-9">
		








 
<div id='dle-content'><div class="visible-sm visible-xs"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> <div class="clear h20"></div></div>
<div class="fullstory">
	<div class="row">
		<div class="col span_6_of_9">
			<h1 class="title">Блинкен заявил что Миграционный кризис это попытка Лукашенко отвлечь внимание от действий России на границе с Украиной </h1>
			<div class="data-info"><span class="category"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></span> <i class="fa fa-clock-o"></i> <span class="date"><a href="https://7dniv.info/2021/11/15/" >Сегодня, 08:53</a></span><span class="views">51</span> </div>

<div class="social_likes">
    <iframe src="https://www.facebook.com/plugins/like.php?href=https://7dniv.info/politics/139381-blinken-zayavil-chto-migracionnyy-krizis-eto-popytka-lukashenko-otvlech-vnimanie-ot-deystviy-rossii-na-granice-s-ukrainoy.html&width=255&layout=button_count&action=like&size=large&share=true&height=46&appId" width="255" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>       
   
            
<div class="item right"><a href="https://7dniv.info/politics/print:page,1,139381-blinken-zayavil-chto-migracionnyy-krizis-eto-popytka-lukashenko-otvlech-vnimanie-ot-deystviy-rossii-na-granice-s-ukrainoy.html" rel="nofollow"><i class="fa fa-print"></i></a></div> 
    </div>

			<div class="clear gray-line-2"></div>
			<div class="clear h10"></div>
			<div class="full-story-content">
			<img src="https://7dniv.info/uploads/posts/2021-11/1636959201_1.png" alt="Блинкен заявил что Миграционный кризис это попытка Лукашенко отвлечь внимание от действий России на границе с Украиной" /><div class="clear"></div>
			<p><strong>Госсекретарь Соединенных Штатов Энтони Блинкен&nbsp;в разговоре с польским коллегой Збигневом Рау заявил, что&nbsp;миграционный кризис в&nbsp;Беларуси&nbsp;- это "попытка Лукашенко отвлечь внимание от действий&nbsp;России&nbsp;на границе с&nbsp;Украиной".</strong></p>
<p>Об этом говорится в заявлении официального представителя госдепартамента&nbsp;Неда Прайса.</p>
<p>"Госсекретарь Блинкен подтвердил американскую поддержку&nbsp;Польши&nbsp;перед лицом циничного использования режимом Лукашенко уязвимых мигрантов. Эти действия режима Лукашенко угрожают безопасности, сеют разделение и направлены на то, чтобы отвлечь внимание от российских действий на границе с Украиной", - <a href="https://strana.news/news/362161-dejstvija-lukashenko-napravleny-na-otvlechenie-vnimanija-ot-dejstvij-rossii-v-ukraine.html">пишут в заявлении</a>.&nbsp;</p>
<p>Таким образом, Блинкен осудил использование Беларусью миграционного кризиса в своих интересах.&nbsp;</p>
<p>"Госсекретарь Блинкен и министр Рау твердо осудили использование уязвимых мигрантов в качестве инструмента и призвали Лукашенко решить первопричину наложенных Западом санкций - отказ белорусскому народу в соблюдении прав человека и фундаментальных свобод", - заявил Прайс.<br />&nbsp;"Госсекретарь также выразил глубокую благодарность Польше за открытую поддержку, которую она выражает суверенитету и территориальной целостности&nbsp;Украины. США, Польша и другие союзники и партнеры едины в том, чтобы заставлять&nbsp;Москву&nbsp;платить за ее военную агрессию и пагубное влияние в регионе", - подытожил Прайс.</p>
<p>Прайс также уточнил, что разговор Блинкена с польским министром прошел в субботу.</p>
<p>Эту новость&nbsp;прокомментировал&nbsp;Телеграм-канал "Политика Страны":</p>
<p>"Новая концепция от госсекретаря США Блинкена - Лукашенко кризисом с мигрантами отвлекает внимание от активности России около границ Украины.</p>
<p>Какая связь тут сказать трудно.</p>
<p>Пока кризис с мигрантами на белорусско-польской границе только одним образом влияет на Украину - украинская власть пытается переключить на него внимание общества, отрабатывая повестку о защите границ страны от "азиатских орд". А заодно и распилить деньги на строительстве новой "стены" по заветам Яценюка.</p>
<p>И вот уже на охрану границы отправляют сводные отряды курсантов военных училищ, а глава МВД Монастырский не исключает введение чрезвычайного положения в приграничных областях, если из Белоруссии пойдут мигранты", - говорится в публикации.&nbsp;</p>
			</div>
			
			
	<div class="clear h10"></div>
	<div class="gray-line-2"></div>
    <div class="clear h10"></div>
	Статья была интересной? <br>Поделитесь публикацией со своими друзьями!
	<div class="clear"></div>
	
		<div class="social_likes">
<iframe src="https://www.facebook.com/plugins/like.php?href=https://7dniv.info/politics/139381-blinken-zayavil-chto-migracionnyy-krizis-eto-popytka-lukashenko-otvlech-vnimanie-ot-deystviy-rossii-na-granice-s-ukrainoy.html&width=255&layout=button_count&action=like&size=large&share=true&height=46&appId" width="255" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>       
   

<div class="item right"><a href="https://7dniv.info/politics/print:page,1,139381-blinken-zayavil-chto-migracionnyy-krizis-eto-popytka-lukashenko-otvlech-vnimanie-ot-deystviy-rossii-na-granice-s-ukrainoy.html" rel="nofollow"><i class="fa fa-print"></i></a></div>
	</div>
	<div class="clear"></div>
	

<!-- span class="small_text">Нашли ошибку в тексте? Сообщите нам о ней: выделите текст и нажмите Ctrl + Enter. Спасибо!</span -->	
<div class="clear h10"></div>
<div class="gray-line-2"></div>
<div class="clear h10"></div>
		<div class="row">
		<div class="col span_5_of_9">
		<div class="fullstory-tags-block">Теги: <a href="https://7dniv.info/xfsearch/news/">news</a>, <a href="https://7dniv.info/xfsearch/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8/">новости</a>, <a href="https://7dniv.info/xfsearch/%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0/">Украина</a>, <a href="https://7dniv.info/xfsearch/%D0%91%D0%BB%D0%B8%D0%BD%D0%BA%D0%B5%D0%BD/">Блинкен</a>, <a href="https://7dniv.info/xfsearch/7dniv/">7dniv</a>, <a href="https://7dniv.info/xfsearch/7dnivinfo/">7dnivinfo</a>, <a href="https://7dniv.info/xfsearch/%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F/">Россия</a>, <a href="https://7dniv.info/xfsearch/%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D1%8C/">Беларусь</a>, <a href="https://7dniv.info/xfsearch/%D0%BC%D0%B8%D0%B3%D1%80%D0%B0%D0%BD%D1%82%D1%8B/">мигранты</a>, <a href="https://7dniv.info/xfsearch/%D0%B2%D0%BE%D0%B9%D1%81%D0%BA%D0%B0/">войска</a> &nbsp;</div>
		</div>
		</div>
		
<style>
.block_1_of_3{width: 33.33%;} 
.visible-xxs{display: none !important;}
.hidden-xxs{display: block !important;}
.main-middle-4-block .img{border:1px solid #999;}
@media only screen and (max-width : 480px) {.block_1_of_3{width: 50%;} .visible-xxs{display: block !important;} .hidden-xxs{display: none !important;}}

	</style>
<div class="clear h10"></div>
<div class="row main-middle-4-block">

	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/analytics/138078-znak-gosudarstva-ili-prigovor-vremeni-rol-rasstanovki-prioritetov-v-gosudarstvennoy-politike-chast-i.html" title="ЗНАК ГОСУДАРСТВА ИЛИ ПРИГОВОР ВРЕМЕНИ: РОЛЬ РАССТАНОВКИ ПРИОРИТЕТОВ В ГОСУДАРСТВЕННОЙ ПОЛИТИКЕ. ЧАСТЬ I"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-09/1632693123_znak-gosudarstva-1.png&w=300" alt="ЗНАК ГОСУДАРСТВА ИЛИ ПРИГОВОР ВРЕМЕНИ: РОЛЬ РАССТАНОВКИ ПРИОРИТЕТОВ В ГОСУДАРСТВЕННОЙ ПОЛИТИКЕ. ЧАСТЬ I" width="100%"></div><span class="title">ЗНАК ГОСУДАРСТВА ИЛИ ПРИГОВОР ВРЕМЕНИ: РОЛЬ РАССТАНОВКИ ПРИОРИТЕТОВ В ГОСУДАРСТВЕННОЙ ПОЛИТИКЕ. ЧАСТЬ I</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/138152-znak-gosudarstva-i-voyna-nacionalnyh-elit-chast-ii.html" title="ЗНАК ГОСУДАРСТВА И ВОЙНА НАЦИОНАЛЬНЫХ ЭЛИТ. ЧАСТЬ II"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-09/1632923398_znak-gosudarstva-3.png&w=300" alt="ЗНАК ГОСУДАРСТВА И ВОЙНА НАЦИОНАЛЬНЫХ ЭЛИТ. ЧАСТЬ II" width="100%"></div><span class="title">ЗНАК ГОСУДАРСТВА И ВОЙНА НАЦИОНАЛЬНЫХ ЭЛИТ. ЧАСТЬ II</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/society/137840-o-chem-govorit-mir-o-chem-govorit-ukraina.html" title="О ЧЁМ ГОВОРИТ МИР? О ЧЁМ ГОВОРИТ УКРАИНА?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-09/1631869295_o-chem-govorit-mir.png&w=300" alt="О ЧЁМ ГОВОРИТ МИР? О ЧЁМ ГОВОРИТ УКРАИНА?" width="100%"></div><span class="title">О ЧЁМ ГОВОРИТ МИР? О ЧЁМ ГОВОРИТ УКРАИНА?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/analytics/123855-manifest-obrechennyh-tenevoe-gosudarstvo-i-strana-teney.html" title="МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-05/1590889634_tenevoe-gosudarstvo3.png&w=300" alt="МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ" width="100%"></div><span class="title">МАНИФЕСТ ОБРЕЧЕННЫХ: ТЕНЕВОЕ ГОСУДАРСТВО И СТРАНА ТЕНЕЙ</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/134956-ukraina-imperskaya-ukraina-agrarnaya.html" title="УКРАИНА ИМПЕРСКАЯ – УКРАИНА АГРАРНАЯ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-06/1622642237_ukraina-imperskaya-ukraina-agraranaya.png&w=300" alt="УКРАИНА ИМПЕРСКАЯ – УКРАИНА АГРАРНАЯ?" width="100%"></div><span class="title">УКРАИНА ИМПЕРСКАЯ – УКРАИНА АГРАРНАЯ?</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/134361-igra-v-ukrainu.html" title="ИГРА «В УКРАИНУ»"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-05/1620777107_igra-v-ukrainu-1.png&w=300" alt="ИГРА «В УКРАИНУ»" width="100%"></div><span class="title">ИГРА «В УКРАИНУ»</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/132756-ukraina-shest-prezidentov-shest-epoh.html" title="УКРАИНА: ШЕСТЬ ПРЕЗИДЕНТОВ – ШЕСТЬ ЭПОХ"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-03/1615809507_6-epoh.png&w=300" alt="УКРАИНА: ШЕСТЬ ПРЕЗИДЕНТОВ – ШЕСТЬ ЭПОХ" width="100%"></div><span class="title">УКРАИНА: ШЕСТЬ ПРЕЗИДЕНТОВ – ШЕСТЬ ЭПОХ</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/128971-top-20-mifov-i-illyuziy-ukrainy-garmoniya-absurda-kak-ignorirovat-realnost.html" title="ТОП-20 МИФОВ И ИЛЛЮЗИЙ УКРАИНЫ. ГАРМОНИЯ АБСУРДА: КАК ИГНОРИРОВАТЬ РЕАЛЬНОСТЬ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-11/1604324979_maski1.jpg&w=300" alt="ТОП-20 МИФОВ И ИЛЛЮЗИЙ УКРАИНЫ. ГАРМОНИЯ АБСУРДА: КАК ИГНОРИРОВАТЬ РЕАЛЬНОСТЬ?" width="100%"></div><span class="title">ТОП-20 МИФОВ И ИЛЛЮЗИЙ УКРАИНЫ. ГАРМОНИЯ АБСУРДА: КАК ИГНОРИРОВАТЬ РЕАЛЬНОСТЬ?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/128492-25-pravil-vybora-politika-kak-ostavit-polittehnologa-golodnym.html" title="25 ПРАВИЛ ВЫБОРА ПОЛИТИКА: КАК ОСТАВИТЬ ПОЛИТТЕХНОЛОГА ГОЛОДНЫМ?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-10/1602884403_qwe.png&w=300" alt="25 ПРАВИЛ ВЫБОРА ПОЛИТИКА: КАК ОСТАВИТЬ ПОЛИТТЕХНОЛОГА ГОЛОДНЫМ?" width="100%"></div><span class="title">25 ПРАВИЛ ВЫБОРА ПОЛИТИКА: КАК ОСТАВИТЬ ПОЛИТТЕХНОЛОГА ГОЛОДНЫМ?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/127642-ukraina-kogda-nam-budet-smeshno.html" title="УКРАИНА: КОГДА НАМ БУДЕТ СМЕШНО?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-09/1600520753_kogda-budet-smeshno2.png&w=300" alt="УКРАИНА: КОГДА НАМ БУДЕТ СМЕШНО?" width="100%"></div><span class="title">УКРАИНА: КОГДА НАМ БУДЕТ СМЕШНО?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 visible-xxs"></div>
	<div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/127535-ukraina-obschenacionalnaya-ideya-ya-ili-my.html" title="УКРАИНА. ОБЩЕНАЦИОНАЛЬНАЯ ИДЕЯ: «Я» ИЛИ «МЫ»?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-09/1600248312_obi23.png&w=300" alt="УКРАИНА. ОБЩЕНАЦИОНАЛЬНАЯ ИДЕЯ: «Я» ИЛИ «МЫ»?" width="100%"></div><span class="title">УКРАИНА. ОБЩЕНАЦИОНАЛЬНАЯ ИДЕЯ: «Я» ИЛИ «МЫ»?</span> </a></div><div class="h20"></div></div><div class="col block_1_of_3"><div class="item"><a href="https://7dniv.info/publications/126051-ukraina-vsadnik-bez-golovy-svoya-golova-ili-chuzhaya-korona.html" title="УКРАИНА – ВСАДНИК БЕЗ ГОЛОВЫ: СВОЯ ГОЛОВА ИЛИ ЧУЖАЯ КОРОНА?"><div class="img"><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2020-07/1596205181_vsadnik.png&w=300" alt="УКРАИНА – ВСАДНИК БЕЗ ГОЛОВЫ: СВОЯ ГОЛОВА ИЛИ ЧУЖАЯ КОРОНА?" width="100%"></div><span class="title">УКРАИНА – ВСАДНИК БЕЗ ГОЛОВЫ: СВОЯ ГОЛОВА ИЛИ ЧУЖАЯ КОРОНА?</span> </a></div><div class="h20"></div></div>
	<div class="clear h10 hidden-xxs"></div>







</div>
<div class="clear h10"></div>
<!--teaserboom-->
<div class="clear h10"></div>







<div class="clear h10 banner_fullstory_3"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="gray-line-2"></div>
<div class="clear h10"></div>








<div class="clear h10  banner_fullstory_6"></div>


<div class="gray-line-2"></div>
<div class="clear h10"></div>




<!--dlenavigationcomments-->









		</div>
		<div class="col span_3_of_9">
			<h2 class="rubrik-title">Новости по теме</h2>
			<div class="clear h10"></div>
			<div class="related-block"><div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-11/thumbs/1636828179_1.jpg&w=85" alt="Монастырский заявил, что нельзя пускать в Украину мигрантов из Беларуси, и обвинил Минск в гибридной войне" />
<div class="title"><a href="https://7dniv.info/events/139354-monastyrskiy-zayavil-chto-nelzya-puskat-v-ukrainu-migrantov-iz-belarusi-i-obvinil-minsk-v-gibridnoy-voyne.html" title="Монастырский заявил, что нельзя пускать в Украину мигрантов из Беларуси, и обвинил Минск в гибридной войне" >Монастырский заявил, что нельзя пускать в Украину мигрантов из Беларуси, и обвинил Минск в гибридной войне</a></div>
<div class="data-info-mini"><span class="date">13-ноя-2021, 20:28</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-11/1636619736_1.jpg&w=85" alt="Экстренное заседание из-за ситуации с мигрантами на белорусско-польской границе проведет Совбез ООН" />
<div class="title"><a href="https://7dniv.info/politics/139281-ekstrennoe-zasedanie-iz-za-situacii-s-migrantami-na-belorussko-polskoy-granice-provedet-sovbez-oon.html" title="Экстренное заседание из-за ситуации с мигрантами на белорусско-польской границе проведет Совбез ООН" >Экстренное заседание из-за ситуации с мигрантами на белорусско-польской границе проведет Совбез ООН</a></div>
<div class="data-info-mini"><span class="date">11-ноя-2021, 10:35</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-11/1636568450_1.png&w=85" alt="Пойдут ли мигранты в наступление на Украину из Белоруссии" />
<div class="title"><a href="https://7dniv.info/events/139267-poydut-li-migranty-v-nastuplenie-na-ukrainu-iz-belorussii.html" title="Пойдут ли мигранты в наступление на Украину из Белоруссии" >Пойдут ли мигранты в наступление на Украину из Белоруссии</a></div>
<div class="data-info-mini"><span class="date">10-ноя-2021, 20:21</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-11/thumbs/1636443162_1.jpg&w=85" alt="Новый советник главкома ВСУ Ярош заявил, что Киев должен помочь Польше в борьбе с Лукашенко" />
<div class="title"><a href="https://7dniv.info/politics/139217-novyy-sovetnik-glavkoma-vsu-yarosh-zayavil-chto-kiev-dolzhen-pomoch-polshe-v-borbe-s-lukashenko.html" title="Новый советник главкома ВСУ Ярош заявил, что Киев должен помочь Польше в борьбе с Лукашенко" >Новый советник главкома ВСУ Ярош заявил, что Киев должен помочь Польше в борьбе с Лукашенко</a></div>
<div class="data-info-mini"><span class="date">9-ноя-2021, 09:32</span></div>
<div class="clear"></div>
</div> <div class="item">
<img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-10/thumbs/1634402932_1.jpg&w=85" alt="Премьер Польши о строительстве забора на границе" />
<div class="title"><a href="https://7dniv.info/events/138588-premer-polshi-o-stroitelstve-zabora-na-granice.html" title="Премьер Польши о строительстве забора на границе" >Премьер Польши о строительстве забора на границе</a></div>
<div class="data-info-mini"><span class="date">16-окт-2021, 19:47</span></div>
<div class="clear"></div>
</div> </div>
			<div class="clear h30"></div>
            

            
            
            <h2 class="rubrik-title">Последние новости</h2>
			<div class="news-text-lenta">

<div class="item">
	<div class="date">09:29</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/139385-stoltenberg-zayavil-chto-v-nato-net-konsensusa-po-povodu-vstupleniya-ukrainy-v-alyans.html" title="Столтенберг заявил что в НАТО нет консенсуса по поводу вступления Украины в альянс" class="addinfo_bold">Столтенберг заявил что в НАТО нет консенсуса по поводу вступления Украины в альянс</a></div>
</div>
<div class="item">
	<div class="date">09:27</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/139384-na-dolzhnost-glavy-partii-sluga-naroda-kandidaturu-eleny-shulyak-predlagaet-kornienko.html" title="На должность главы партии &quot;Слуга народа&quot; кандидатуру Елены Шуляк предлагает Корниенко" class="addinfo_bold">На должность главы партии &quot;Слуга народа&quot; кандидатуру Елены Шуляк предлагает Корниенко</a></div>
</div>
<div class="item">
	<div class="date">09:05</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/139383-vyvezti-svoih-grazhdan-iz-belarusi-planiruet-irak.html" title="Вывезти своих граждан из Беларуси планирует Ирак" class="addinfo_bold">Вывезти своих граждан из Беларуси планирует Ирак</a></div>
</div>
<div class="item">
	<div class="date">09:03</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/139382-samyy-luchshiy-den-v-moey-zhizni-britni-spirs-o-reshenii-suda-snyavshego-opekunstvo-otca-nad-ney.html" title="&quot;Самый лучший день в моей жизни&quot;. Бритни Спирс о решении суда, снявшего опекунство отца над ней" class="addinfo_bold">&quot;Самый лучший день в моей жизни&quot;. Бритни Спирс о решении суда, снявшего опекунство отца над ней</a></div>
</div>
<div class="item">
	<div class="date">08:53</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/139381-blinken-zayavil-chto-migracionnyy-krizis-eto-popytka-lukashenko-otvlech-vnimanie-ot-deystviy-rossii-na-granice-s-ukrainoy.html" title="Блинкен заявил что Миграционный кризис это попытка Лукашенко отвлечь внимание от действий России на границе с Украиной" class="addinfo_bold">Блинкен заявил что Миграционный кризис это попытка Лукашенко отвлечь внимание от действий России на границе с Украиной</a></div>
</div>
<div class="item">
	<div class="date">08:52</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/139380-v-ssha-nashli-kassira-kotoryy-vynes-ogromnuyu-summu-v-iyule-1969-goda.html" title="В США нашли кассира, который вынес огромную сумму в июле 1969 года" class="addinfo_bold">В США нашли кассира, который вынес огромную сумму в июле 1969 года</a></div>
</div>
<div class="item">
	<div class="date">08:51</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/139379-v-kieve-na-druzhby-narodov-stolknulis-srazu-devyat-mashin.html" title="В Киеве на Дружбы Народов столкнулись сразу девять машин" class="addinfo_bold">В Киеве на Дружбы Народов столкнулись сразу девять машин</a></div>
</div>
<div class="item">
	<div class="date">08:48</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/139378-chem-otlichayutsya-simptomy-obychnogo-grippa-i-koronavirusa-novogo-tipa-v-moz-obyasnili-ukraincam.html" title="Чем отличаются симптомы обычного гриппа и коронавируса нового типа в МОЗ объяснили украинцам" class="addinfo_bold">Чем отличаются симптомы обычного гриппа и коронавируса нового типа в МОЗ объяснили украинцам</a></div>
</div>
<div class="item">
	<div class="date">08:42</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/139377-statistika-covid-19-v-ukraine-po-sostoyaniyu-na-utro-15-noyabrya-2021.html" title="Статистика COVID-19 в Украине по состоянию на утро 15 ноября 2021" class="addinfo_bold">Статистика COVID-19 в Украине по состоянию на утро 15 ноября 2021</a></div>
</div><div class="subtitle">Вчера, 2021-11-14</div>
<div class="item">
	<div class="date">23:05</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/139376-samogo-malenkogo-ohrannika-kotoryy-budet-iskat-vzryvchatku-i-oruzhie-pokazali-pogranichniki.html" title="Самого маленького охранника, который будет искать взрывчатку и оружие показали пограничники" class="addinfo_bold">Самого маленького охранника, который будет искать взрывчатку и оружие показали пограничники</a></div>
</div>
<div class="item">
	<div class="date">20:33</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/139375-pogranichnye-naryady-zaderzhali-bolshe-desyatka-narushiteley-vsego-za-sutki-na-zapadnom-uchastke-granicy-ukrainy.html" title="Пограничные наряды задержали больше десятка нарушителей всего за сутки на западном участке границы Украины" class="addinfo_bold">Пограничные наряды задержали больше десятка нарушителей всего за сутки на западном участке границы Украины</a></div>
</div>
<div class="item">
	<div class="date">19:09</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/139374-bolee-10-tysyach-voennyh-iz-za-kriticheskoy-situacii-s-koronavirusom-gotovyatsya-mobilizovat-v-germanii.html" title="Более 10 тысяч военных из-за критической ситуации с коронавирусом готовятся мобилизовать в Германии" class="addinfo_bold">Более 10 тысяч военных из-за критической ситуации с коронавирусом готовятся мобилизовать в Германии</a></div>
</div>
<div class="item">
	<div class="date">19:08</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/139373-polskaya-policiya-zayavila-chto-belorusskie-pogranichniki-poyat-migrantov-vodkoy.html" title="Польская полиция заявила, что белорусские пограничники поят мигрантов водкой" class="addinfo_bold">Польская полиция заявила, что белорусские пограничники поят мигрантов водкой</a></div>
</div>
<div class="item">
	<div class="date">19:07</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/139372-na-pryamye-peregovory-s-belarusyu-po-razresheniyu-migracionnogo-krizisa-poshel-evrosoyuz.html" title="На прямые переговоры с Беларусью по разрешению миграционного кризиса пошел Евросоюз" class="addinfo_bold">На прямые переговоры с Беларусью по разрешению миграционного кризиса пошел Евросоюз</a></div>
</div>
<div class="item">
	<div class="date">15:58</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/139371-kak-reshayut-sudbu-vyborov-na-okruge-antona-polyakova.html" title="Как решают судьбу выборов на округе Антона Полякова" class="addinfo_bold">Как решают судьбу выборов на округе Антона Полякова</a></div>
</div>
<div class="item">
	<div class="date">15:57</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/139370-perebrosit-v-ukrainu-do-600-specnazovcev-iz-za-ugrozy-vtorzheniya-rf-gotova-britaniya.html" title="Перебросить в Украину до 600 спецназовцев из-за угрозы &quot;вторжения РФ&quot; готова Британия" class="addinfo_bold">Перебросить в Украину до 600 спецназовцев из-за угрозы &quot;вторжения РФ&quot; готова Британия</a></div>
</div>
<div class="item">
	<div class="date">15:52</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/139369-vdova-pogibshego-mera-krivogo-roga-zapisala-videoobraschenie.html" title="Вдова погибшего мэра Кривого Рога записала видеообращение" class="addinfo_bold">Вдова погибшего мэра Кривого Рога записала видеообращение</a></div>
</div>
<div class="item">
	<div class="date">15:22</div>
	<div class="category-link"><a class="b-category-2" href="https://7dniv.info/politics/">Политика</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/politics/139368-sudi-govoryat-pro-spravki-sbu-tam-zhe-sovsem-nichego-net-kak-vlast-sabotiruet-sudy-po-sankciyam-snbo.html" title="&quot;Судьи говорят про справки СБУ - там же совсем ничего нет&quot;. Как власть саботирует суды по санкциям СНБО" class="addinfo_bold">&quot;Судьи говорят про справки СБУ - там же совсем ничего нет&quot;. Как власть саботирует суды по санкциям СНБО</a></div>
</div>
<div class="item">
	<div class="date">13:28</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/139367-otkazatsya-ot-uchastiya-v-dne-pamyati-pavshih-iz-za-problem-so-zdorovem-prishlos-koroleve-elizavete.html" title="Отказаться от участия в Дне памяти павших из-за проблем со здоровьем пришлось Королеве Елизавете" class="addinfo_bold">Отказаться от участия в Дне памяти павших из-за проблем со здоровьем пришлось Королеве Елизавете</a></div>
</div>
<div class="item">
	<div class="date">10:52</div>
	<div class="category-link"><a class="b-category-28" href="https://7dniv.info/events/">События</a></div>
	<div class="clear"></div>
	<div class="title">	<a href="https://7dniv.info/events/139366-k-novomu-godu-v-ukraine-podorozhayut-yayca.html" title="К Новому году в Украине подорожают яйца" class="addinfo_bold">К Новому году в Украине подорожают яйца</a></div>
</div>
		</div>
		
		
		

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2110797695374980"
     data-ad-slot="5284182551"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


		
		</div>

	</div>
</div>



</div>




</div>

<div class="col-md-3">



<h2 class="rubrik-title">Новости ТОП-7</h2>
<div class="block-right-top7">
<div class="item"><a href="https://7dniv.info/events/139333-v-norvegii-nachali-dogadyvatsya-kuda-vedet-greta-tunberg.html" title="В Норвегии начали догадываться, куда ведет Грета Тунберг" >В Норвегии начали догадываться, куда ведет Грета Тунберг</a><span class="views">10663</span></div><div class="item"><a href="https://7dniv.info/events/139339-atomnyy-avianosec-sharl-de-goll-rano-utrom-naletel-na-parusnuyu-yahtu-kotoruyu-vel-shkiper-iz-polshi.html" title="Атомный авианосец &quot;Шарль де Голль&quot; рано утром налетел на парусную яхту которую вел шкипер из Польши" >Атомный авианосец &quot;Шарль де Голль&quot; рано утром налетел на парусную яхту которую вел шкипер из Польши</a><span class="views">1740</span></div><div class="item"><a href="https://7dniv.info/events/139332-statistika-covid-19-v-ukraine-po-sostoyaniyu-na-utro-13-noyabrya-2021.html" title="Статистика COVID-19 в Украине по состоянию на утро 13 ноября 2021" >Статистика COVID-19 в Украине по состоянию на утро 13 ноября 2021</a><span class="views">1649</span></div><div class="item"><a href="https://7dniv.info/events/139355-statistika-covid-19-v-ukraine-po-sostoyaniyu-na-utro-14-noyabrya-2021.html" title="Статистика COVID-19 в Украине по состоянию на утро 14 ноября 2021" >Статистика COVID-19 в Украине по состоянию на утро 14 ноября 2021</a><span class="views">1610</span></div><div class="item"><a href="https://7dniv.info/events/139326-v-dnepr-s-kazhdoy-mashinoy-sbrasyvaetsya-beton-i-zhelezo.html" title="В Днепр с каждой машиной сбрасывается бетон и железо" >В Днепр с каждой машиной сбрасывается бетон и железо</a><span class="views">1389</span></div><div class="item"><a href="https://7dniv.info/events/139343-pochemu-k-granice-belarusi-s-polshey-styagivayut-voyska-raznyh-stran.html" title="Почему к границе Беларуси с Польшей стягивают войска разных стран" >Почему к границе Беларуси с Польшей стягивают войска разных стран</a><span class="views">489</span></div><div class="item"><a href="https://7dniv.info/events/139369-vdova-pogibshego-mera-krivogo-roga-zapisala-videoobraschenie.html" title="Вдова погибшего мэра Кривого Рога записала видеообращение" >Вдова погибшего мэра Кривого Рога записала видеообращение</a><span class="views">386</span></div>
</div>
<div class="clear h30"></div>

<h2 class="rubrik-title"><a href="/leisure/">Досуг</a></h2>
				<div class="main-news-block-img-left">
				<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/139329-cifrovye-akkordeony-vershina-evolyucii-ili-somnitelnaya-alternativa-akustike.html" title="Цифровые аккордеоны: вершина эволюции или сомнительная альтернатива акустике" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-11/thumbs/1636742517_1.jpg&w=300" width="100%" alt="Цифровые аккордеоны: вершина эволюции или сомнительная альтернатива акустике" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/139329-cifrovye-akkordeony-vershina-evolyucii-ili-somnitelnaya-alternativa-akustike.html" title="Цифровые аккордеоны: вершина эволюции или сомнительная альтернатива акустике" >Цифровые аккордеоны: вершина эволюции или сомнительная альтернатива акустике</a> 
</div>
<div>
<div class="descr">Цифровые&nbsp;аккордеоны&nbsp;появились на рынке музыкальных инструментов чуть более полутора десятилетий назад - на одной из международных выставок их презентовала компания Roland, ведущий на тот момент производитель и поставщик цифровых инноваций для музыкантов.</div>
<div class="data-info-mini"><span class="date">12-ноя-2021, 20:41</span><span class="views">271</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/139297-luchshie-routery-dlya-doma.html" title="Лучшие роутеры для дома" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-11/1636634701_poster.jpeg&w=300" width="100%" alt="Лучшие роутеры для дома" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/139297-luchshie-routery-dlya-doma.html" title="Лучшие роутеры для дома" >Лучшие роутеры для дома</a> 
</div>
<div>
<div class="descr">В современных реалиях качественный, скоростной интернет является одним из важнейших факторов для повседневного комфорта. Благодаря интернету мы не только смотрим фильмы, делаем покупки, но и можем работать дистанционно.</div>
<div class="data-info-mini"><span class="date">11-ноя-2021, 14:44</span><span class="views">519</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/139290-organicheskie-produkty-pochemu-predpochtenie-stoit-otdavat-imenno-im.html" title="Органические продукты: почему предпочтение стоит отдавать именно им" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-11/thumbs/1636626646_poster.jpg&w=300" width="100%" alt="Органические продукты: почему предпочтение стоит отдавать именно им" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/139290-organicheskie-produkty-pochemu-predpochtenie-stoit-otdavat-imenno-im.html" title="Органические продукты: почему предпочтение стоит отдавать именно им" >Органические продукты: почему предпочтение стоит отдавать именно им</a> 
</div>
<div>
<div class="descr">Производство органических продуктов &mdash; сложный и длительный процесс. Именно поэтому товары имеют достаточно высокую стоимость. Но цена полностью оправдана: зато вы будете оставаться здоровыми, а приготовленные блюда &mdash; полезными и приятными по вкусу.</div>
<div class="data-info-mini"><span class="date">11-ноя-2021, 12:31</span><span class="views">351</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/139263-ukoly-molodosti-delat-ili-net.html" title="Уколы молодости – делать или нет" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-11/thumbs/1636560117_poster.jpg&w=300" width="100%" alt="Уколы молодости – делать или нет" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/139263-ukoly-molodosti-delat-ili-net.html" title="Уколы молодости – делать или нет" >Уколы молодости – делать или нет</a> 
</div>
<div>
<div class="descr">Каждая женщина выбирает: стареть естественным путем или побороться за молодость и красоту. Конечно, в 70 лет выглядеть на 20 с помощью инъекций не получится, но что делать тем, кто в 30-летнем возрасте замечает явные возрастные изменения на лице?</div>
<div class="data-info-mini"><span class="date">10-ноя-2021, 18:08</span><span class="views">271</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/139261-bystraya-i-kachestvennaya-diagnostika-koronavirusa.html" title="Быстрая и качественная диагностика коронавируса" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-11/thumbs/1636552977_1.jpg&w=300" width="100%" alt="Быстрая и качественная диагностика коронавируса" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/139261-bystraya-i-kachestvennaya-diagnostika-koronavirusa.html" title="Быстрая и качественная диагностика коронавируса" >Быстрая и качественная диагностика коронавируса</a> 
</div>
<div>
<div class="descr">О самом точном методе диагностике коронавируса &mdash; в этой статье.</div>
<div class="data-info-mini"><span class="date">10-ноя-2021, 16:02</span><span class="views">318</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/leisure/139260-kak-vylechit-narkozavisimogo-i-pomoch-emu-osoznat-problemy.html" title="Как вылечить наркозависимого и помочь ему осознать проблемы?" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-11/1636552860_1.jpg&w=300" width="100%" alt="Как вылечить наркозависимого и помочь ему осознать проблемы?" /></a></div>

<div class="title"><a href="https://7dniv.info/leisure/139260-kak-vylechit-narkozavisimogo-i-pomoch-emu-osoznat-problemy.html" title="Как вылечить наркозависимого и помочь ему осознать проблемы?" >Как вылечить наркозависимого и помочь ему осознать проблемы?</a> 
</div>
<div>
<div class="descr">Профессиональное лечение наркомании представляет собой избавление от физиологической и психологической зависимости, проработку факторов риска и причин развития патологического состояния.</div>
<div class="data-info-mini"><span class="date">10-ноя-2021, 16:00</span><span class="views">336</span></div>
</div>
<div class="clear"></div>
</div>


				</div>
				<div class="clear h30"></div>
				
<h2 class="rubrik-title"><a href="/events/">События</a></h2>
				<div class="main-news-block-img-left">
				<div class="item">
<div class="img"><a href="https://7dniv.info/events/139385-stoltenberg-zayavil-chto-v-nato-net-konsensusa-po-povodu-vstupleniya-ukrainy-v-alyans.html" title="Столтенберг заявил что в НАТО нет консенсуса по поводу вступления Украины в альянс" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-11/thumbs/1636961438_1.jpg&w=300" width="100%" alt="Столтенберг заявил что в НАТО нет консенсуса по поводу вступления Украины в альянс" /></a></div>

<div class="title"><a href="https://7dniv.info/events/139385-stoltenberg-zayavil-chto-v-nato-net-konsensusa-po-povodu-vstupleniya-ukrainy-v-alyans.html" title="Столтенберг заявил что в НАТО нет консенсуса по поводу вступления Украины в альянс" >Столтенберг заявил что в НАТО нет консенсуса по поводу вступления Украины в альянс</a> 
</div>
<div>
<div class="descr">Страны НАТО пока не пришли к консенсусу по поводу&nbsp;членства Украины в альянсе.</div>
<div class="data-info-mini"><span class="date">Сегодня, 09:29</span><span class="views">47</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/139384-na-dolzhnost-glavy-partii-sluga-naroda-kandidaturu-eleny-shulyak-predlagaet-kornienko.html" title="На должность главы партии &quot;Слуга народа&quot; кандидатуру Елены Шуляк предлагает Корниенко" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-11/thumbs/1636961269_1.jpg&w=300" width="100%" alt="На должность главы партии &quot;Слуга народа&quot; кандидатуру Елены Шуляк предлагает Корниенко" /></a></div>

<div class="title"><a href="https://7dniv.info/events/139384-na-dolzhnost-glavy-partii-sluga-naroda-kandidaturu-eleny-shulyak-predlagaet-kornienko.html" title="На должность главы партии &quot;Слуга народа&quot; кандидатуру Елены Шуляк предлагает Корниенко" >На должность главы партии &quot;Слуга народа&quot; кандидатуру Елены Шуляк предлагает Корниенко</a> 
</div>
<div>
<div class="descr">Александра Корниенко, который&nbsp;сложил с себя полномочия&nbsp;главы партии "Слуга народа",&nbsp;как и писала "Страна", предлагает назначить на свое место Елену Шуляк.</div>
<div class="data-info-mini"><span class="date">Сегодня, 09:27</span><span class="views">43</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/139383-vyvezti-svoih-grazhdan-iz-belarusi-planiruet-irak.html" title="Вывезти своих граждан из Беларуси планирует Ирак" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-11/1636959961_1.png&w=300" width="100%" alt="Вывезти своих граждан из Беларуси планирует Ирак" /></a></div>

<div class="title"><a href="https://7dniv.info/events/139383-vyvezti-svoih-grazhdan-iz-belarusi-planiruet-irak.html" title="Вывезти своих граждан из Беларуси планирует Ирак" >Вывезти своих граждан из Беларуси планирует Ирак</a> 
</div>
<div>
<div class="descr">Ирак планирует вывезти из Беларуси своих граждан, которые застряли на границе с Польшей&nbsp;из-за миграционного кризиса.</div>
<div class="data-info-mini"><span class="date">Сегодня, 09:05</span><span class="views">49</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/139382-samyy-luchshiy-den-v-moey-zhizni-britni-spirs-o-reshenii-suda-snyavshego-opekunstvo-otca-nad-ney.html" title="&quot;Самый лучший день в моей жизни&quot;. Бритни Спирс о решении суда, снявшего опекунство отца над ней" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-11/1636959407_1.jpg&w=300" width="100%" alt="&quot;Самый лучший день в моей жизни&quot;. Бритни Спирс о решении суда, снявшего опекунство отца над ней" /></a></div>

<div class="title"><a href="https://7dniv.info/events/139382-samyy-luchshiy-den-v-moey-zhizni-britni-spirs-o-reshenii-suda-snyavshego-opekunstvo-otca-nad-ney.html" title="&quot;Самый лучший день в моей жизни&quot;. Бритни Спирс о решении суда, снявшего опекунство отца над ней" >&quot;Самый лучший день в моей жизни&quot;. Бритни Спирс о решении суда, снявшего опекунство отца над ней</a> 
</div>
<div>
<div class="descr">Американская певица&nbsp;Бритни Спирс, которую недавно&nbsp;полностью&nbsp;освободили от опекунства&nbsp;отца, назвала решение суда лучшим днем в&nbsp;жизни.</div>
<div class="data-info-mini"><span class="date">Сегодня, 09:03</span><span class="views">49</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/139380-v-ssha-nashli-kassira-kotoryy-vynes-ogromnuyu-summu-v-iyule-1969-goda.html" title="В США нашли кассира, который вынес огромную сумму в июле 1969 года" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-11/1636959137_1.png&w=300" width="100%" alt="В США нашли кассира, который вынес огромную сумму в июле 1969 года" /></a></div>

<div class="title"><a href="https://7dniv.info/events/139380-v-ssha-nashli-kassira-kotoryy-vynes-ogromnuyu-summu-v-iyule-1969-goda.html" title="В США нашли кассира, который вынес огромную сумму в июле 1969 года" >В США нашли кассира, который вынес огромную сумму в июле 1969 года</a> 
</div>
<div>
<div class="descr">В Соединенных Штатах идентифицировали мужчину, который совершил&nbsp;одно из самых известных ограблений банка&nbsp;в истории Америки.</div>
<div class="data-info-mini"><span class="date">Сегодня, 08:52</span><span class="views">55</span></div>
</div>
<div class="clear"></div>
</div>

<div class="item">
<div class="img"><a href="https://7dniv.info/events/139379-v-kieve-na-druzhby-narodov-stolknulis-srazu-devyat-mashin.html" title="В Киеве на Дружбы Народов столкнулись сразу девять машин" ><img src="/timthumb/timthumb.php?src=https://7dniv.info/uploads/posts/2021-11/1636959083_1.png&w=300" width="100%" alt="В Киеве на Дружбы Народов столкнулись сразу девять машин" /></a></div>

<div class="title"><a href="https://7dniv.info/events/139379-v-kieve-na-druzhby-narodov-stolknulis-srazu-devyat-mashin.html" title="В Киеве на Дружбы Народов столкнулись сразу девять машин" >В Киеве на Дружбы Народов столкнулись сразу девять машин</a> 
</div>
<div>
<div class="descr">В&nbsp;Киеве&nbsp;произошло&nbsp;масштабное ДТП.</div>
<div class="data-info-mini"><span class="date">Сегодня, 08:51</span><span class="views">55</span></div>
</div>
<div class="clear"></div>
</div>


				</div>
				<div class="clear h30"></div>
				
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/7Dniv.info" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/7Dniv.info"><a href="https://www.facebook.com/7Dniv.info">7 Днів</a></blockquote></div></div>

<div class="h30"></div>

<!-- div class="main-widgets-block" -->

<!-- /div   -->
<div class="h30"></div>

















<div class="h30"></div>


<div class="h30"></div>
</div>
</div>
</section>




</div><!-- END container -->

<div class="social-widgets">
	<div class="container">
	<div class="h30"></div>
		<div class="row">
		
<div class="col-md-6 block-widget-facebook">

</div>



<div class="col-md-6 block-widget-twitter">
  
          
</div>
		</div>
	<div class="h30"></div>
	</div>
</div>
</div>


<footer><div class="footer">
<div class="container">
<div class="menu">
	<ul>
	<li><a href="/politics/">Политика</a>
	<li><a href="/analytics/">Аналитика</a>
	<li><a href="/economics/">Экономика</a>
	<li><a href="/society/">Общество</a>
	<li><a href="/events/">События</a>
<div class="clear visible-xs"></div>		
	<li><a href="/leisure/">Досуг</a>
	<li><a href="/sport/">Спорт</a>
	<li><a href="/top-7/">Топ-7</a>
	<li><a href="/7-facts/">7 фактов</a>
	<li><a href="/archive.html">Архив новостей</a>
	</ul>
<span></span>
</div>

<div class="row">
	<div class="col-md-5">
		<p>&copy; 2005-2019. 7dniv.info – информационно-аналитическое интернет издание.<br>Новости Украины и Мира</p>
		
		<p>Свежие новости Украины и Мира. Оперативные новости Украины и из-за рубежа. Политические новости Украины. Новости сегодня. События в Украине. Новости Мира.</p>
		
		<p>Копирование материалов сайта разрешено только при условии согласия автора и прямой гиперссылки на источник</p>

<p>По вопросам рекламы звоните <a href="tel:+380953379557">+38&nbsp;(095)&nbsp;337-95-57</a>.<br>
E-mail: <a href="/cdn-cgi/l/email-protection#9bacfff5f2edb5f2f5fdf4dbfcf6faf2f7b5f8f4f6"><span class="__cf_email__" data-cfemail="1522717b7c633b7c7b737a557278747c793b767a78">[email&#160;protected]</span></a></p>
	</div>

	<div class="col-md-3">
		<p><a href="/index.php?do=feedback">Сообщить новость!</a></p>
		<p><a href="/index.php?do=feedback">Контакты</a></p>
	</div>

	<div class="col-md-2">
		<p class="fb"><a target="_blank" href="https://www.facebook.com/7Dniv.info">Facebook</a></p>
		<p class="tw"><a target="_blank" href="https://twitter.com/7dnivInfo">Twitter</a></p>
	</div>

	<div class="col-md-2 statbuttons">
	<p><!--LiveInternet counter--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t12.1;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показано число просмотров за 24'+
' часа, посетителей за 24 часа и за сегодня" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet-->
</p>
<p><!-- I.UA counter -->
			<a href="https://www.i.ua/" target="_blank" onclick="this.href='https://i.ua/r.php?174164';" title="Rated by I.UA">
			<script type="text/javascript" language="javascript"><!--
			iS='<img src="'+(window.location.protocol=='https:'?'https':'http')+
			'://r.i.ua/s?u174164&p192&n'+Math.random();
			iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
			iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
			+"&w"+screen.width+'&h'+screen.height;
			iT=iR=iD.referrer.replace(iP=/^[a-z]*:\/\//,'');iH=window.location.href.replace(iP,'');
			((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
			if(iT!=iH.substring(0,iI))iS+='&f'+escape(iR);
			iS+='&r'+escape(iH);
			iD.write(iS+'" border="0" width="160" height="19" />');
			//--></script>
			</a>
			<!-- End of I.UA counter --></p>
			
<p><!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16913113,s:16913113,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript><img src="https://c.bigmir.net/?v16913113&s16913113&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1--></p>
<p><!--bigmir)net TOP 100 Part 2-->
			<script type="text/javascript" language="javascript"><!--
			function BM_Draw(oBM_STAT){
			document.write('<div style="font-family:Tahoma;font-size:10px;padding:0px;margin:0px;"><div style="width:7px;float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_left.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div><div style="float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_center.gif\');text-align:left;height:17px;padding-top:2px;background-repeat:repeat-x;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a>  <span style="color:#797979;"></span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</span> <span style="color:#797979;">/</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</span></div><div style="width:7px;float: left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_right.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div></div>');
			//document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="font-family:Tahoma;font-size:10px;padding:0px;margin:0px;"><div style="width:7px;float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_left.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div><div style="float:left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_center.gif\');text-align:left;height:17px;padding-top:2px;background-repeat:repeat-x;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a>  <span style="color:#797979;">хиты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</span> <span style="color:#797979;">хосты</span> <span style="color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</span></div><div style="width:7px;float: left;background:url(\'https://i.bigmir.net/cnt/samples/default/b52_right.gif\');height:17px;padding-top:2px;background-repeat:no-repeat;"></div></div></td></tr></table>');
			}
			//-->
			</script>
			<script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s16913113&t0&l1&o1"></script>
			<noscript>
			<a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16913113&s16913113&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
			</noscript>
			<!--bigmir)net TOP 100 Part 2--></p>

	</div>
</div>

</div>
</div></footer><!-- END footer -->



<div class="hidden">
<div class="login-block" id="login-block" title="Авторизация">
	<form method="post" action="">
	<div class="title">Авторизация</div>
	<div><label for="login_name" class="input-text">Логин:</label><input type="text" name="login_name" id="login_name" /></div>
	<div><label for="login_password" class="input-text">Пароль (<a href="https://7dniv.info/index.php?do=lostpassword">Забыли?</a>):</label><input type="password" name="login_password" id="login_password" /></div>
	<div><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><label for="login_not_save">&nbsp;Чужой компьютер</label></div>
	<div class="sociallogin">
	<a href="https://www.facebook.com/v2.0/dialog/oauth?client_id=&redirect_uri=https%3A%2F%2F7dniv.info%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&scope=public_profile%2C+email&display=popup&state=b4df255a430a59000358a686c1f59d71&response_type=code" target="_blank"><img src="https://7dniv.info/templates/7dniv/images/social/facebook.gif" /></a>
	<a href="https://accounts.google.com/o/oauth2/auth?client_id=&redirect_uri=https%3A%2F%2F7dniv.info%2Findex.php%3Fdo%3Dauth-social%26provider%3Dgoogle&scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile&state=b4df255a430a59000358a686c1f59d71&response_type=code" target="_blank"><img src="https://7dniv.info/templates/7dniv/images/social/google.gif" /></a>
	</div>
	<div><button onclick="submit();" type="submit" title="Войти"><span>Войти</span></button></div>
	<input name="login" type="hidden" id="login" value="submit" />
	</form>
	<div><a href="https://7dniv.info/index.php?do=register" class="register-link">Регистрация</a></div>
</div></div>


<div id="top"><i class="fa fa-arrow-up"></i></div>

	<!--[if lt IE 9]>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/es5-shim.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/html5shiv.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/html5shiv/html5shiv-printshiv.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/respond/respond.min.js"></script>
	<![endif]-->
	<script src="https://7dniv.info/templates/7dniv/libs/jquery-mousewheel/jquery.mousewheel.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/fancybox/jquery.fancybox.pack.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/waypoints/waypoints-1.6.2.min.js"></script>
	<script src="https://7dniv.info/templates/7dniv/libs/scrollto/jquery.scrollTo.min.js"></script>

	<script src="https://7dniv.info/templates/7dniv/libs/landing-nav/navigation.js"></script>
	<script src="https://7dniv.info/templates/7dniv/js/videos100.js"></script>
	

</body>
</html>